                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/421622"-->
                        <title>Gość Radia ZET. Ewa Pietrzyk-Zieniewicz u Beaty Lubeckiej. 31.12.2019 - Wiadomości</title>
<meta name="description" content="We wtorek 31 grudnia 2019 roku gościem Radia ZET i Beaty Lubeckiej będzie dr Ewa Pietrzyk-Zieniewicz, politolog z Uniwersytetu Warszawskiego." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/421622"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/421622"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/421622"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/421622/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/421622"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                    
                    

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek",
            "headline": "dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Gosc-Radia-ZET"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ewa-pietrzyk-zieniewicz-u-beaty-lubeckiej.-31.12.2019/5585984-1-pol-PL/dr-Ewa-Pietrzyk-Zieniewicz-gosciem-Radia-ZET-we-wtorek_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Paweł Nadrowski"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2019-12-30T05:42:32 +0100",
            "dateModified": "2019-12-30T17:43:12 +0100",
            "description": "We wtorek 31 grudnia 2019 roku gościem Radia ZET i Beaty Lubeckiej będzie dr Ewa Pietrzyk-Zieniewicz, politolog z Uniwersytetu Warszawskiego.",
            "articleBody": "Zadaj pytanieWażnym elementem programu są pytania od słuchaczy i internautów. Czekamy na nie już teraz - odwiedź profil programu &quot;Gość Radia ZET&quot; na Twitterze lub nagraj się na Czerwony Telefon Radia ZET (321 321 100)."
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Gosc-Radia-ZET", "name": "Gość Radia ZET"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019", "name": "dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/421622"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1577703737_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1576503415.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/421622"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ewa-pietrzyk-zieniewicz-u-beaty-lubeckiej.-31.12.2019/5585984-1-pol-PL/dr-Ewa-Pietrzyk-Zieniewicz-gosciem-Radia-ZET-we-wtorek_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="We wtorek 31 grudnia 2019 roku gościem Beaty Lubeckiej będzie dr Ewa Pietrzyk-Zieniewicz, politolog z Uniwersytetu Warszawskiego. &amp;quot;Gość Radia ZET&amp;quot; od 8:02. Zapraszamy!"/><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
        (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
        </script>
    </head>    <body data-node="421622" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_39565 subtree_level_2_node_id_421622" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="39565" data-path="2-39565-421622" data-special="0" data-evergreen="0">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/421622"-->
                                                                                                    <div id="data-layer"
     data-article-author="PawNad"
     data-article-date="2019-12-30"
     data-article-hour="17:42"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Gość Radia ZET"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/39565"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1134" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1377" data-deep="1"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1663" data-deep="1"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Black-Friday-2019-POLSKA-kiedy-jest-Czarny-Piatek-i-w-ktorych-sklepach" title="Black Friday 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Black Friday 2019</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/421622?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/421622"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Gosc-Radia-ZET" title="Gość Radia ZET">
Gość Radia ZET</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/pawel-nadrowski" title="Paweł Nadrowski">Paweł Nadrowski</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="30.12.2019 17:42">
            <span class="info-header__date--published__date">30.12.2019</span>
            <span class="info-header__date--published__time">17:42</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
        

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='91106'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ewa-pietrzyk-zieniewicz-u-beaty-lubeckiej.-31.12.2019/5585984-1-pol-PL/dr-Ewa-Pietrzyk-Zieniewicz-gosciem-Radia-ZET-we-wtorek_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ewa-pietrzyk-zieniewicz-u-beaty-lubeckiej.-31.12.2019/5585984-1-pol-PL/dr-Ewa-Pietrzyk-Zieniewicz-gosciem-Radia-ZET-we-wtorek_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ewa-pietrzyk-zieniewicz-u-beaty-lubeckiej.-31.12.2019/5585984-1-pol-PL/dr-Ewa-Pietrzyk-Zieniewicz-gosciem-Radia-ZET-we-wtorek_article.jpg" data-width="850" data-height="480" alt="Pietrzyk-Zieniewicz" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot. Radio ZET</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
                <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019&title=dr%20Ewa%20Pietrzyk-Zieniewicz%20gościem%20Radia%20ZET%20we%20wtorek&desc=
We%20wtorek%2031%20grudnia%202019%20roku%20gościem%20Beaty%20Lubeckiej%20będzie%20dr%20Ewa%20Pietrzyk-Zieniewicz%2C%20politolog%20z%20Uniwersytetu%20Warszawskiego%2E%20%22Gość%20Radia%20ZET%22%20od%208:02%2E%20Zapraszamy!
" data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>We wtorek 31 grudnia 2019 roku gościem Beaty Lubeckiej będzie dr Ewa Pietrzyk-Zieniewicz, politolog z Uniwersytetu Warszawskiego. &quot;Gość Radia ZET&quot; od 8:02. Zapraszamy!</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<a name="eztoc5585966_0_1" id="eztoc5585966_0_1"></a><h2>Zadaj pytanie</h2><p>Ważnym elementem programu są pytania od słuchaczy i internautów. Czekamy na nie już teraz - odwiedź <a href="http://twitter.com/gosc_radiazet" target="_blank"   rel="dofollow noopener">profil programu &quot;Gość Radia ZET&quot; na Twitterze</a> lub nagraj się na <b>Czerwony Telefon Radia ZET (321 321 100)</b>.</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/421622?slot=mavPlContener66"-->
        <div id="mavPlContener66" class="players advert-movieads" data-slot="mavPlContener66"></div><!-- /esi -->
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        <p class="actions-link__label">Podziel się</p>        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019&title=dr%20Ewa%20Pietrzyk-Zieniewicz%20gościem%20Radia%20ZET%20we%20wtorek&desc=
We%20wtorek%2031%20grudnia%202019%20roku%20gościem%20Beaty%20Lubeckiej%20będzie%20dr%20Ewa%20Pietrzyk-Zieniewicz%2C%20politolog%20z%20Uniwersytetu%20Warszawskiego%2E%20%22Gość%20Radia%20ZET%22%20od%208:02%2E%20Zapraszamy!
" data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list flex-box flex-box__flow__row-wrap">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagbeata-lubecka" title="Beata Lubecka" href="/tags/kategoria/gosc-radia-zet/beata-lubecka">Beata Lubecka</a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATaguniwersytet-warszawski" title="Uniwersytet Warszawski" href="/tags/kategoria/uniwersytet-warszawski">Uniwersytet Warszawski</a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagpolityka" title="Polityka" href="/tags/kategoria/polityka/polityka">Polityka</a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATaggosc-radia-zet" title="Gość Radia ZET" href="/tags/kategoria/gosc-radia-zet">Gość Radia ZET</a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/421622?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/421622?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">51</div>                                                                  
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Lawina-na-stoku-narciarskim-nie-zyje-7-letnia-dziewczynka" title="Tragedia na stoku narciarskim. Nie żyje kilka osób, w tym 7-letnie dziecko" class="image__url" id="LinkArea:LB_421461">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='421461'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-lawina-na-stoku-narciarskim-nie-zyje-7-letnia-dziewczynka/5578825-1-pol-PL/Tragedia-na-stoku-narciarskim.-Nie-zyje-kilka-osob-w-tym-7-letnie-dziecko_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-lawina-na-stoku-narciarskim-nie-zyje-7-letnia-dziewczynka/5578825-1-pol-PL/Tragedia-na-stoku-narciarskim.-Nie-zyje-kilka-osob-w-tym-7-letnie-dziecko_size-120x90.jpg" data-width="120" data-height="90" alt="Tragedia na stoku narciarskim. Nie żyje kilka osób, w tym 7-letnie dziecko" data-sizes="auto"   data-portal-copyright="PAP/EPA/Urs Flueeler"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Lawina-na-stoku-narciarskim-nie-zyje-7-letnia-dziewczynka" title="Tragedia na stoku narciarskim. Nie żyje kilka osób, w tym 7-letnie dziecko" class="" >
                
Tragedia na stoku narciarskim. Nie żyje kilka osób, w tym 7-letnie dziecko            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA.-Strzelanina-w-kosciele-w-Teksasie.-Nie-zyja-dwie-osoby" title="Strzelanina w kościele. Nie żyją dwie osoby. &quot;Bałam się o moje dziecko&quot;" class="image__url" id="LinkArea:LB_421543">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='421543'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-strzelanina-w-kosciele-w-teksasie.-nie-zyja-dwie-osoby/5582100-4-pol-PL/Strzelanina-w-kosciele.-Nie-zyja-dwie-osoby.-Balam-sie-o-moje-dziecko_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-strzelanina-w-kosciele-w-teksasie.-nie-zyja-dwie-osoby/5582100-4-pol-PL/Strzelanina-w-kosciele.-Nie-zyja-dwie-osoby.-Balam-sie-o-moje-dziecko_size-120x90.jpg" data-width="120" data-height="90" alt="Strzelanina" data-sizes="auto"   data-portal-copyright="Kościół w White Settlement w Teksasie/Google Street View"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA.-Strzelanina-w-kosciele-w-Teksasie.-Nie-zyja-dwie-osoby" title="Strzelanina w kościele. Nie żyją dwie osoby. &quot;Bałam się o moje dziecko&quot;" class="" >
                
Strzelanina w kościele. Nie żyją dwie osoby. &quot;Bałam się o moje dziecko&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Kiedy-obowiazuje-post-Czy-w-piatek-27-grudnia-2019-roku-obowiazuje-post" title="Kościół przypomina: w piątek w oktawie Bożego Narodzenia obowiązuje post" class="image__url" id="LinkArea:LB_421343">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='421343'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/kiedy-obowiazuje-post-czy-w-piatek-27-grudnia-2019-roku-obowiazuje-post/5572652-1-pol-PL/Kosciol-przypomina-w-piatek-w-oktawie-Bozego-Narodzenia-obowiazuje-post_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/kiedy-obowiazuje-post-czy-w-piatek-27-grudnia-2019-roku-obowiazuje-post/5572652-1-pol-PL/Kosciol-przypomina-w-piatek-w-oktawie-Bozego-Narodzenia-obowiazuje-post_size-120x90.jpg" data-width="120" data-height="90" alt="post" data-sizes="auto"  title="post" data-portal-copyright="Shutterstock"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Kiedy-obowiazuje-post-Czy-w-piatek-27-grudnia-2019-roku-obowiazuje-post" title="Kościół przypomina: w piątek w oktawie Bożego Narodzenia obowiązuje post" class="" >
                
Kościół przypomina: w piątek w oktawie Bożego Narodzenia obowiązuje post            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Kushal-Punjabi-nie-zyje.-Gwiazdor-Bollywood-odszedl-w-wieku-37-lat" title="Kushal Punjabi nie żyje. 37-letni aktor Bollywood osierocił 3-letnie dziecko" class="image__url" id="LinkArea:LB_421474">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='421474'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/kushal-punjabi-nie-zyje.-gwiazdor-bollywood-odszedl-w-wieku-37-lat/5579322-1-pol-PL/Kushal-Punjabi-nie-zyje.-37-letni-aktor-Bollywood-osierocil-3-letnie-dziecko_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/kushal-punjabi-nie-zyje.-gwiazdor-bollywood-odszedl-w-wieku-37-lat/5579322-1-pol-PL/Kushal-Punjabi-nie-zyje.-37-letni-aktor-Bollywood-osierocil-3-letnie-dziecko_size-120x90.png" data-width="120" data-height="90" alt="Kushal Punjabi nie żyje. 37-letni aktor Bollywood osierocił 3-letnie dziecko" data-sizes="auto"   data-portal-copyright="itsme_kushalpunjabi/Instagram Printscreen"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Kushal-Punjabi-nie-zyje.-Gwiazdor-Bollywood-odszedl-w-wieku-37-lat" title="Kushal Punjabi nie żyje. 37-letni aktor Bollywood osierocił 3-letnie dziecko" class="" >
                
Kushal Punjabi nie żyje. 37-letni aktor Bollywood osierocił 3-letnie dziecko            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-Social-Changes-PiS-z-poparciem-41-proc.-deklasuje-opozycje" title="Sondaż dla prawicowego portalu: PiS deklasuje opozycję. Lewica blisko KO" class="image__url" id="LinkArea:LB_421504">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='421504'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-social-changes-pis-z-poparciem-41-proc.-deklasuje-opozycje/5580404-1-pol-PL/Sondaz-dla-prawicowego-portalu-PiS-deklasuje-opozycje.-Lewica-blisko-KO_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-social-changes-pis-z-poparciem-41-proc.-deklasuje-opozycje/5580404-1-pol-PL/Sondaz-dla-prawicowego-portalu-PiS-deklasuje-opozycje.-Lewica-blisko-KO_size-120x90.jpg" data-width="120" data-height="90" alt="sondaż" data-sizes="auto"  title="sondaż" data-portal-copyright="PiS/ pis.org.pl"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-Social-Changes-PiS-z-poparciem-41-proc.-deklasuje-opozycje" title="Sondaż dla prawicowego portalu: PiS deklasuje opozycję. Lewica blisko KO" class="" >
                
Sondaż dla prawicowego portalu: PiS deklasuje opozycję. Lewica blisko KO            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                          <footer class="footer-article margin__bottom__childs--30">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-footer-text&device=mobile"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="mobile"></div><!-- /esi -->

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/421622?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/421622?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/39565/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQyMTYyMiI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="39565">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Witold-Waszczykowski-u-Beaty-Lubeckiej.-30.12.2019" title="Waszczykowski: będą kolejne wybryki Putina - spodziewam się najgorszych rzeczy" class="image__url" id="LinkArea:LB_421523">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90989'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-witold-waszczykowski-u-beaty-lubeckiej.-30.12.2019/5580569-1-pol-PL/Witold-Waszczykowski-gosciem-Radia-ZET-w-poniedzialek_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-witold-waszczykowski-u-beaty-lubeckiej.-30.12.2019/5580569-1-pol-PL/Witold-Waszczykowski-gosciem-Radia-ZET-w-poniedzialek_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-witold-waszczykowski-u-beaty-lubeckiej.-30.12.2019/5580569-1-pol-PL/Witold-Waszczykowski-gosciem-Radia-ZET-w-poniedzialek_size-400x267.jpg" data-width="400" data-height="267" alt="Waszczykowski" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Witold-Waszczykowski-u-Beaty-Lubeckiej.-30.12.2019" title="Waszczykowski: będą kolejne wybryki Putina - spodziewam się najgorszych rzeczy" >
Waszczykowski: będą kolejne wybryki Putina - spodziewam się najgorszych rzeczy</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana" title="Sylwia Gregorczyk-Abram w Radiu ZET: KRS powinna zostać rozwiązana" class="image__url" id="LinkArea:LB_421479">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90961'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/sylwia-gregorczyk-abram-w-radiu-zet-krs-powinna-zostac-rozwiazana/5579485-4-pol-PL/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/sylwia-gregorczyk-abram-w-radiu-zet-krs-powinna-zostac-rozwiazana/5579485-4-pol-PL/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/sylwia-gregorczyk-abram-w-radiu-zet-krs-powinna-zostac-rozwiazana/5579485-4-pol-PL/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana_size-400x267.jpg" data-width="400" data-height="267" alt="sylwia gregorczyk-abram" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana" title="Sylwia Gregorczyk-Abram w Radiu ZET: KRS powinna zostać rozwiązana" >
Sylwia Gregorczyk-Abram w Radiu ZET: KRS powinna zostać rozwiązana</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe" title="Piotr Adamowicz w Radiu ZET: te Święta Bożego Narodzenia były niezbyt łatwe" class="image__url" id="LinkArea:LB_421397">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90868'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/piotr-adamowicz-w-radiu-zet-te-swieta-bozego-narodzenia-byly-niezbyt-latwe/5576056-1-pol-PL/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/piotr-adamowicz-w-radiu-zet-te-swieta-bozego-narodzenia-byly-niezbyt-latwe/5576056-1-pol-PL/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/piotr-adamowicz-w-radiu-zet-te-swieta-bozego-narodzenia-byly-niezbyt-latwe/5576056-1-pol-PL/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe_size-400x267.jpg" data-width="400" data-height="267" alt="Piotr Adamowicz" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe" title="Piotr Adamowicz w Radiu ZET: te Święta Bożego Narodzenia były niezbyt łatwe" >
Piotr Adamowicz w Radiu ZET: te Święta Bożego Narodzenia były niezbyt łatwe</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/39565/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0MjE2MjIiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="39565">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Witold-Waszczykowski-u-Beaty-Lubeckiej.-30.12.2019" title="Waszczykowski: będą kolejne wybryki Putina - spodziewam się najgorszych rzeczy" class="image__url" id="LinkArea:LB_421523">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90989'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-witold-waszczykowski-u-beaty-lubeckiej.-30.12.2019/5580569-1-pol-PL/Witold-Waszczykowski-gosciem-Radia-ZET-w-poniedzialek_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-witold-waszczykowski-u-beaty-lubeckiej.-30.12.2019/5580569-1-pol-PL/Witold-Waszczykowski-gosciem-Radia-ZET-w-poniedzialek_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-witold-waszczykowski-u-beaty-lubeckiej.-30.12.2019/5580569-1-pol-PL/Witold-Waszczykowski-gosciem-Radia-ZET-w-poniedzialek_size-300x200.jpg" data-width="300" data-height="200" alt="Waszczykowski" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Witold-Waszczykowski-u-Beaty-Lubeckiej.-30.12.2019" title="Waszczykowski: będą kolejne wybryki Putina - spodziewam się najgorszych rzeczy" >
Waszczykowski: będą kolejne wybryki Putina - spodziewam się najgorszych rzeczy</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana" title="Sylwia Gregorczyk-Abram w Radiu ZET: KRS powinna zostać rozwiązana" class="image__url" id="LinkArea:LB_421479">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90961'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/sylwia-gregorczyk-abram-w-radiu-zet-krs-powinna-zostac-rozwiazana/5579485-4-pol-PL/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/sylwia-gregorczyk-abram-w-radiu-zet-krs-powinna-zostac-rozwiazana/5579485-4-pol-PL/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/sylwia-gregorczyk-abram-w-radiu-zet-krs-powinna-zostac-rozwiazana/5579485-4-pol-PL/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana_size-300x200.jpg" data-width="300" data-height="200" alt="sylwia gregorczyk-abram" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Sylwia-Gregorczyk-Abram-w-Radiu-ZET-KRS-powinna-zostac-rozwiazana" title="Sylwia Gregorczyk-Abram w Radiu ZET: KRS powinna zostać rozwiązana" >
Sylwia Gregorczyk-Abram w Radiu ZET: KRS powinna zostać rozwiązana</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe" title="Piotr Adamowicz w Radiu ZET: te Święta Bożego Narodzenia były niezbyt łatwe" class="image__url" id="LinkArea:LB_421397">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90868'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/piotr-adamowicz-w-radiu-zet-te-swieta-bozego-narodzenia-byly-niezbyt-latwe/5576056-1-pol-PL/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/piotr-adamowicz-w-radiu-zet-te-swieta-bozego-narodzenia-byly-niezbyt-latwe/5576056-1-pol-PL/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/piotr-adamowicz-w-radiu-zet-te-swieta-bozego-narodzenia-byly-niezbyt-latwe/5576056-1-pol-PL/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe_size-300x200.jpg" data-width="300" data-height="200" alt="Piotr Adamowicz" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Piotr-Adamowicz-w-Radiu-ZET-te-Swieta-Bozego-Narodzenia-byly-niezbyt-latwe" title="Piotr Adamowicz w Radiu ZET: te Święta Bożego Narodzenia były niezbyt łatwe" >
Piotr Adamowicz w Radiu ZET: te Święta Bożego Narodzenia były niezbyt łatwe</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Aleksander-Pociej-u-Beaty-Lubeckiej.-27.12.2019" title="Ustawa kagańcowa przejdzie przez Sejm? Pociej: może posłowie Gowina zachorują" class="image__url" id="LinkArea:LB_421286">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90581'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-aleksander-pociej-u-beaty-lubeckiej.-27.12.2019/5563253-5-pol-PL/Aleksander-Pociej-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-aleksander-pociej-u-beaty-lubeckiej.-27.12.2019/5563253-5-pol-PL/Aleksander-Pociej-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-aleksander-pociej-u-beaty-lubeckiej.-27.12.2019/5563253-5-pol-PL/Aleksander-Pociej-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-300x200.jpg" data-width="300" data-height="200" alt="Pociej" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Aleksander-Pociej-u-Beaty-Lubeckiej.-27.12.2019" title="Ustawa kagańcowa przejdzie przez Sejm? Pociej: może posłowie Gowina zachorują" >
Ustawa kagańcowa przejdzie przez Sejm? Pociej: może posłowie Gowina zachorują</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-ks.-Witold-Kawecki-u-Beaty-Lubeckiej.-24.12.2019" title="ks. Kawecki o pustym miejscu na Wigilii: zaprośmy kogoś, z kim mamy problem" class="image__url" id="LinkArea:LB_421054">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90474'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ks.-witold-kawecki-u-beaty-lubeckiej.-24.12.2019/5559432-6-pol-PL/ks.-prof.-Witold-Kawecki-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ks.-witold-kawecki-u-beaty-lubeckiej.-24.12.2019/5559432-6-pol-PL/ks.-prof.-Witold-Kawecki-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ks.-witold-kawecki-u-beaty-lubeckiej.-24.12.2019/5559432-6-pol-PL/ks.-prof.-Witold-Kawecki-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-300x200.jpg" data-width="300" data-height="200" alt="Kawecki" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-ks.-Witold-Kawecki-u-Beaty-Lubeckiej.-24.12.2019" title="ks. Kawecki o pustym miejscu na Wigilii: zaprośmy kogoś, z kim mamy problem" >
ks. Kawecki o pustym miejscu na Wigilii: zaprośmy kogoś, z kim mamy problem</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Anna-Dymna-u-Beaty-Lubeckiej.-23.12.2019" title="Anna Dymna: chciałabym żyć kilkaset lat, bo tyle jest do zrobienia" class="image__url" id="LinkArea:LB_420939">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90304'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-anna-dymna-u-beaty-lubeckiej.-23.12.2019/5551984-5-pol-PL/Anna-Dymna-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-anna-dymna-u-beaty-lubeckiej.-23.12.2019/5551984-5-pol-PL/Anna-Dymna-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-anna-dymna-u-beaty-lubeckiej.-23.12.2019/5551984-5-pol-PL/Anna-Dymna-gosciem-Radia-ZET-ogladaj-NA-ZYWO_size-300x200.jpg" data-width="300" data-height="200" alt="Dymna" data-sizes="auto"   data-portal-copyright="Radio ZET "/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Anna-Dymna-u-Beaty-Lubeckiej.-23.12.2019" title="Anna Dymna: chciałabym żyć kilkaset lat, bo tyle jest do zrobienia" >
Anna Dymna: chciałabym żyć kilkaset lat, bo tyle jest do zrobienia</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Szumowski-w-Radiu-ZET-wprowadzimy-nielimity-do-specjalistow-ktore-skroca-kolejki" title="Szumowski w Radiu ZET: wprowadzimy nielimity do specjalistów" class="image__url" id="LinkArea:LB_420884">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90288'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/szumowski-w-radiu-zet-wprowadzimy-nielimity-do-specjalistow-ktore-skroca-kolejki/5550954-4-pol-PL/Szumowski-w-Radiu-ZET-wprowadzimy-nielimity-do-specjalistow_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/szumowski-w-radiu-zet-wprowadzimy-nielimity-do-specjalistow-ktore-skroca-kolejki/5550954-4-pol-PL/Szumowski-w-Radiu-ZET-wprowadzimy-nielimity-do-specjalistow_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/szumowski-w-radiu-zet-wprowadzimy-nielimity-do-specjalistow-ktore-skroca-kolejki/5550954-4-pol-PL/Szumowski-w-Radiu-ZET-wprowadzimy-nielimity-do-specjalistow_size-300x200.jpg" data-width="300" data-height="200" alt="Łukasz Szumowski" data-sizes="auto"   data-portal-copyright="Radio ZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Szumowski-w-Radiu-ZET-wprowadzimy-nielimity-do-specjalistow-ktore-skroca-kolejki" title="Szumowski w Radiu ZET: wprowadzimy nielimity do specjalistów" >
Szumowski w Radiu ZET: wprowadzimy nielimity do specjalistów</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET-Wladyslaw-Kosiniak-Kamysz-u-Joanny-Komolki-21.12.2019" title="Władysław Kosiniak-Kamysz gościem Radia ZET- oglądaj online" class="image__url" id="LinkArea:LB_420828">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='90231'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet-wladyslaw-kosiniak-kamysz-u-joanny-komolki-21.12.2019/5548545-1-pol-PL/Wladyslaw-Kosiniak-Kamysz-gosciem-Radia-ZET-ogladaj-online_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet-wladyslaw-kosiniak-kamysz-u-joanny-komolki-21.12.2019/5548545-1-pol-PL/Wladyslaw-Kosiniak-Kamysz-gosciem-Radia-ZET-ogladaj-online_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet-wladyslaw-kosiniak-kamysz-u-joanny-komolki-21.12.2019/5548545-1-pol-PL/Wladyslaw-Kosiniak-Kamysz-gosciem-Radia-ZET-ogladaj-online_size-300x200.jpg" data-width="300" data-height="200" alt="Władysław Kosiniak-Kamysz gościem Radia ZET- oglądaj online" data-sizes="auto"   data-portal-copyright="RadioZET"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET-Wladyslaw-Kosiniak-Kamysz-u-Joanny-Komolki-21.12.2019" title="Władysław Kosiniak-Kamysz gościem Radia ZET- oglądaj online" >
Władysław Kosiniak-Kamysz gościem Radia ZET- oglądaj online</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    
</footer><div class="social article share share__footer flex-box flex-box__align-items__center flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook421622" href="#" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019" data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
              </div>
        </div>
        
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
    </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-onnetwork"-->
        <div class="advert dfp " data-slot="w2g-onnetwork" data-device="all"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/421622?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="421622" 
                 data-title="dr Ewa Pietrzyk-Zieniewicz gościem Radia ZET we wtorek"
                 data-text="We wtorek 31 grudnia 2019 roku gościem Beaty Lubeckiej będzie dr Ewa Pietrzyk-Zieniewicz, politolog z Uniwersytetu Warszawskiego. &quot;Gość Radia ZET&quot; od 8:02. Zapraszamy!"
                 data-url="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Ewa-Pietrzyk-Zieniewicz-u-Beaty-Lubeckiej.-31.12.2019"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-ewa-pietrzyk-zieniewicz-u-beaty-lubeckiej.-31.12.2019/5585984-1-pol-PL/dr-Ewa-Pietrzyk-Zieniewicz-gosciem-Radia-ZET-we-wtorek_size-300x225.jpg"
                 data-category="Gość Radia ZET"
                 data-published_at="1577724152"
                 data-updated_at="1577724192"></div>
            <!-- /esi -->
        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/421622"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1378" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/wybory-2019" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zapalenie oskrzeli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/421622?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2019, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2019, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/421622"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1576503904.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
