                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/482350"-->
                        <title>Nowe obostrzenia w Wigilię. Policja "będzie musiała reagować" na łamanie zasad - Wiadomości</title>
<meta name="description" content="Wigilia czy świąteczny obiad dla maksymalnie 5 dodatkowych gości - takie ograniczenie wprowadził polski rząd. Policja zapewnia, że nie planuje &quot;specjalnych działań&quot;, co nie oznacza, że nie będzie pukać do drzwi. - Będziemy zwyczajnie reagować jak na inne zgłoszenia, czy z własnej inicjatywy - mówi rzecznik KGP Mariusz Ciarka." /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/482350"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="policja, obostrzenia, Wigilia, Boze Narodzenie, koronawirus w Polsce">
        <meta name="keywords" content="policja, obostrzenia, Wigilia, Boze Narodzenie, koronawirus w Polsce">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//lib.wtg-ads.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/weather/design/standard/fonts/weather-icon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/482350"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/482350"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/482350/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/482350"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                    

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;",
            "headline": "Nowe obostrzenia w Wigilię. Policja &quot;będzie musiała reagować&quot; na łamanie zasad",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Koronawirus"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_article.jpg",
            "height": 462,
            "width": 822
            },
            "author": {
            "@type": "Person",
            "name": "Piotr Kozłowski"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-12-22T07:56:37 +0100",
            "dateModified": "2020-12-22T07:56:37 +0100",
            "description": "Wigilia czy świąteczny obiad dla maksymalnie 5 dodatkowych gości - takie ograniczenie wprowadził polski rząd. Policja zapewnia, że nie planuje &quot;specjalnych działań&quot;, co nie oznacza, że nie będzie pukać do drzwi. - Będziemy zwyczajnie reagować jak na inne zgłoszenia, czy z własnej inicjatywy - mówi rzecznik KGP Mariusz Ciarka.",
            "articleBody": "Zgodnie z obowiązującymi obostrzeniami z powodu rozprzestrzeniającego się od wielu miesięcy koronawirusa w tym roku nie będziemy mogli spotkać się w Święta w dużym gronie rodzinnym. Wprowadzone przez rząd ograniczenia zakładają, że na wigilijną kolację będziemy mogli zaprosić maksymalnie pięć dodatkowych osób. Rzecznik Komendanta Głównego Policji insp. Mariusz Ciarka zaznacza, że w kwestii obowiązujących przepisów dotyczących limitu liczby wigilijnych gości policjanci liczą na samodyscyplinę i wzajemne zrozumienie. - Nie chcemy przecież mieć do siebie złości w związku z tym, że zaraziliśmy bliskie nam osoby, a zakończyło się to tragicznie - mówi w rozmowie z Polską Agencją Prasową.Mandaty za łamanie obostrzeń w Wigilię i świętaCiarka podkreśla jednak, że policja jest zobowiązana reagować w przypadku chociażby zgłoszeń o łamaniu obostrzeń. - A takich zgłoszeń otrzymujemy dość dużo, co jest kolejnym przykładem tego, jak wielu naszych obywateli obawia się wirusa - podkreśla. Zaznacza, że w związku z obowiązującymi w wigilię obostrzeniami policja nie planuje &quot;specjalnych działań&quot; prowadzonych pod jakąś nazwą. - Będziemy zwyczajnie reagować jak na inne zgłoszenia, czy z własnej inicjatywy - mówi.Za łamanie obowiązujących obostrzeń związanych z zagrożeniem epidemiologicznym policja może nałożyć pouczenie, mandat karny w wysokości do 500 zł, a także sporządzić wniosek o ukaranie do sądu lub notatkę do służb sanitarnych, które w drodze decyzji administracyjnej mogą nałożyć karę do 30 tys. zł. RadioZET.pl/PAP"
            }
        </script>
    
        
                                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Koronawirus", "name": "Koronawirus"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad", "name": "Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/482350"-->

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,900;1,300;1,400;1,500;1,900&display=swap" rel="stylesheet preload"> 

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/0542f37c66ee625f1ba3895ef16fb994_1607939679_all.css" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/c40b891d7e8a1e8b00cad6627c966959_1607686500_(min-width:768px).css" media="(min-width:768px)" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/c8e4508f3830ff4b8852e4f19eee6934_1595917873_(max-width:767px).css" media="(max-width:767px)" />

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/f4701a510a628d720dde271748074931_1594814463.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/482350"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_article.jpg"/><meta property="og:image:height" content="462"/><meta property="og:image:width" content="822"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Wigilia czy świąteczny obiad dla maksymalnie 5 dodatkowych gości - takie ograniczenie wprowadził polski rząd. Policja zapewnia, że&amp;nbsp;nie planuje &amp;quot;specjalnych działań&amp;quot;, co nie oznacza, że nie będzie pukać do drzwi.&amp;nbsp;-&amp;nbsp;Będziemy zwyczajnie reagować jak na inne zgłoszenia, czy z własnej inicjatywy&amp;nbsp;- mówi rzecznik KGP Mariusz Ciarka."/>    <meta property="article:published_time" content="1608620197"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="482350" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_438826 subtree_level_2_node_id_482350 " data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="438826" data-path="2-438826-482350" data-special="0" data-evergreen="0">
                    <div id="screening-container"></div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/482350"-->
                                                                                                    <div id="data-layer"
     data-article-author="MagKul"
     data-article-date="2020-12-22"
     data-article-hour="07:56"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Koronawirus"
          ></div>
<!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast-id"-->
<div id="quantcast-id" data-id="CYUBZfuY_ESYz" style="display: none;"></div><!-- /esi -->
                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-expand"-->
    


    <div class="advert dfp " data-slot="w2g-expand" data-device="all" ></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/482350"-->

        <div class="radiozet-header radiozet-header--standard radiozet-header--view--standard radiozet-header--subdomain">
    <div class="container radiozet-header__container flex-box flex-box__align-items__center">
        <div class="radiozet-header__logo flex-box flex-box__align-items__center">
            <a href="https://www.radiozet.pl" title="Radio ZET" class="">
                <img src="/extension/radiozet-header/design/standard/images/logo.svg" alt="Wiadomości" height="30"/>
            </a>
                            <a href="https://wiadomosci.radiozet.pl" class="radiozet-header__logo__text radiozet-header__logo__text--visible font__primary--bold">Wiadomości</a>
                    </div>
                <div class="radiozet-header__mobile-line"></div>
        <ul class="radiozet-header__nav flex-box font__primary">
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Koronawirus
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polska
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Świat
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polityka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Warszawa
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Wybory prezydenckie 2020
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Gość Radia ZET
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Biznes
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Sport
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Pogoda
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Zdrowie
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Nauka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Jakość powietrza
                    </a>
                                    </li>
                    </ul>
        <div class="radiozet-header__right flex-box flex-box__align-items__center">
            <div class="radiozet-header__player">
                <a href="https://player.radiozet.pl/" target="_blank" title="player radio ZET" class=" flex-box flex-box__align-items__center font__primary--bold">
                    <span class="radiozet-header__player__icon icon-index_wideo"></span>
                    <span class="radiozet-header__player__text">Słuchaj radia</span>
                </a>
            </div>
            <div class="radiozet-header__search flex-box flex-box__align-items__center font__primary--bold">
                
                <span class="radiozet-header__search__open radiozet-header-icon_search cursor__pointer"></span>
            </div>
            <div class="radiozet-header__nav-mobile">
                <div class="radiozet-header__nav-mobile__button flex-box flex-box__justify-content__space-between flex-box__direction__column">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
            </div>
        <div class="radiozet-header__submenu__hook text--uppercase"></div>
    <div class="radiozet-header__hamburger">
        <div class="container radiozet-header__hamburger__top flex-box flex-box__align-items__center flex-box__flow__row-wrap flex-box__justify-content__space-between">
            <div class="radiozet-header__hamburger__top__logo flex-box flex-box__align-items__center">
                <a href="" title="Wiadomości" class="">
                    <img src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="35"/>
                </a>
            </div>
            <div class="radiozet-header__hamburger__top__options flex-box flex-box__align-items__center">
                <div class="radiozet-header__hamburger__top__button-close flex-box flex-box__align-items__center flex-box__justify-content__space-between font__primary--bold">
                    <span class="radiozet-header__hamburger__top__button-close__text">Zamknij</span>
                    <span class="radiozet-header__hamburger__top__button-close__icon icon-close"></span>
                </div>
            </div>
        </div>
        <div class="radiozet-header__hamburger__content">
            <div class="container radiozet-header__hamburger__search-form">
                <form class="radiozet-header__hamburger__search-form__form radiozet-header__search-form flex-box flex-box__flow__row-wrap">
                    <input type="text" name="query" class="radiozet-header__hamburger__search-form__query text--uppercase font__primary--bold" placeholder="szukaj">
                    <button type="submit" class="radiozet-header__hamburger__search-form__submit text--uppercase font__primary--bold cursor__pointer">
                        <span class="radiozet-header__hamburger__search-form__submit__text">Szukaj</span>
                        <span class="radiozet-header__hamburger__search-form__submit__icon icon-search"></span>
                    </button>
                </form>
            </div>
            <div class="container radiozet-header__hamburger__nav">
                <ul class="radiozet-header__hamburger__nav__items flex-box flex-box__flow__row-wrap">
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Wiadomości
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self">
                                                Polska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self">
                                                Świat
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self">
                                                Polityka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self">
                                                Warszawa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self">
                                                Pogoda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja" rel="follow" target="_self">
                                                Redakcja
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self">
                                                Jakość powietrza
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sport
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna" title="Piłka nożna" rel="follow" target="_self">
                                                Piłka nożna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna/Euro-2020" title="Euro 2020" rel="follow" target="_self">
                                                Euro 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Sporty-walki" title="Sporty walki" rel="follow" target="_self">
                                                Sporty walki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Siatkowka" title="Siatkówka" rel="follow" target="_self">
                                                Siatkówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Tenis" title="Tenis" rel="follow" target="_self">
                                                Tenis
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Biznes
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/News" title="News" rel="follow" target="_self">
                                                News
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/turystyka/bon-turystyczny" title="Bon turystyczny" rel="follow" target="_self">
                                                Bon turystyczny
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/koronawirus/tarcza-antykryzysowa" title="Tarcza antykryzysowa" rel="follow" target="_self">
                                                Tarcza antykryzysowa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/500-plus" title="500 plus" rel="follow" target="_self">
                                                500 plus
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Zdrowie
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Choroby" title="Choroby" rel="follow" target="_self">
                                                Choroby
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna" title="Medycyna" rel="follow" target="_self">
                                                Medycyna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/W-zdrowym-ciele" title="W zdrowym ciele" rel="follow" target="_self">
                                                W zdrowym ciele
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Ciaza-i-dziecko" title="Ciąża i dziecko" rel="follow" target="_self">
                                                Ciąża i dziecko
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Psychologia" title="Psychologia" rel="follow" target="_self">
                                                Psychologia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Seks" title="Seks" rel="follow" target="_self">
                                                Seks
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://stylzycia.radiozet.pl/" title="Styl życia" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Styl życia
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Moda" title="Moda" rel="follow" target="_self">
                                                Moda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Magia" title="Magia" rel="follow" target="_self">
                                                Magia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zyczenia" title="Życzenia" rel="follow" target="_self">
                                                Życzenia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Dom" title="Dom" rel="follow" target="_self">
                                                Dom
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Kuchnia" title="Kuchnia" rel="follow" target="_self">
                                                Kuchnia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zwiazki" title="Związki" rel="follow" target="_self">
                                                Związki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Psychotesty" title="Psychotesty" rel="follow" target="_self">
                                                Psychotesty
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Podroze" title="Podróże" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podróże
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/na-weekend" title="Na weekend" rel="follow" target="_self">
                                                Na weekend
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-z-dzieckiem" title="Podróż z dzieckiem" rel="follow" target="_self">
                                                Podróż z dzieckiem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Trasy-rowerowe-w-Polsce.-8-najciekawszych-miejsc-na-wprawe-rowerowa" title="Trasy rowerowe w Polsce" rel="follow" target="_self">
                                                Trasy rowerowe w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Jeziora-w-Polsce.-10-najpiekniejszych-miejsc-ktore-warto-odwiedzic" title="Najpiękniejsze jeziora w Polsce" rel="follow" target="_self">
                                                Najpiękniejsze jeziora w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Parki-rozrywki-w-Polsce.-10-miejsc-ktore-trzeba-odwiedzic-Ranking" title="Parki rozrywki w Polsce" rel="follow" target="_self">
                                                Parki rozrywki w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Zamki-w-Polsce.-10-najpiekniejszych-zamkow-ktore-warto-zobaczyc" title="Najładniejsze zamki w Polsce" rel="follow" target="_self">
                                                Najładniejsze zamki w Polsce
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Rozrywka" title="Kultura" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kultura
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka i plotki o gwiazdach" rel="follow" target="_self">
                                                Rozrywka i plotki o gwiazdach
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Muzyka" title="Muzyka" rel="follow" target="_self">
                                                Muzyka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Filmy" title="Filmy" rel="follow" target="_self">
                                                Filmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Seriale" title="Seriale" rel="follow" target="_self">
                                                Seriale
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak" title="Co, gdzie, kiedy, jak" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Co, gdzie, kiedy, jak
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ferie-zimowe-2021-kiedy-ferie-w-roku-szkolnym-2020-2021-TERMINY-KALENDARZ" title="Ferie 2021" rel="follow" target="_self">
                                                Ferie 2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Dni-wolne-od-szkoly-2020-2021-kiedy-ferie-i-przerwa-swiateczna-KALENDARZ-SZKOLNY" title="Rok szkolny 2020/2021" rel="follow" target="_self">
                                                Rok szkolny 2020/2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Dlugie-weekendy-2021-KALENDARZ-dni-wolnych-kiedy-zaplanowac-urlop-w-2021-roku" title="Długie weekendy 2021" rel="follow" target="_self">
                                                Długie weekendy 2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/kwarantanna-w-polsce-do-kiedy-bedzie-na-czym-polega" title="Kwarantanna w Polsce" rel="follow" target="_self">
                                                Kwarantanna w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2020-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe 2020" rel="follow" target="_self">
                                                Niedziele handlowe 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ile-kosztuje-Netflix-CENA-za-miesiac-za-rok-na-2-i-4-osoby-na-1-osobe-CENY-ABONAMENTOW" title="Netflix" rel="follow" target="_self">
                                                Netflix
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/promocja" title="Promocje w sklepach" rel="follow" target="_self">
                                                Promocje w sklepach
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Radio" title="Radio" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Radio
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów Radia ZET" rel="follow" target="_self">
                                                Lista przebojów Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" rel="follow" target="_self">
                                                Sprawdź, co graliśmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Z-zycia-Radia" title="Z życia Radia" rel="follow" target="_self">
                                                Z życia Radia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka" rel="follow" target="_self">
                                                Ramówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" rel="follow" target="_self">
                                                Programy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" rel="follow" target="_self">
                                                Częstotliwości
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://konkursy.radiozet.pl/" title="Konkursy" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Konkursy
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zloz-zlecenie-i-tworz-program-razem-z-Kamilem-Noselem" title="Wkręć znajomych z Kamilem Noselem!" rel="follow" target="_self">
                                                Wkręć znajomych z Kamilem Noselem!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Twoj-plan-na-wieczor-w-Radiu-ZET" title="Twój plan na wieczór w RadiuZET!" rel="follow" target="_self">
                                                Twój plan na wieczór w RadiuZET!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Bezpieczni-od-A-do-ZET" title="Bezpieczni od A do ZET" rel="follow" target="_self">
                                                Bezpieczni od A do ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zmien-swoj-dzien-w-Dzien-Dobry-Bardzo" title="Zmień swój dzień w Dzień Dobry Bardzo" rel="follow" target="_self">
                                                Zmień swój dzień w Dzień Dobry Bardzo
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://player.radiozet.pl/Podcasty" title="Podcasty" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podcasty
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wiadomosci" title="Wiadomości" rel="follow" target="_self">
                                                Wiadomości
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/W-Waszej-Sprawie" title="W Waszej Sprawie" rel="follow" target="_self">
                                                W Waszej Sprawie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nosel-Wkreca" title="Nosel Wkręca" rel="follow" target="_self">
                                                Nosel Wkręca
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Kammel-ZET-Czanel/" title="Kammel ZET Czanel" rel="follow" target="_self">
                                                Kammel ZET Czanel
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nie-Mam-Pytan/" title="Nie Mam Pytań" rel="follow" target="_self">
                                                Nie Mam Pytań
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wakacyjny-Niezbednik-RadiaZET" title="Niezbędnik Radia ZET" rel="follow" target="_self">
                                                Niezbędnik Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/To-Wlasnie-Weekend" title="To Właśnie Weekend" rel="follow" target="_self">
                                                To Właśnie Weekend
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kontakt
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja portalu" rel="follow" target="_self">
                                                Redakcja portalu
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ludzie-Radia" title="Ludzie radia" rel="follow" target="_self">
                                                Ludzie radia
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sklep.radiozet.pl/" title="Sklep" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sklep
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-damska" title="Odzież damska" rel="follow" target="_self">
                                                Odzież damska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-meska" title="Odzież męska" rel="follow" target="_self">
                                                Odzież męska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/rtv-agd" title="RTV i AGD" rel="follow" target="_self">
                                                RTV i AGD
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/produkty-promocje" title="Promocje i wyprzedaże" rel="follow" target="_self">
                                                Promocje i wyprzedaże
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </div>
                        <div class="container radiozet-header__hamburger__socials">
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Znajdziesz nas także</p>
                <ul class="radiozet-header__hamburger__socials__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center">
                                    <img src="/extension/radiozet/design/standard/images/google-news/icon-google-news--grey.svg" alt="Google News" width="26">
                                </a>
                                                    </li>
                                    </ul>
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                <ul class="radiozet-header__hamburger__socials__apps flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                </a>
                            </li>
                                                    <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                </a>
                            </li>
                                            </ul>
            </div>
        </div>
            </div>
</div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-top"-->
    


    <div class="advert dfp " data-slot="w2g-top" data-device="all" ></div><!-- /esi -->
        <main class="container bg__grey">
            

                        



<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/482350?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->


<div class="full full__article">
    <article class="content-card gutter--vertical--desktop gutter--top--mobile margin__bottom--mobile--30">
        <div class=" gutter--horizontal">
            <header class="full__header full__header--text full__header--article">
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/482350"-->
                                    <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Koronawirus" title="Koronawirus">
Koronawirus</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                                <h1 class="full__header__title full__header__title--article">
Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;</h1>
                
<div class="info-header flex-box flex-box__flow__row-wrap  ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/piotr-kozlowski" title="Piotr Kozłowski">Piotr Kozłowski</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="22.12.2020 07:56">
            <span class="info-header__date--published__date">22.12.2020</span>
            <span class="info-header__date--published__time">07:56</span>        </div>
            </div>
    </div>            </header>
        </div>
                <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left gutter--horizontal--desktop">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='158052'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_article.webp" data-width="822" data-height="462" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_article.jpg" data-width="822" data-height="462" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_article.jpg" data-width="822" data-height="462" alt="policja w święta" data-sizes="auto"  title="policja w święta" data-portal-copyright="PIOTR KAMIONKA/REPORTER"/>
                    </picture>
                                                                                    </div>


                <span class="image__source">
                    fot. PIOTR KAMIONKA/REPORTER</span>
</div>        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap gutter--horizontal--mobile">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color social__facebook__hover--bg ">
                    <a href="#" data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color social__messanger__hover--bg ">
                    <a href="#" data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color social__wykop__hover--bg display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad&title=Nowe%20obostrzenia%20w%20święta%2E%20Policja%20będzie%20reagować%20%22z%20własnej%20inicjatywy%22&desc=
Wigilia%20czy%20świąteczny%20obiad%20dla%20maksymalnie%205%20dodatkowych%20gości%20-%20takie%20ograniczenie%20wprowadził%20polski%20rząd%2E%20Policja%20zapewnia%2C%20że nie%20planuje%20%22specjalnych%20działań%22%2C%20co%20nie%20oznacza%2C%20że%20nie%20będzie%20pukać%20do%20drzwi%2E - Będziemy%20zwyczajnie%20reagować%20jak%20na%20inne%20zgłoszenia%2C%20czy%20z%20własnej%20inicjatywy -%20mówi%20rzecznik%20KGP%20Mariusz%20Ciarka%2E
" data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                        <li class="social-share__list__item social__google-news--border social-share__list__google-news social__google-news__hover--bg social__google-news__hover--border flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color social__comment__hover--bg ">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Wigilia czy świąteczny obiad dla maksymalnie 5 dodatkowych gości - takie ograniczenie wprowadził polski rząd. Policja zapewnia, że&nbsp;nie planuje &quot;specjalnych działań&quot;, co nie oznacza, że nie będzie pukać do drzwi.&nbsp;-&nbsp;Będziemy zwyczajnie reagować jak na inne zgłoszenia, czy z własnej inicjatywy&nbsp;- mówi rzecznik KGP Mariusz Ciarka.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-slot1"-->
    


    <div class="advert dfp " data-slot="w2g-slot1" data-device="all" ></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p>Zgodnie z obowiązującymi obostrzeniami z powodu rozprzestrzeniającego się od wielu miesięcy&nbsp;<a href="https://wiadomosci.radiozet.pl/Koronawirus" target="_self"   rel="dofollow noopener"><b>koronawirusa</b></a> w tym roku nie będziemy mogli spotkać się w Święta w dużym gronie rodzinnym. Wprowadzone przez rząd ograniczenia zakładają, że na wigilijną kolację będziemy mogli zaprosić maksymalnie pięć dodatkowych osób.&nbsp;Rzecznik Komendanta Głównego Policji insp. Mariusz&nbsp;Ciarka&nbsp;zaznacza, że w kwestii obowiązujących przepisów dotyczących limitu liczby wigilijnych gości policjanci liczą na samodyscyplinę i wzajemne zrozumienie. - Nie chcemy przecież mieć do siebie złości w związku z tym, że zaraziliśmy bliskie nam osoby, a zakończyło się to tragicznie - mówi w rozmowie z Polską Agencją Prasową.</p><a name="eztoc9080042_0_1" id="eztoc9080042_0_1"></a><h2>Mandaty za łamanie obostrzeń w Wigilię i święta</h2><p>Ciarka podkreśla jednak, że policja jest zobowiązana reagować w przypadku chociażby <b>zgłoszeń o łamaniu obostrzeń</b>. - A takich zgłoszeń otrzymujemy dość dużo, co jest kolejnym przykładem tego, jak wielu naszych obywateli obawia się wirusa - podkreśla.&nbsp;Zaznacza, że w związku z obowiązującymi w wigilię obostrzeniami policja nie planuje &quot;specjalnych działań&quot; prowadzonych pod jakąś nazwą. - <b>Będziemy zwyczajnie reagować jak na inne zgłoszenia, czy z własnej inicjatywy</b> - mówi.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce.-Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane" title="Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane" class="image__url" id="LinkArea:LB_482340" aria-label="Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='158030'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size_120x90.jpg" data-width="120" data-height="90" alt="sylwester" data-sizes="auto"  title="fajerwerki" data-portal-copyright="Przemek Swiderski/East News"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce.-Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane" title="Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane" class="text__shorten" data-chars="100">
                
Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Za łamanie obowiązujących obostrzeń związanych z zagrożeniem epidemiologicznym policja może nałożyć pouczenie, mandat karny w wysokości do 500 zł, a także sporządzić wniosek o ukaranie do sądu lub notatkę do służb sanitarnych, które w drodze decyzji administracyjnej mogą nałożyć karę do 30 tys. zł.&nbsp;</p>

<div class="embed poll react preloader" data-id="5fe1936cef3d730623fc34ef" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>RadioZET.pl/PAP</p>                        </div>
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color social__facebook__hover--bg ">
                    <a href="#" data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color social__messanger__hover--bg ">
                    <a href="#" data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color social__wykop__hover--bg display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad&title=Nowe%20obostrzenia%20w%20święta%2E%20Policja%20będzie%20reagować%20%22z%20własnej%20inicjatywy%22&desc=
Wigilia%20czy%20świąteczny%20obiad%20dla%20maksymalnie%205%20dodatkowych%20gości%20-%20takie%20ograniczenie%20wprowadził%20polski%20rząd%2E%20Policja%20zapewnia%2C%20że nie%20planuje%20%22specjalnych%20działań%22%2C%20co%20nie%20oznacza%2C%20że%20nie%20będzie%20pukać%20do%20drzwi%2E - Będziemy%20zwyczajnie%20reagować%20jak%20na%20inne%20zgłoszenia%2C%20czy%20z%20własnej%20inicjatywy -%20mówi%20rzecznik%20KGP%20Mariusz%20Ciarka%2E
" data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                        <li class="social-share__list__item social__google-news--border social-share__list__google-news social__google-news__hover--bg social__google-news__hover--border flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color social__comment__hover--bg ">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagkoronawirus-w-polsce" title="koronawirus w Polsce" href="/tags/kategoria/koronawirus-w-polsce">koronawirus w Polsce <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagboze-narodzenie" title="Boze Narodzenie" href="/tags/kategoria/boze-narodzenie">Boze Narodzenie <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagwigilia" title="Wigilia" href="/tags/kategoria/wigilia">Wigilia <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagobostrzenia" title="obostrzenia" href="/tags/kategoria/obostrzenia">obostrzenia <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagpolicja" title="policja" href="/tags/kategoria/polska/policja">policja <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->

    <style>
        .banner-christmas-lottery.desktop {
            display: block;
            width: 100%;
            height: auto;
        }
        .banner-christmas-lottery img {
            display: block;
            width: 100%;
            height: auto;
        }
        .banner-christmas-lottery.mobile {
            display: none;
        }
        
        @media screen and (max-width: 360px) {
            .banner-christmas-lottery.desktop {
                display: none;
            }
            .banner-christmas-lottery.mobile {
                display: block;
                width: 100%;
                width: auto;
            }
        }
    </style>  
   
<a class="banner-christmas-lottery desktop" target="_blank" href="https://konkursy.radiozet.pl/Loteria/?utm_source=radiozet&utm_medium=article&utm_campaign=mikolaj&utm_content=srodtekst_desktop" title="Świąteczna Loteria Radia ZET" class="">
    <img src="https://gfx.wiadomosci.radiozet.pl/design/radiozet/images/lottery-banner/swiateczna-loteria-desktop.jpg" alt="logo google news">
</a>
<a class="banner-christmas-lottery mobile" target="_blank" href="https://konkursy.radiozet.pl/Loteria/?utm_source=radiozet&utm_medium=article&utm_campaign=mikolaj&utm_content=srodtekst_mobile" title="Świąteczna Loteria Radia ZET" class="">
    <img src="https://gfx.wiadomosci.radiozet.pl/design/radiozet/images/lottery-banner/swiateczna-loteria-mobile.jpg" alt="logo google news">
</a> 





<!-- /esi -->
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-pod_tagami_1&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="desktop" ></div><!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/482350?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-slot2&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop" ></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-pod_tagami_1&device=mobile&space=1"-->
            


    <div class="advert__space advert__space--view--1 display--mobile">    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="mobile" ></div>    </div><!-- /esi -->
            <aside class="column__main--right margin__bottom__childs--30 gutter--horizontal--desktop position__relative">
                <span class="shadow--left display--desktop"></span>
                
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-slot3&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop" ></div><!-- /esi -->
        
        <div id="w2g_nad_najczesciej_czytane" class="display--desktop"></div>
        <div class="display--desktop">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/438826"-->
                
<div style="display: none">27</div>                                                                  
                                                                                     
                                                                                                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-21-grudnia-2020-transmisja.-Wielka-koniunkcja-Jowisza-i-Saturna.-Godzina-gdzie-szukac.-NA-ZYWO" title="Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna" class="image__url" id="LinkArea:LB_482205" aria-label="Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157901'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-120x90.jpg" data-width="120" data-height="90" alt="Gwiazda Betlejemska 2020" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-21-grudnia-2020-transmisja.-Wielka-koniunkcja-Jowisza-i-Saturna.-Godzina-gdzie-szukac.-NA-ZYWO" title="Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna" class="" >
                
Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-2020.-Gdzie-i-o-ktorej-ogladac-Sa-pierwsze-zdjecia-koniunkcji-Jowisza-i-Saturna" title="Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat" class="image__url" id="LinkArea:LB_482136" aria-label="Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157819'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-120x90.jpg" data-width="120" data-height="90" alt="Gwiazda Betlejemska" data-sizes="auto"   data-portal-copyright="AP/Associated Press/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-2020.-Gdzie-i-o-ktorej-ogladac-Sa-pierwsze-zdjecia-koniunkcji-Jowisza-i-Saturna" title="Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat" class="" >
                
Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-dk-94-w-Wieliczce.-Zderzenie-samochodu-z-busem.-Jedna-osoba-zginela-a-10-jest-rannych" title="Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych " class="image__url" id="LinkArea:LB_482087" aria-label="Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych ">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157772'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-120x90.jpg" data-width="120" data-height="90" alt="wypadek na dk 94" data-sizes="auto"   data-portal-copyright="Facebook: Kraków112 Krakowskie Ratownictwo w Obiektywie"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-dk-94-w-Wieliczce.-Zderzenie-samochodu-z-busem.-Jedna-osoba-zginela-a-10-jest-rannych" title="Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych " class="" >
                
Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych             </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Londyn.-Zwloki-kobiety-w-walizce.-Sa-podejrzenia-ze-to-mogla-byc-Polka" title="Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;" class="image__url" id="LinkArea:LB_482163" aria-label="Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157845'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-120x90.jpg" data-width="120" data-height="90" alt="Londyn" data-sizes="auto"  title="Londyn" data-portal-copyright="Ray Tangl/LNP/Shutterstock"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Londyn.-Zwloki-kobiety-w-walizce.-Sa-podejrzenia-ze-to-mogla-byc-Polka" title="Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;" class="" >
                
Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/USA-Sniezyce-uderzyly-we-wschodnie-stany.-Spadlo-ponad-110-cm-sniegu-zginelo-5-osob" title="Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób" class="image__url" id="LinkArea:LB_482046" aria-label="Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157733'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-120x90.jpg" data-width="120" data-height="90" alt="USA, śnieżyce zabiły 5 osób" data-sizes="auto"  title="USA, śnieżyce zabiły 5 osób" data-portal-copyright="JOSEPH PREZIOSO/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA-Sniezyce-uderzyly-we-wschodnie-stany.-Spadlo-ponad-110-cm-sniegu-zginelo-5-osob" title="Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób" class="" >
                
Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
            
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/482350?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->

                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-slot4&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop" ></div><!-- /esi -->
                                            

            </aside>
        </div>
    </article>
                          <footer class="footer-article margin__bottom__childs--30">
        
        <div class="content-card">
                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/482350?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/482350?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                                    </div>

        

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-footer-text&device=all"-->
        


    <div class="advert dfp " data-slot="w2g-footer-text" data-device="all" ></div><!-- /esi -->
                    

                    <div class="content-card gutter--horizontal">
                                    <div class="position__relative">
                            <span class="block__title   ">
            <span class="block__title__text ">
            Komentarze
        </span>
            </span>                        <div class="shadow--bottom display--mobile"></div>
                    </div>
                                <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" data-width="100%" data-numposts="5"></div>
            </div>
                            <div class="content-card">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/438826/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ4MjM1MCI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZV80MTJ4Mjk0Ijt9"-->
                            
                                            <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="438826">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Redakcja poleca
        </span>
            </span>            </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__3 index__block--row__3--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Rafal-Trzaskowski-przesluchany-przez-policje.-Podejrzewam-ze-sa-to-szykany" title="Trzaskowski przesłuchany przez policję. &quot;Podejrzewam, że są to szykany&quot;" class="image__url" id="LinkArea:LB_482330" aria-label="Trzaskowski przesłuchany przez policję. &quot;Podejrzewam, że są to szykany&quot;">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158021'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/rafal-trzaskowski-przesluchany-przez-policje.-podejrzewam-ze-sa-to-szykany/9078618-1-pol-PL/Trzaskowski-przesluchany-przez-policje.-Podejrzewam-ze-sa-to-szykany_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/rafal-trzaskowski-przesluchany-przez-policje.-podejrzewam-ze-sa-to-szykany/9078618-1-pol-PL/Trzaskowski-przesluchany-przez-policje.-Podejrzewam-ze-sa-to-szykany_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/rafal-trzaskowski-przesluchany-przez-policje.-podejrzewam-ze-sa-to-szykany/9078618-1-pol-PL/Trzaskowski-przesluchany-przez-policje.-Podejrzewam-ze-sa-to-szykany_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/rafal-trzaskowski-przesluchany-przez-policje.-podejrzewam-ze-sa-to-szykany/9078618-1-pol-PL/Trzaskowski-przesluchany-przez-policje.-Podejrzewam-ze-sa-to-szykany_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/rafal-trzaskowski-przesluchany-przez-policje.-podejrzewam-ze-sa-to-szykany/9078618-1-pol-PL/Trzaskowski-przesluchany-przez-policje.-Podejrzewam-ze-sa-to-szykany_size_412x294.jpg" data-width="412" data-height="294" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="Tomasz Jastrzebowski/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Rafal-Trzaskowski-przesluchany-przez-policje.-Podejrzewam-ze-sa-to-szykany" title="Trzaskowski przesłuchany przez policję. &quot;Podejrzewam, że są to szykany&quot;" >
Trzaskowski przesłuchany przez policję. &quot;Podejrzewam, że są to szykany&quot;</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Inowroclaw.-Nie-zyje-miesieczna-dziewczynka.-Pijani-rodzice-zatrzymani" title="Nie żyje miesięczna dziewczynka. Pijani rodzice zatrzymani" class="image__url" id="LinkArea:LB_482323" aria-label="Nie żyje miesięczna dziewczynka. Pijani rodzice zatrzymani">
            

    
    
    
                                                                        
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158005'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/inowroclaw.-nie-zyje-miesieczna-dziewczynka.-pijani-rodzice-zatrzymani/9077818-1-pol-PL/Nie-zyje-miesieczna-dziewczynka.-Pijani-rodzice-zatrzymani_size-360x202_north.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/inowroclaw.-nie-zyje-miesieczna-dziewczynka.-pijani-rodzice-zatrzymani/9077818-1-pol-PL/Nie-zyje-miesieczna-dziewczynka.-Pijani-rodzice-zatrzymani_size-360x202_north.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/inowroclaw.-nie-zyje-miesieczna-dziewczynka.-pijani-rodzice-zatrzymani/9077818-1-pol-PL/Nie-zyje-miesieczna-dziewczynka.-Pijani-rodzice-zatrzymani_size_412x294_north.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/inowroclaw.-nie-zyje-miesieczna-dziewczynka.-pijani-rodzice-zatrzymani/9077818-1-pol-PL/Nie-zyje-miesieczna-dziewczynka.-Pijani-rodzice-zatrzymani_size_412x294_north.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/inowroclaw.-nie-zyje-miesieczna-dziewczynka.-pijani-rodzice-zatrzymani/9077818-1-pol-PL/Nie-zyje-miesieczna-dziewczynka.-Pijani-rodzice-zatrzymani_size_412x294_north.jpg" data-width="412" data-height="294" alt="noworodek" data-sizes="auto"  title="noworodek" data-portal-copyright="Shutterstock.com"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Inowroclaw.-Nie-zyje-miesieczna-dziewczynka.-Pijani-rodzice-zatrzymani" title="Nie żyje miesięczna dziewczynka. Pijani rodzice zatrzymani" >
Nie żyje miesięczna dziewczynka. Pijani rodzice zatrzymani</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Zakaz-przemieszczania-sie-w-Sylwestra-bezprawny-uwaza-Adam-Bodnar" title="Adam Bodnar o planach rządu na zakaz przemieszczania się. &quot;Bezprawny&quot;" class="image__url" id="LinkArea:LB_482271" aria-label="Adam Bodnar o planach rządu na zakaz przemieszczania się. &quot;Bezprawny&quot;">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157961'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-przemieszczania-sie-w-sylwestra-bezprawny-uwaza-adam-bodnar/9075422-1-pol-PL/Adam-Bodnar-o-planach-rzadu-na-zakaz-przemieszczania-sie.-Bezprawny_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-przemieszczania-sie-w-sylwestra-bezprawny-uwaza-adam-bodnar/9075422-1-pol-PL/Adam-Bodnar-o-planach-rzadu-na-zakaz-przemieszczania-sie.-Bezprawny_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-przemieszczania-sie-w-sylwestra-bezprawny-uwaza-adam-bodnar/9075422-1-pol-PL/Adam-Bodnar-o-planach-rzadu-na-zakaz-przemieszczania-sie.-Bezprawny_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-przemieszczania-sie-w-sylwestra-bezprawny-uwaza-adam-bodnar/9075422-1-pol-PL/Adam-Bodnar-o-planach-rzadu-na-zakaz-przemieszczania-sie.-Bezprawny_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-przemieszczania-sie-w-sylwestra-bezprawny-uwaza-adam-bodnar/9075422-1-pol-PL/Adam-Bodnar-o-planach-rzadu-na-zakaz-przemieszczania-sie.-Bezprawny_size_412x294.jpg" data-width="412" data-height="294" alt="Adam Bodnar" data-sizes="auto"  title="Adam Bodnar" data-portal-copyright="Mateusz Grochocki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Zakaz-przemieszczania-sie-w-Sylwestra-bezprawny-uwaza-Adam-Bodnar" title="Adam Bodnar o planach rządu na zakaz przemieszczania się. &quot;Bezprawny&quot;" >
Adam Bodnar o planach rządu na zakaz przemieszczania się. &quot;Bezprawny&quot;</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
            </div>
                            
            
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-nad_najnowsze"-->
    


    <div class="advert dfp " data-slot="w2g-nad_najnowsze" data-device="all" ></div><!-- /esi -->
            
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/438826/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0ODIzNTAiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
    <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="438826">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najnowsze
        </span>
            </span>        <div class="shadow--bottom display--mobile"></div>    </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__4 index__block--row__4--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-22-grudnia.-Nowy-raport-MZ-Dzis-w-Polsce-o-wiele-wiecej-zakazen" title="O wiele więcej nowych zakażeń niż wczoraj. Zmarło ponad 300 osób" class="image__url" id="LinkArea:LB_482368" aria-label="O wiele więcej nowych zakażeń niż wczoraj. Zmarło ponad 300 osób">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158071'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-22-grudnia.-nowy-raport-mz-dzis-w-polsce-o-wiele-wiecej-zakazen/9081111-1-pol-PL/O-wiele-wiecej-nowych-zakazen-niz-wczoraj.-Zmarlo-ponad-300-osob_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-22-grudnia.-nowy-raport-mz-dzis-w-polsce-o-wiele-wiecej-zakazen/9081111-1-pol-PL/O-wiele-wiecej-nowych-zakazen-niz-wczoraj.-Zmarlo-ponad-300-osob_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-22-grudnia.-nowy-raport-mz-dzis-w-polsce-o-wiele-wiecej-zakazen/9081111-1-pol-PL/O-wiele-wiecej-nowych-zakazen-niz-wczoraj.-Zmarlo-ponad-300-osob_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-22-grudnia.-nowy-raport-mz-dzis-w-polsce-o-wiele-wiecej-zakazen/9081111-1-pol-PL/O-wiele-wiecej-nowych-zakazen-niz-wczoraj.-Zmarlo-ponad-300-osob_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-22-grudnia.-nowy-raport-mz-dzis-w-polsce-o-wiele-wiecej-zakazen/9081111-1-pol-PL/O-wiele-wiecej-nowych-zakazen-niz-wczoraj.-Zmarlo-ponad-300-osob_size_308x175.jpg" data-width="308" data-height="175" alt="koronawirus" data-sizes="auto"  title="koronawirus" data-portal-copyright="Karolina Adamska/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                         <span class="content-label primary__background-color">
                RAPORT
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-22-grudnia.-Nowy-raport-MZ-Dzis-w-Polsce-o-wiele-wiecej-zakazen" title="O wiele więcej nowych zakażeń niż wczoraj. Zmarło ponad 300 osób" >
O wiele więcej nowych zakażeń niż wczoraj. Zmarło ponad 300 osób</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa-w-Wielkiej-Brytanii.-Obowiazkowa-kwarantanna-dla-przylatujacych-do-Polski" title="Kwarantanna dla przylatujących z Wielkiej Brytanii? Doradca premiera komentuje" class="image__url" id="LinkArea:LB_482366" aria-label="Kwarantanna dla przylatujących z Wielkiej Brytanii? Doradca premiera komentuje">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158063'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-w-wielkiej-brytanii.-obowiazkowa-kwarantanna-dla-przylatujacych-do-polski/9080858-1-pol-PL/Kwarantanna-dla-przylatujacych-z-Wielkiej-Brytanii-Doradca-premiera-komentuje_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-w-wielkiej-brytanii.-obowiazkowa-kwarantanna-dla-przylatujacych-do-polski/9080858-1-pol-PL/Kwarantanna-dla-przylatujacych-z-Wielkiej-Brytanii-Doradca-premiera-komentuje_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-w-wielkiej-brytanii.-obowiazkowa-kwarantanna-dla-przylatujacych-do-polski/9080858-1-pol-PL/Kwarantanna-dla-przylatujacych-z-Wielkiej-Brytanii-Doradca-premiera-komentuje_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-w-wielkiej-brytanii.-obowiazkowa-kwarantanna-dla-przylatujacych-do-polski/9080858-1-pol-PL/Kwarantanna-dla-przylatujacych-z-Wielkiej-Brytanii-Doradca-premiera-komentuje_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-w-wielkiej-brytanii.-obowiazkowa-kwarantanna-dla-przylatujacych-do-polski/9080858-1-pol-PL/Kwarantanna-dla-przylatujacych-z-Wielkiej-Brytanii-Doradca-premiera-komentuje_size_308x175.jpg" data-width="308" data-height="175" alt="Warszawa Przylot ostatniego Dreamlinera LOT z Wielkiej Brytanii" data-sizes="auto"  title="Warszawa Przylot ostatniego Dreamlinera LOT z Wielkiej Brytanii" data-portal-copyright="Tomasz Jastrzebowski/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa-w-Wielkiej-Brytanii.-Obowiazkowa-kwarantanna-dla-przylatujacych-do-Polski" title="Kwarantanna dla przylatujących z Wielkiej Brytanii? Doradca premiera komentuje" >
Kwarantanna dla przylatujących z Wielkiej Brytanii? Doradca premiera komentuje</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Prof.-Horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-Wtedy-zapomnimy-o-maseczkach" title="Prof. Horban zapowiada zdejmowanie 95 proc. obostrzeń. Jest jeden warunek" class="image__url" id="LinkArea:LB_482357" aria-label="Prof. Horban zapowiada zdejmowanie 95 proc. obostrzeń. Jest jeden warunek">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158060'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/prof.-horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-wtedy-zapomnimy-o-maseczkach/9080659-1-pol-PL/Prof.-Horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-Jest-jeden-warunek_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/prof.-horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-wtedy-zapomnimy-o-maseczkach/9080659-1-pol-PL/Prof.-Horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-Jest-jeden-warunek_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/prof.-horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-wtedy-zapomnimy-o-maseczkach/9080659-1-pol-PL/Prof.-Horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-Jest-jeden-warunek_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/prof.-horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-wtedy-zapomnimy-o-maseczkach/9080659-1-pol-PL/Prof.-Horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-Jest-jeden-warunek_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/prof.-horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-wtedy-zapomnimy-o-maseczkach/9080659-1-pol-PL/Prof.-Horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-Jest-jeden-warunek_size_308x175.jpg" data-width="308" data-height="175" alt="prof. Horban" data-sizes="auto"  title="prof. Horban" data-portal-copyright="Zbyszek Kaczmarek/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                         <span class="content-label primary__background-color">
                WAŻNE
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Prof.-Horban-zapowiada-zdejmowanie-95-proc.-obostrzen.-Wtedy-zapomnimy-o-maseczkach" title="Prof. Horban zapowiada zdejmowanie 95 proc. obostrzeń. Jest jeden warunek" >
Prof. Horban zapowiada zdejmowanie 95 proc. obostrzeń. Jest jeden warunek</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce-22.12-na-zywo.-Zakaz-lotow-z-Wielkiej-Brytanii-do-Polski.-Jest-zgoda-na-szczepienia-w-UE" title="Koronawirus. Znów wzrost zakażeń i zgonów. Od północy zakaz lotów z Wysp " class="image__url" id="LinkArea:LB_482354" aria-label="Koronawirus. Znów wzrost zakażeń i zgonów. Od północy zakaz lotów z Wysp ">
            

    
    
    
                                                                        
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158058'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-22.12-na-zywo.-zakaz-lotow-z-wielkiej-brytanii-do-polski.-jest-zgoda-na-szczepienia-w-ue/9080461-2-pol-PL/Koronawirus.-Od-polnocy-zakaz-lotow-z-Wysp.-Szczepienia-dopuszczone-w-Europie_size-120x90_north.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-22.12-na-zywo.-zakaz-lotow-z-wielkiej-brytanii-do-polski.-jest-zgoda-na-szczepienia-w-ue/9080461-2-pol-PL/Koronawirus.-Od-polnocy-zakaz-lotow-z-Wysp.-Szczepienia-dopuszczone-w-Europie_size-120x90_north.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-22.12-na-zywo.-zakaz-lotow-z-wielkiej-brytanii-do-polski.-jest-zgoda-na-szczepienia-w-ue/9080461-2-pol-PL/Koronawirus.-Od-polnocy-zakaz-lotow-z-Wysp.-Szczepienia-dopuszczone-w-Europie_size_308x175_north.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-22.12-na-zywo.-zakaz-lotow-z-wielkiej-brytanii-do-polski.-jest-zgoda-na-szczepienia-w-ue/9080461-2-pol-PL/Koronawirus.-Od-polnocy-zakaz-lotow-z-Wysp.-Szczepienia-dopuszczone-w-Europie_size_308x175_north.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-22.12-na-zywo.-zakaz-lotow-z-wielkiej-brytanii-do-polski.-jest-zgoda-na-szczepienia-w-ue/9080461-2-pol-PL/Koronawirus.-Od-polnocy-zakaz-lotow-z-Wysp.-Szczepienia-dopuszczone-w-Europie_size_308x175_north.jpg" data-width="308" data-height="175" alt="szczepienie na COVID-19" data-sizes="auto"  title="szczepienie na COVID-19" data-portal-copyright="MAREK BEREZOWSKI/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                         <span class="content-label primary__background-color">
        <span class="content-label__dot">&#8226;</span>        NA ŻYWO
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce-22.12-na-zywo.-Zakaz-lotow-z-Wielkiej-Brytanii-do-Polski.-Jest-zgoda-na-szczepienia-w-UE" title="Koronawirus. Znów wzrost zakażeń i zgonów. Od północy zakaz lotów z Wysp " >
Koronawirus. Znów wzrost zakażeń i zgonów. Od północy zakaz lotów z Wysp </a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce.-Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane" title="Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane" class="image__url" id="LinkArea:LB_482340" aria-label="Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158030'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-rozporzadzenie-opublikowane/9079215-3-pol-PL/Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane_size_308x175.jpg" data-width="308" data-height="175" alt="sylwester" data-sizes="auto"  title="fajerwerki" data-portal-copyright="Przemek Swiderski/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce.-Nowe-obostrzenia-na-sylwestra-wigilie-i-swieta.-Rozporzadzenie-opublikowane" title="Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane" >
Nowe obostrzenia na sylwestra, wigilię i święta. Rozporządzenie opublikowane</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Powrot-do-szkol-2020-2021.-Czarnek-powrot-do-szkol-klas-I-III-osmych-i-maturalnych-prawdopodobny-po-feriach" title="Powrót do szkół po feriach? Czarnek: klas I-III, być może ósmych i maturalnych" class="image__url" id="LinkArea:LB_482328" aria-label="Powrót do szkół po feriach? Czarnek: klas I-III, być może ósmych i maturalnych">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158017'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkol-2020-2021.-czarnek-powrot-do-szkol-klas-i-iii-osmych-i-maturalnych-prawdopodobny-po-feriach/9078418-1-pol-PL/Powrot-do-szkol-po-feriach-Czarnek-klas-I-III-byc-moze-osmych-i-maturalnych_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkol-2020-2021.-czarnek-powrot-do-szkol-klas-i-iii-osmych-i-maturalnych-prawdopodobny-po-feriach/9078418-1-pol-PL/Powrot-do-szkol-po-feriach-Czarnek-klas-I-III-byc-moze-osmych-i-maturalnych_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkol-2020-2021.-czarnek-powrot-do-szkol-klas-i-iii-osmych-i-maturalnych-prawdopodobny-po-feriach/9078418-1-pol-PL/Powrot-do-szkol-po-feriach-Czarnek-klas-I-III-byc-moze-osmych-i-maturalnych_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkol-2020-2021.-czarnek-powrot-do-szkol-klas-i-iii-osmych-i-maturalnych-prawdopodobny-po-feriach/9078418-1-pol-PL/Powrot-do-szkol-po-feriach-Czarnek-klas-I-III-byc-moze-osmych-i-maturalnych_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkol-2020-2021.-czarnek-powrot-do-szkol-klas-i-iii-osmych-i-maturalnych-prawdopodobny-po-feriach/9078418-1-pol-PL/Powrot-do-szkol-po-feriach-Czarnek-klas-I-III-byc-moze-osmych-i-maturalnych_size_308x175.jpg" data-width="308" data-height="175" alt="Przemysław Czarnek" data-sizes="auto"  title="Przemysław Czarnek" data-portal-copyright="Zbyszek Kaczmarek/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Powrot-do-szkol-2020-2021.-Czarnek-powrot-do-szkol-klas-I-III-osmych-i-maturalnych-prawdopodobny-po-feriach" title="Powrót do szkół po feriach? Czarnek: klas I-III, być może ósmych i maturalnych" >
Powrót do szkół po feriach? Czarnek: klas I-III, być może ósmych i maturalnych</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Jest-rozporzadzenie-ws.-zakazu-lotow-z-Wielkiej-Brytanii" title="Rząd wprowadza zakaz lotów z Wielkiej Brytanii. Opublikowano rozporządzenie" class="image__url" id="LinkArea:LB_482290" aria-label="Rząd wprowadza zakaz lotów z Wielkiej Brytanii. Opublikowano rozporządzenie">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157981'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-jest-rozporzadzenie-ws.-zakazu-lotow-z-wielkiej-brytanii/9076422-2-pol-PL/Rzad-wprowadza-zakaz-lotow-z-Wielkiej-Brytanii.-Opublikowano-rozporzadzenie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-jest-rozporzadzenie-ws.-zakazu-lotow-z-wielkiej-brytanii/9076422-2-pol-PL/Rzad-wprowadza-zakaz-lotow-z-Wielkiej-Brytanii.-Opublikowano-rozporzadzenie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-jest-rozporzadzenie-ws.-zakazu-lotow-z-wielkiej-brytanii/9076422-2-pol-PL/Rzad-wprowadza-zakaz-lotow-z-Wielkiej-Brytanii.-Opublikowano-rozporzadzenie_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-jest-rozporzadzenie-ws.-zakazu-lotow-z-wielkiej-brytanii/9076422-2-pol-PL/Rzad-wprowadza-zakaz-lotow-z-Wielkiej-Brytanii.-Opublikowano-rozporzadzenie_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-jest-rozporzadzenie-ws.-zakazu-lotow-z-wielkiej-brytanii/9076422-2-pol-PL/Rzad-wprowadza-zakaz-lotow-z-Wielkiej-Brytanii.-Opublikowano-rozporzadzenie_size_308x175.jpg" data-width="308" data-height="175" alt="loty z Wielkiej Brytanii zawieszone" data-sizes="auto"  title="loty z Wielkiej Brytanii zawieszone" data-portal-copyright="NIKLAS HALLE'N/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Jest-rozporzadzenie-ws.-zakazu-lotow-z-Wielkiej-Brytanii" title="Rząd wprowadza zakaz lotów z Wielkiej Brytanii. Opublikowano rozporządzenie" >
Rząd wprowadza zakaz lotów z Wielkiej Brytanii. Opublikowano rozporządzenie</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce.-Egzamin-osmoklasisty-matura-i-ferie-zimowe-2020.-Rozporzadzenie-ministra-edukacji-opublikowane" title="Egzamin ósmoklasisty, matura i ferie zimowe. Nowe zasady opublikowane" class="image__url" id="LinkArea:LB_482317" aria-label="Egzamin ósmoklasisty, matura i ferie zimowe. Nowe zasady opublikowane">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='158003'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-egzamin-osmoklasisty-matura-i-ferie-zimowe-2020.-rozporzadzenie-ministra-edukacji-opublikowane/9077620-1-pol-PL/Egzamin-osmoklasisty-matura-i-ferie-zimowe.-Nowe-zasady-opublikowane_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-egzamin-osmoklasisty-matura-i-ferie-zimowe-2020.-rozporzadzenie-ministra-edukacji-opublikowane/9077620-1-pol-PL/Egzamin-osmoklasisty-matura-i-ferie-zimowe.-Nowe-zasady-opublikowane_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-egzamin-osmoklasisty-matura-i-ferie-zimowe-2020.-rozporzadzenie-ministra-edukacji-opublikowane/9077620-1-pol-PL/Egzamin-osmoklasisty-matura-i-ferie-zimowe.-Nowe-zasady-opublikowane_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-egzamin-osmoklasisty-matura-i-ferie-zimowe-2020.-rozporzadzenie-ministra-edukacji-opublikowane/9077620-1-pol-PL/Egzamin-osmoklasisty-matura-i-ferie-zimowe.-Nowe-zasady-opublikowane_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce.-egzamin-osmoklasisty-matura-i-ferie-zimowe-2020.-rozporzadzenie-ministra-edukacji-opublikowane/9077620-1-pol-PL/Egzamin-osmoklasisty-matura-i-ferie-zimowe.-Nowe-zasady-opublikowane_size_308x175.jpg" data-width="308" data-height="175" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="WALDEMAR WYLEGALSKI/Polska Press/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce.-Egzamin-osmoklasisty-matura-i-ferie-zimowe-2020.-Rozporzadzenie-ministra-edukacji-opublikowane" title="Egzamin ósmoklasisty, matura i ferie zimowe. Nowe zasady opublikowane" >
Egzamin ósmoklasisty, matura i ferie zimowe. Nowe zasady opublikowane</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
        </div>
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/SzcsMCxHNA=="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA==&nodebug=1"></script>
    </div><!-- /esi -->
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget"-->
<div class="adsbygoogle--container">
    <div class="gutter--horizontal">
            <span class="block__title   ">
            <span class="block__title__text ">
            Przeczytaj więcej
        </span>
            </span>    </div>
    <ins class="adsbygoogle" data-widget="" data-page-id="zet_wiadomosci"></ins>
</div>
<!-- /esi -->
        </div>

            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/482350?slot=w2g-slot3&device=mobile"-->
        


    <div class="advert dfp " data-slot="w2g-slot3" data-device="mobile" ></div><!-- /esi -->

        <div class="display--mobile">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/438826"-->
                
<div style="display: none">27</div>                                                                  
                                                                                     
                                                                                                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-21-grudnia-2020-transmisja.-Wielka-koniunkcja-Jowisza-i-Saturna.-Godzina-gdzie-szukac.-NA-ZYWO" title="Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna" class="image__url" id="LinkArea:LB_482205" aria-label="Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157901'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-21-grudnia-2020-transmisja.-wielka-koniunkcja-jowisza-i-saturna.-godzina-gdzie-szukac.-na-zywo/9072506-1-pol-PL/Gwiazda-Betlejemska-juz-dzis-na-niebie.-Wielka-koniunkcja-Jowisza-i-Saturna_size-120x90.jpg" data-width="120" data-height="90" alt="Gwiazda Betlejemska 2020" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-21-grudnia-2020-transmisja.-Wielka-koniunkcja-Jowisza-i-Saturna.-Godzina-gdzie-szukac.-NA-ZYWO" title="Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna" class="" >
                
Gwiazda Betlejemska już dziś na niebie. Wielka koniunkcja Jowisza i Saturna            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-2020.-Gdzie-i-o-ktorej-ogladac-Sa-pierwsze-zdjecia-koniunkcji-Jowisza-i-Saturna" title="Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat" class="image__url" id="LinkArea:LB_482136" aria-label="Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157819'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/gwiazda-betlejemska-2020.-gdzie-i-o-ktorej-ogladac-sa-pierwsze-zdjecia-koniunkcji-jowisza-i-saturna/9069246-1-pol-PL/Gwiazda-Betlejemska-czyli-koniunkcja-Jowisza-i-Saturna.-Pierwszy-raz-od-800-lat_size-120x90.jpg" data-width="120" data-height="90" alt="Gwiazda Betlejemska" data-sizes="auto"   data-portal-copyright="AP/Associated Press/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Gwiazda-Betlejemska-2020.-Gdzie-i-o-ktorej-ogladac-Sa-pierwsze-zdjecia-koniunkcji-Jowisza-i-Saturna" title="Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat" class="" >
                
Gwiazda Betlejemska, czyli koniunkcja Jowisza i Saturna. Pierwszy raz od 800 lat            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-dk-94-w-Wieliczce.-Zderzenie-samochodu-z-busem.-Jedna-osoba-zginela-a-10-jest-rannych" title="Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych " class="image__url" id="LinkArea:LB_482087" aria-label="Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych ">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157772'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-dk-94-w-wieliczce.-zderzenie-samochodu-z-busem.-jedna-osoba-zginela-a-10-jest-rannych/9066602-1-pol-PL/Koszmarny-wypadek-na-dk-94.-Jedna-osoba-zginela-a-10-jest-rannych_size-120x90.jpg" data-width="120" data-height="90" alt="wypadek na dk 94" data-sizes="auto"   data-portal-copyright="Facebook: Kraków112 Krakowskie Ratownictwo w Obiektywie"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-dk-94-w-Wieliczce.-Zderzenie-samochodu-z-busem.-Jedna-osoba-zginela-a-10-jest-rannych" title="Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych " class="" >
                
Koszmarny wypadek na dk 94. Jedna osoba zginęła, a 10 jest rannych             </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Londyn.-Zwloki-kobiety-w-walizce.-Sa-podejrzenia-ze-to-mogla-byc-Polka" title="Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;" class="image__url" id="LinkArea:LB_482163" aria-label="Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157845'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/londyn.-zwloki-kobiety-w-walizce.-sa-podejrzenia-ze-to-mogla-byc-polka/9070448-1-pol-PL/Londyn.-Zwloki-kobiety-w-walizce.-Piekna-Polka-po-czterdziestce_size-120x90.jpg" data-width="120" data-height="90" alt="Londyn" data-sizes="auto"  title="Londyn" data-portal-copyright="Ray Tangl/LNP/Shutterstock"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Londyn.-Zwloki-kobiety-w-walizce.-Sa-podejrzenia-ze-to-mogla-byc-Polka" title="Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;" class="" >
                
Londyn. Zwłoki kobiety w walizce. &quot;Piękna Polka po czterdziestce&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/USA-Sniezyce-uderzyly-we-wschodnie-stany.-Spadlo-ponad-110-cm-sniegu-zginelo-5-osob" title="Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób" class="image__url" id="LinkArea:LB_482046" aria-label="Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='157733'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa-sniezyce-uderzyly-we-wschodnie-stany.-spadlo-ponad-110-cm-sniegu-zginelo-5-osob/9065107-1-pol-PL/Sniezyce-uderzyly-na-wschodzie-USA.-Zginelo-co-najmniej-5-osob_size-120x90.jpg" data-width="120" data-height="90" alt="USA, śnieżyce zabiły 5 osób" data-sizes="auto"  title="USA, śnieżyce zabiły 5 osób" data-portal-copyright="JOSEPH PREZIOSO/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA-Sniezyce-uderzyly-we-wschodnie-stany.-Spadlo-ponad-110-cm-sniegu-zginelo-5-osob" title="Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób" class="" >
                
Śnieżyce uderzyły na wschodzie USA. Zginęło co najmniej 5 osób            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
    </footer>
    <div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook482350" href="#" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad" data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
          
</div>
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/482350?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="482350" 
                 data-title="Nowe obostrzenia w święta. Policja będzie reagować &quot;z własnej inicjatywy&quot;"
                 data-text="Wigilia czy świąteczny obiad dla maksymalnie 5 dodatkowych gości - takie ograniczenie wprowadził polski rząd. Policja zapewnia, że nie planuje &quot;specjalnych działań&quot;, co nie oznacza, że nie będzie pukać do drzwi. - Będziemy zwyczajnie reagować ja"
                 data-url="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Koronawirus/Nowe-obostrzenia-w-Wigilie.-Policja-bedzie-musiala-reagowac-na-lamanie-zasad"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowe-obostrzenia-w-wigilie.-policja-bedzie-musiala-reagowac-na-lamanie-zasad/9080063-1-pol-PL/Nowe-obostrzenia-w-swieta.-Policja-bedzie-reagowac-z-wlasnej-inicjatywy_article.jpg"
                 data-category="Koronawirus"
                 data-published_at="1608620197"
                 data-updated_at="1608620197"></div>
            <!-- /esi -->


                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/MjBmLDAsUG8="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8=&nodebug=1"></script>
    </div><!-- /esi -->
            </main>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/482350"-->

                                
<div class="radiozet-footer">
    <div class="radiozet-footer__top">
        <div class="container">
                                        <ul class="radiozet-footer__nav__1 nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="TEMATY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                TEMATY <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">500 plus</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kronika kryminalna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Gość Radia ZET</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Biznes</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sport</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Koronawirus</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="RAPORTY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                RAPORTY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Strajk nauczycieli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Brexit</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Warszawa</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="POLITYCY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                POLITYCY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Andrzej Duda</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Jarosław Kaczyński</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Grzegorz Schetyna</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="PARTIE" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                PARTIE                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Prawo i Sprawiedliwość</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Platforma Obywatelska</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wiosna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kukiz</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">SLD</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="WYBORY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                WYBORY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wybory prezydenckie 2020</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_blank" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                ZDROWIE <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zapalenie oskrzeli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Badanie CRP. Interpretacja wyników</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                    </ul>
                    </div>
    </div>
    <div class="radiozet-footer__bottom">
        <div class="container">
            <div class="radiozet-footer__bottom__section__1 flex-box flex-box__justify-content__space-between flex-box__align-items__center">
                <div class="radiozet-footer__nav__2 flex-box">
                    <div class="radiozet-footer__nav__2__label font__primary--bold text__uppercase">RADIO ZET:</div>
                    <ul class="radiozet-footer__nav__2__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Częstotliwości</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Lista przebojów</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sprawdź, co graliśmy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Konkursy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Ramówka radia</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Programy</span></a>
                            </li>
                                            </ul>
                </div>
                <div class="radiozet-footer__links flex-box">
                    <div class="radiozet-footer__apps">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                        <ul class="radiozet-footer__apps__items flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="radiozet-footer__select font__secondary">
                            <div class="select__custom  font__secondary" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option " data-value="https://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                    <div class="radiozet-footer__socials">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Znajdziesz nas także</p>
                        <ul class="radiozet-footer__socials__items flex-box">
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" aria-label="facebook" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-facebook"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" aria-label="twitter" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-twitter"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" aria-label="youtube" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-youtube"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" aria-label="instagram" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-instagram"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" aria-label="google-news" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <img src="/extension/radiozet/design/standard/images/google-news/icon-google-news--grey.svg" alt="Google News" width="18">
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="radiozet-footer__bottom__section__2 font__secondary">
                <img class="radiozet-footer__logo" src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="42"/>
                                    <ul class="radiozet-footer__nav__3 flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                                    <li>
                                <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Polityka prywatności</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zastrzeżenia prawne</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Reklama</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zmień swoje ustawienia prywatności</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kontakt</span></a>
                            </li>
                                                    <li>
                                <a href="https://wiadomosci.radiozet.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Redakcja</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.eurozet.pl/Kariera/Aplikuj" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kariera</span></a>
                            </li>
                                            </ul>
                                <p class="radiozet-footer__copyright">Copyright 2009-2020, Eurozet Sp. z o.o.</p>
            </div>
        </div>
    </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/482350"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/6e8cb0926f88f18f04176262c2c488f6_1607686500.js" charset="utf-8" async></script>
<!-- /esi -->        </body>
</html>