                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/485313"-->
                        <title>Nowy szczep koronawirusa. Zmutowany koronawirus w Polsce? Niedzielski: mamy wariant czeski - Wiadomości</title>
<meta name="description" content="Nowy szczep koronawirusa z Wielkiej Brytanii może być już na terenie Polski? O to, czy prowadzone są w tym zakresie badania, nasz reporter zapytał ministra zdrowia Adam Niedzielskiego. Szef MZ odpowiedział, że wariantu z Wysp na razie na terenie naszego kraju nie potwierdzono." /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/485313"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="nowy szczep koronawirusa, koronawirus, koronawirus w Polsce, Covid-19, epidemia, Adam Niedzielski">
        <meta name="keywords" content="nowy szczep koronawirusa, koronawirus, koronawirus w Polsce, Covid-19, epidemia, Adam Niedzielski">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//lib.wtg-ads.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/weather/design/standard/fonts/weather-icon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/485313"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/485313"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/485313/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/485313"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                                        

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;",
            "headline": "Nowy szczep koronawirusa. Zmutowany koronawirus w Polsce? Niedzielski: mamy wariant czeski",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Koronawirus"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_article.jpg",
            "height": 462,
            "width": 822
            },
            "author": {
            "@type": "Organization",
            "name": "Joanna Zaremba"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2021-01-11T07:05:27 +0100",
            "dateModified": "2021-01-11T19:05:27 +0100",
            "description": "Nowy szczep koronawirusa z Wielkiej Brytanii może być już na terenie Polski? O to, czy prowadzone są w tym zakresie badania, nasz reporter zapytał ministra zdrowia Adam Niedzielskiego. Szef MZ odpowiedział, że wariantu z Wysp na razie na terenie naszego kraju nie potwierdzono.",
            "articleBody": "Nowy szczep koronawirusa z Wielkiej Brytanii dotarł już do wielu państw Europy, odnotowano go także w USA, w Polsce natomiast nie potwierdzono jeszcze żadnego przypadku. - Obecnie nie można potwierdzić znalezienia w Polsce brytyjskiego wariantu Covid-19 - oznajmił podczas konferencji prasowej minister zdrowia Adam Niedzielski.Szef MZ pytany był przez naszego reportera o to, czy są prowadzone w Polsce badania nad nowym wariantem koronawirusa, który został wykryty w Wielkiej Brytanii. Wskazał, że badania nad genomem wirusa oraz jego mutacjami prowadzi ośrodek w Poznaniu. - Od tego roku będzie to także sieciowe badanie pod nadzorem Narodowego Instytutu Zdrowia Publicznego, gdzie poszczególne ośrodki, przede wszystkim szpitale zakaźne ze swoimi laboratoriami, będą również uczestniczyły w takim przedsięwzięciu - poinformował.Niedzielski dodał, że obecnie &quot;nie można potwierdzić znalezienia w Polsce wariantu brytyjskiego&quot;, ale - zaznaczył - trudno jest przypuszczać, że nie dotarł on jeszcze do naszego kraju. - Na razie mamy potwierdzoną informację o tzw. wariancie czeskim - dodał.Nowy szczep koronawirusa w Polsce. Niedzielski: mamy potwierdzoną informację o wariancie czeskimOd 18 stycznia zdecydowaliśmy się po pierwsze o utrzymaniu wszystkich dodatkowych obostrzeń oprócz uruchomienia nauczania stacjonarnego w klasach I-III w szkołach podstawowych - poinformował w poniedziałek minister zdrowia Adam Niedzielski.Szef MZ stwierdził, że otwarcie nauczania stacjonarnego w klasach I-III to &quot;najbardziej nieśmiały krok&quot;, który uwzględnia ryzyko rozwoju pandemii z kosztami nauczania zdalnego i nieprzebywania dzieci w tym wieku w swoich grupach rówieśniczych.Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuRadioZET.pl/RadioZET/TVN24/PAP"
            }
        </script>
    
        
                                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Koronawirus", "name": "Koronawirus"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski", "name": "Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/485313"-->

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,900;1,300;1,400;1,500;1,900&display=swap" rel="stylesheet preload"> 

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/74870178a439501eb95a3c2b9292129f_1607939679_all.css" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/c3d647b89a49187d60f0812bc0edf18d_1607686500_(min-width:768px).css" media="(min-width:768px)" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/5adcaca6b7a10a089f7b83dfb1bf544f_1595917873_(max-width:767px).css" media="(max-width:767px)" />

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/f4701a510a628d720dde271748074931_1594814463.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/485313"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną informację o wariancie czeskim&quot;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_article.jpg"/><meta property="og:image:height" content="462"/><meta property="og:image:width" content="822"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Nowy szczep koronawirusa z Wielkiej Brytanii może być już na terenie Polski? O to, czy prowadzone są w tym zakresie badania, nasz reporter zapytał ministra zdrowia Adam Niedzielskiego. Szef MZ odpowiedział, że wariantu z Wysp na razie na terenie naszego kraju nie potwierdzono."/>    <meta property="article:published_time" content="1610388327"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="485313" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_438826 subtree_level_2_node_id_485313 " data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="438826" data-path="2-438826-485313" data-special="0" data-evergreen="0">
                    <div id="screening-container"></div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/485313"-->
                                                                                                    <div id="data-layer"
     data-article-author="JoaZar"
     data-article-date="2021-01-11"
     data-article-hour="19:05"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Koronawirus"
          ></div>
<!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast-id"-->
<div id="quantcast-id" data-id="CYUBZfuY_ESYz" style="display: none;"></div><!-- /esi -->
                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-expand"-->
    


    <div class="advert dfp " data-slot="w2g-expand" data-device="all" ></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/485313"-->

        <div class="radiozet-header radiozet-header--standard radiozet-header--view--standard radiozet-header--subdomain">
    <div class="container radiozet-header__container flex-box flex-box__align-items__center">
        <div class="radiozet-header__logo flex-box flex-box__align-items__center">
            <a href="https://www.radiozet.pl" title="Radio ZET" class="">
                <img src="/extension/radiozet-header/design/standard/images/logo.svg" alt="Wiadomości" height="30"/>
            </a>
                            <a href="https://wiadomosci.radiozet.pl" class="radiozet-header__logo__text radiozet-header__logo__text--visible font__primary--bold">Wiadomości</a>
                    </div>
                <div class="radiozet-header__mobile-line"></div>
        <ul class="radiozet-header__nav flex-box font__primary">
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Koronawirus
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polska
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Świat
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polityka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Warszawa
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Wybory prezydenckie 2020
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Gość Radia ZET
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Biznes
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Sport
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Pogoda
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Zdrowie
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Nauka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Jakość powietrza
                    </a>
                                    </li>
                    </ul>
        <div class="radiozet-header__right flex-box flex-box__align-items__center">
            <div class="radiozet-header__player">
                <a href="https://player.radiozet.pl/" target="_blank" title="player radio ZET" class=" flex-box flex-box__align-items__center font__primary--bold">
                    <span class="radiozet-header__player__icon icon-index_wideo"></span>
                    <span class="radiozet-header__player__text">Słuchaj radia</span>
                </a>
            </div>
            <div class="radiozet-header__search flex-box flex-box__align-items__center font__primary--bold">
                
                <span class="radiozet-header__search__open radiozet-header-icon_search cursor__pointer"></span>
            </div>
            <div class="radiozet-header__nav-mobile">
                <div class="radiozet-header__nav-mobile__button flex-box flex-box__justify-content__space-between flex-box__direction__column">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
            </div>
        <div class="radiozet-header__submenu__hook text--uppercase"></div>
    <div class="radiozet-header__hamburger">
        <div class="container radiozet-header__hamburger__top flex-box flex-box__align-items__center flex-box__flow__row-wrap flex-box__justify-content__space-between">
            <div class="radiozet-header__hamburger__top__logo flex-box flex-box__align-items__center">
                <a href="" title="Wiadomości" class="">
                    <img src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="35"/>
                </a>
            </div>
            <div class="radiozet-header__hamburger__top__options flex-box flex-box__align-items__center">
                <div class="radiozet-header__hamburger__top__button-close flex-box flex-box__align-items__center flex-box__justify-content__space-between font__primary--bold">
                    <span class="radiozet-header__hamburger__top__button-close__text">Zamknij</span>
                    <span class="radiozet-header__hamburger__top__button-close__icon icon-close"></span>
                </div>
            </div>
        </div>
        <div class="radiozet-header__hamburger__content">
            <div class="container radiozet-header__hamburger__search-form">
                <form class="radiozet-header__hamburger__search-form__form radiozet-header__search-form flex-box flex-box__flow__row-wrap">
                    <input type="text" name="query" class="radiozet-header__hamburger__search-form__query text--uppercase font__primary--bold" placeholder="szukaj">
                    <button type="submit" class="radiozet-header__hamburger__search-form__submit text--uppercase font__primary--bold cursor__pointer">
                        <span class="radiozet-header__hamburger__search-form__submit__text">Szukaj</span>
                        <span class="radiozet-header__hamburger__search-form__submit__icon icon-search"></span>
                    </button>
                </form>
            </div>
            <div class="container radiozet-header__hamburger__nav">
                <ul class="radiozet-header__hamburger__nav__items flex-box flex-box__flow__row-wrap">
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Wiadomości
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self">
                                                Polska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self">
                                                Świat
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self">
                                                Polityka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self">
                                                Warszawa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self">
                                                Pogoda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja" rel="follow" target="_self">
                                                Redakcja
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self">
                                                Jakość powietrza
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sport
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna" title="Piłka nożna" rel="follow" target="_self">
                                                Piłka nożna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna/Euro-2020" title="Euro 2020" rel="follow" target="_self">
                                                Euro 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Sporty-walki" title="Sporty walki" rel="follow" target="_self">
                                                Sporty walki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Siatkowka" title="Siatkówka" rel="follow" target="_self">
                                                Siatkówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Tenis" title="Tenis" rel="follow" target="_self">
                                                Tenis
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Biznes
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/News" title="News" rel="follow" target="_self">
                                                News
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/turystyka/bon-turystyczny" title="Bon turystyczny" rel="follow" target="_self">
                                                Bon turystyczny
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/koronawirus/tarcza-antykryzysowa" title="Tarcza antykryzysowa" rel="follow" target="_self">
                                                Tarcza antykryzysowa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/500-plus" title="500 plus" rel="follow" target="_self">
                                                500 plus
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Zdrowie
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Choroby" title="Choroby" rel="follow" target="_self">
                                                Choroby
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna" title="Medycyna" rel="follow" target="_self">
                                                Medycyna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/W-zdrowym-ciele" title="W zdrowym ciele" rel="follow" target="_self">
                                                W zdrowym ciele
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Ciaza-i-dziecko" title="Ciąża i dziecko" rel="follow" target="_self">
                                                Ciąża i dziecko
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Psychologia" title="Psychologia" rel="follow" target="_self">
                                                Psychologia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Seks" title="Seks" rel="follow" target="_self">
                                                Seks
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://stylzycia.radiozet.pl/" title="Styl życia" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Styl życia
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Moda" title="Moda" rel="follow" target="_self">
                                                Moda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Magia" title="Magia" rel="follow" target="_self">
                                                Magia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zyczenia" title="Życzenia" rel="follow" target="_self">
                                                Życzenia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Dom" title="Dom" rel="follow" target="_self">
                                                Dom
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Kuchnia" title="Kuchnia" rel="follow" target="_self">
                                                Kuchnia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zwiazki" title="Związki" rel="follow" target="_self">
                                                Związki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Psychotesty" title="Psychotesty" rel="follow" target="_self">
                                                Psychotesty
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Podroze" title="Podróże" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podróże
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/na-weekend" title="Na weekend" rel="follow" target="_self">
                                                Na weekend
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-z-dzieckiem" title="Podróż z dzieckiem" rel="follow" target="_self">
                                                Podróż z dzieckiem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Trasy-rowerowe-w-Polsce.-8-najciekawszych-miejsc-na-wprawe-rowerowa" title="Trasy rowerowe w Polsce" rel="follow" target="_self">
                                                Trasy rowerowe w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Jeziora-w-Polsce.-10-najpiekniejszych-miejsc-ktore-warto-odwiedzic" title="Najpiękniejsze jeziora w Polsce" rel="follow" target="_self">
                                                Najpiękniejsze jeziora w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Parki-rozrywki-w-Polsce.-10-miejsc-ktore-trzeba-odwiedzic-Ranking" title="Parki rozrywki w Polsce" rel="follow" target="_self">
                                                Parki rozrywki w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Zamki-w-Polsce.-10-najpiekniejszych-zamkow-ktore-warto-zobaczyc" title="Najładniejsze zamki w Polsce" rel="follow" target="_self">
                                                Najładniejsze zamki w Polsce
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Rozrywka" title="Kultura" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kultura
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka i plotki o gwiazdach" rel="follow" target="_self">
                                                Rozrywka i plotki o gwiazdach
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Muzyka" title="Muzyka" rel="follow" target="_self">
                                                Muzyka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Filmy" title="Filmy" rel="follow" target="_self">
                                                Filmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Seriale" title="Seriale" rel="follow" target="_self">
                                                Seriale
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak" title="Co, gdzie, kiedy, jak" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Co, gdzie, kiedy, jak
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ferie-zimowe-2021-kiedy-ferie-w-roku-szkolnym-2020-2021-TERMINY-KALENDARZ" title="Ferie 2021" rel="follow" target="_self">
                                                Ferie 2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Dni-wolne-od-szkoly-2020-2021-kiedy-ferie-i-przerwa-swiateczna-KALENDARZ-SZKOLNY" title="Rok szkolny 2020/2021" rel="follow" target="_self">
                                                Rok szkolny 2020/2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Dlugie-weekendy-2021-KALENDARZ-dni-wolnych-kiedy-zaplanowac-urlop-w-2021-roku" title="Długie weekendy 2021" rel="follow" target="_self">
                                                Długie weekendy 2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/kwarantanna-w-polsce-do-kiedy-bedzie-na-czym-polega" title="Kwarantanna w Polsce" rel="follow" target="_self">
                                                Kwarantanna w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2020-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe 2020" rel="follow" target="_self">
                                                Niedziele handlowe 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ile-kosztuje-Netflix-CENA-za-miesiac-za-rok-na-2-i-4-osoby-na-1-osobe-CENY-ABONAMENTOW" title="Netflix" rel="follow" target="_self">
                                                Netflix
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/promocja" title="Promocje w sklepach" rel="follow" target="_self">
                                                Promocje w sklepach
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Radio" title="Radio" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Radio
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów Radia ZET" rel="follow" target="_self">
                                                Lista przebojów Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" rel="follow" target="_self">
                                                Sprawdź, co graliśmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Z-zycia-Radia" title="Z życia Radia" rel="follow" target="_self">
                                                Z życia Radia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka" rel="follow" target="_self">
                                                Ramówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" rel="follow" target="_self">
                                                Programy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" rel="follow" target="_self">
                                                Częstotliwości
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://konkursy.radiozet.pl/" title="Konkursy" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Konkursy
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zloz-zlecenie-i-tworz-program-razem-z-Kamilem-Noselem" title="Wkręć znajomych z Kamilem Noselem!" rel="follow" target="_self">
                                                Wkręć znajomych z Kamilem Noselem!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zmien-swoj-dzien-w-Dzien-Dobry-Bardzo" title="Zmień swój dzień w Dzień Dobry Bardzo" rel="follow" target="_self">
                                                Zmień swój dzień w Dzień Dobry Bardzo
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/TechnoMikolaj-w-Radiu-ZET" title="TechnoMikołaj w Radiu ZET" rel="follow" target="_self">
                                                TechnoMikołaj w Radiu ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Swiateczna-Paczka-Radia-ZET" title="Świąteczna Paczka Radia ZET" rel="follow" target="_self">
                                                Świąteczna Paczka Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Swiateczna-Paczka-Radia-ZET" title="Świąteczna Paczka Radia ZET" rel="follow" target="_self">
                                                Świąteczna Paczka Radia ZET
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://player.radiozet.pl/Podcasty" title="Podcasty" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podcasty
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wiadomosci" title="Wiadomości" rel="follow" target="_self">
                                                Wiadomości
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/W-Waszej-Sprawie" title="W Waszej Sprawie" rel="follow" target="_self">
                                                W Waszej Sprawie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nosel-Wkreca" title="Nosel Wkręca" rel="follow" target="_self">
                                                Nosel Wkręca
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Kammel-ZET-Czanel/" title="Kammel ZET Czanel" rel="follow" target="_self">
                                                Kammel ZET Czanel
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nie-Mam-Pytan/" title="Nie Mam Pytań" rel="follow" target="_self">
                                                Nie Mam Pytań
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wakacyjny-Niezbednik-RadiaZET" title="Niezbędnik Radia ZET" rel="follow" target="_self">
                                                Niezbędnik Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/To-Wlasnie-Weekend" title="To Właśnie Weekend" rel="follow" target="_self">
                                                To Właśnie Weekend
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kontakt
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja portalu" rel="follow" target="_self">
                                                Redakcja portalu
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ludzie-Radia" title="Ludzie radia" rel="follow" target="_self">
                                                Ludzie radia
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sklep.radiozet.pl/" title="Sklep" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sklep
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-damska" title="Odzież damska" rel="follow" target="_self">
                                                Odzież damska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-meska" title="Odzież męska" rel="follow" target="_self">
                                                Odzież męska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/rtv-agd" title="RTV i AGD" rel="follow" target="_self">
                                                RTV i AGD
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/produkty-promocje" title="Promocje i wyprzedaże" rel="follow" target="_self">
                                                Promocje i wyprzedaże
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </div>
                        <div class="container radiozet-header__hamburger__socials">
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Znajdziesz nas także</p>
                <ul class="radiozet-header__hamburger__socials__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center">
                                    <img src="/extension/radiozet/design/standard/images/google-news/icon-google-news--grey.svg" alt="Google News" width="26">
                                </a>
                                                    </li>
                                    </ul>
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                <ul class="radiozet-header__hamburger__socials__apps flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                </a>
                            </li>
                                                    <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                </a>
                            </li>
                                            </ul>
            </div>
        </div>
            </div>
</div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-top"-->
    


    <div class="advert dfp " data-slot="w2g-top" data-device="all" ></div><!-- /esi -->
        <main class="container bg__grey">
        

                        



<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/485313?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->


<div class="full full__article">
    <article class="content-card gutter--vertical--desktop gutter--top--mobile margin__bottom--mobile--30">
        <div class=" gutter--horizontal">
            <header class="full__header full__header--text full__header--article">
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/485313"-->
                                    <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Koronawirus" title="Koronawirus">
Koronawirus</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                                <h1 class="full__header__title full__header__title--article">
Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;</h1>
                
<div class="info-header flex-box flex-box__flow__row-wrap  ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/joanna-zaremba" title="Joanna Zaremba">Joanna Zaremba</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="11.01.2021 19:05">
            <span class="info-header__date--published__date">11.01.2021</span>
            <span class="info-header__date--published__time">19:05</span>        </div>
            </div>
    </div>            </header>
        </div>
                <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left gutter--horizontal--desktop">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='161335'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_article.webp" data-width="822" data-height="462" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_article.jpg" data-width="822" data-height="462" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_article.jpg" data-width="822" data-height="462" alt="Adam Niedzielski" data-sizes="auto"  title="Adam Niedzielski" data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


                <span class="image__source">
                    fot. Piotr Molecki/East News</span>
</div>        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap gutter--horizontal--mobile">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color social__facebook__hover--bg ">
                    <a href="#" data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color social__messanger__hover--bg ">
                    <a href="#" data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color social__wykop__hover--bg display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski&title=Zmutowany%20koronawirus%20w%20Polsce%3F%20%22Mamy%20potwierdzoną%20inf%2E%20o%20wariancie%20czeskim%22&desc=
Nowy%20szczep%20koronawirusa%20z%20Wielkiej%20Brytanii%20może%20być%20już%20na%20terenie%20Polski%3F%20O%20to%2C%20czy%20prowadzone%20są%20w%20tym%20zakresie%20badania%2C%20nasz%20reporter%20zapytał%20ministra%20zdrowia%20Adam%20Niedzielskiego%2E%20Szef%20MZ%20odpowiedział%2C%20że%20wariantu%20z%20Wysp%20na%20razie%20na%20terenie%20naszego%20kraju%20nie%20potwierdzono%2E
" data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                        <li class="social-share__list__item social__google-news--border social-share__list__google-news social__google-news__hover--bg social__google-news__hover--border flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color social__comment__hover--bg ">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Nowy szczep koronawirusa z Wielkiej Brytanii może być już na terenie Polski? O to, czy prowadzone są w tym zakresie badania, nasz reporter zapytał ministra zdrowia Adam Niedzielskiego. Szef MZ odpowiedział, że wariantu z Wysp na razie na terenie naszego kraju nie potwierdzono.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-slot1"-->
    


    <div class="advert dfp " data-slot="w2g-slot1" data-device="all" ></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://wiadomosci.radiozet.pl/tags/kategoria/nowy-szczep-koronawirusa" target="_blank"   rel="dofollow noopener"><b>Nowy szczep koronawirusa</b></a> z Wielkiej Brytanii dotarł już do wielu państw Europy, odnotowano go także w USA, w Polsce natomiast nie potwierdzono jeszcze żadnego przypadku. - Obecnie nie można potwierdzić znalezienia w Polsce brytyjskiego wariantu <a href="https://wiadomosci.radiozet.pl/tags/kategoria/covid-19" target="_blank"   rel="dofollow noopener"><b>Covid-19</b> </a>- oznajmił podczas konferencji prasowej minister zdrowia <b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/adam-niedzielski" target="_blank"   rel="dofollow noopener">Adam Niedzielski.</a></b></p><div class="embed embed__articles esi standard">
    <div class="subtitle__intext">Zobacz także</div>
    <div class="embed__articles__list flex-box flex-box-flex-flow__row_wrap flex-box-justify-content__space-betwee">
         
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Testy-na-koronawirusa-dla-nauczycieli.-W-poniedzialek-11-stycznia-2021-roku-ruszaja-badania" title="Rozpoczynają się testy nauczycieli na obecność SARS-CoV-2" class="image__url" id="LinkArea:LB_485258" aria-label="Rozpoczynają się testy nauczycieli na obecność SARS-CoV-2">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='161261'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/testy-na-koronawirusa-dla-nauczycieli.-w-poniedzialek-11-stycznia-2021-roku-ruszaja-badania/9214921-1-pol-PL/Rozpoczynaja-sie-testy-nauczycieli-na-obecnosc-SARS-CoV-2_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/testy-na-koronawirusa-dla-nauczycieli.-w-poniedzialek-11-stycznia-2021-roku-ruszaja-badania/9214921-1-pol-PL/Rozpoczynaja-sie-testy-nauczycieli-na-obecnosc-SARS-CoV-2_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/testy-na-koronawirusa-dla-nauczycieli.-w-poniedzialek-11-stycznia-2021-roku-ruszaja-badania/9214921-1-pol-PL/Rozpoczynaja-sie-testy-nauczycieli-na-obecnosc-SARS-CoV-2_size_120x90.jpg" data-width="120" data-height="90" alt="testy na koronawirusa dla nauczycieli" data-sizes="auto"   data-portal-copyright="Tomasz Kawka /East News"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Testy-na-koronawirusa-dla-nauczycieli.-W-poniedzialek-11-stycznia-2021-roku-ruszaja-badania" title="Rozpoczynają się testy nauczycieli na obecność SARS-CoV-2" class="" >
                
Rozpoczynają się testy nauczycieli na obecność SARS-CoV-2            </a>
            </span>
        </div>

                

                            </div>
    </div>                     
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Powrot-do-szkoly-tylko-w-2-wojewodztwach.-Przed-konferencja-prasowa-rozwazane-2-opcje" title="Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze" class="image__url" id="LinkArea:LB_485300" aria-label="Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='161310'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size_120x90.jpg" data-width="120" data-height="90" alt="Morawiecki, Niedzielski" data-sizes="auto"  title="Morawiecki, Niedzielski" data-portal-copyright="ANDRZEJ IWANCZUK/REPORTER"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                         <span class="content-label primary__background-color">
                WAŻNE
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Powrot-do-szkoly-tylko-w-2-wojewodztwach.-Przed-konferencja-prasowa-rozwazane-2-opcje" title="Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze" class="" >
                
Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze            </a>
            </span>
        </div>

                

                            </div>
    </div>                        </div>
</div><p>Szef MZ pytany był przez naszego reportera o to, czy są prowadzone w Polsce badania nad nowym wariantem koronawirusa, który został wykryty w Wielkiej Brytanii. Wskazał, że badania nad genomem wirusa oraz jego mutacjami prowadzi ośrodek w Poznaniu. - Od tego roku będzie to także sieciowe badanie pod nadzorem Narodowego Instytutu Zdrowia Publicznego, gdzie poszczególne ośrodki, przede wszystkim szpitale zakaźne ze swoimi laboratoriami, będą również uczestniczyły w takim przedsięwzięciu - poinformował.</p><div class="embed embed__articles esi standard">
    <div class="subtitle__intext">Zobacz także</div>
    <div class="embed__articles__list flex-box flex-box-flex-flow__row_wrap flex-box-justify-content__space-betwee">
         
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-11-stycznia.-Konferencja-czlonkow-rzadu-ws.-szczepien" title="Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność" class="image__url" id="LinkArea:LB_485273" aria-label="Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='161280'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size_120x90.jpg" data-width="120" data-height="90" alt="konferencja" data-sizes="auto"  title="konferencja" data-portal-copyright="Facebook/Kancelaria Premiera"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                         <span class="content-label primary__background-color">
        <span class="content-label__dot">&#8226;</span>        NA ŻYWO
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-11-stycznia.-Konferencja-czlonkow-rzadu-ws.-szczepien" title="Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność" class="" >
                
Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność            </a>
            </span>
        </div>

                

                            </div>
    </div>                     
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Kiedy-powrot-dzieci-do-szkol-Uczniowie-klas-I-III-wracaja-do-nauki-stacjonarnej.-Znamy-termin" title="Uczniowie klas I-III wracają do szkół. Znamy termin powrotu" class="image__url" id="LinkArea:LB_485305" aria-label="Uczniowie klas I-III wracają do szkół. Znamy termin powrotu">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='161326'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size_120x90.jpg" data-width="120" data-height="90" alt="Powrót dzieci do szkół" data-sizes="auto"   data-portal-copyright="Julian Sojka/East News (zdjęcie poglądowe)"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Kiedy-powrot-dzieci-do-szkol-Uczniowie-klas-I-III-wracaja-do-nauki-stacjonarnej.-Znamy-termin" title="Uczniowie klas I-III wracają do szkół. Znamy termin powrotu" class="" >
                
Uczniowie klas I-III wracają do szkół. Znamy termin powrotu            </a>
            </span>
        </div>

                

                            </div>
    </div>                        </div>
</div><p>Niedzielski dodał, że obecnie &quot;nie można potwierdzić znalezienia w Polsce wariantu brytyjskiego&quot;, ale - zaznaczył - trudno jest przypuszczać, że nie dotarł on jeszcze do naszego kraju. - Na razie mamy potwierdzoną informację o tzw. wariancie czeskim - dodał.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/emeszz/status/1348664741334573057"></a></blockquote>
</div><a name="eztoc9218208_0_1" id="eztoc9218208_0_1"></a><h2><b>Nowy szczep koronawirusa w Polsce. Niedzielski: mamy potwierdzoną informację o wariancie czeskim</b></h2><p>Od 18 stycznia zdecydowaliśmy się po pierwsze o utrzymaniu wszystkich dodatkowych obostrzeń oprócz uruchomienia nauczania stacjonarnego w klasach I-III w szkołach podstawowych - poinformował w poniedziałek minister zdrowia Adam Niedzielski.</p><div class="embed embed__articles esi standard">
    <div class="subtitle__intext">Zobacz także</div>
    <div class="embed__articles__list flex-box flex-box-flex-flow__row_wrap flex-box-justify-content__space-betwee">
         
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Konferencja-premiera-11.01-na-zywo.-Klasy-I-III-wroca-do-szkol-po-feriach" title="Konferencja w KPRM. Jest decyzja o powrocie do szkół " class="image__url" id="LinkArea:LB_484915" aria-label="Konferencja w KPRM. Jest decyzja o powrocie do szkół ">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='160889'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size_120x90.jpg" data-width="120" data-height="90" alt="konferencja w Kancelarii Premiera" data-sizes="auto"  title="konferencja w Kancelarii Premiera" data-portal-copyright="WOJCIECH STROZYK/REPORTER"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Konferencja-premiera-11.01-na-zywo.-Klasy-I-III-wroca-do-szkol-po-feriach" title="Konferencja w KPRM. Jest decyzja o powrocie do szkół " class="" >
                
Konferencja w KPRM. Jest decyzja o powrocie do szkół             </a>
            </span>
        </div>

                

                            </div>
    </div>                     
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Minister-zdrowia-oczekuje-dymisji-rektora-WUM.-Placowka-otrzyma-kare" title="Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM" class="image__url" id="LinkArea:LB_485306" aria-label="Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='161332'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size_120x90.jpg" data-width="120" data-height="90" alt="Adam Niedzielski" data-sizes="auto"  title="Adam Niedzielski" data-portal-copyright="Zbyszek Kaczmarek/REPORTER"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Minister-zdrowia-oczekuje-dymisji-rektora-WUM.-Placowka-otrzyma-kare" title="Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM" class="" >
                
Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM            </a>
            </span>
        </div>

                

                            </div>
    </div>                        </div>
</div><p>Szef MZ stwierdził, że otwarcie nauczania stacjonarnego w klasach I-III to &quot;najbardziej nieśmiały krok&quot;, który uwzględnia ryzyko rozwoju pandemii z kosztami nauczania zdalnego i nieprzebywania dzieci w tym wieku w swoich grupach rówieśniczych.</p><p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy? Dołą</b><b>cz</b><b> do grupy Newsy Radia ZET na Facebooku</b></a></p><p>RadioZET.pl/RadioZET/TVN24/PAP</p>                        </div>
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color social__facebook__hover--bg ">
                    <a href="#" data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color social__messanger__hover--bg ">
                    <a href="#" data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color social__wykop__hover--bg display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski&title=Zmutowany%20koronawirus%20w%20Polsce%3F%20%22Mamy%20potwierdzoną%20inf%2E%20o%20wariancie%20czeskim%22&desc=
Nowy%20szczep%20koronawirusa%20z%20Wielkiej%20Brytanii%20może%20być%20już%20na%20terenie%20Polski%3F%20O%20to%2C%20czy%20prowadzone%20są%20w%20tym%20zakresie%20badania%2C%20nasz%20reporter%20zapytał%20ministra%20zdrowia%20Adam%20Niedzielskiego%2E%20Szef%20MZ%20odpowiedział%2C%20że%20wariantu%20z%20Wysp%20na%20razie%20na%20terenie%20naszego%20kraju%20nie%20potwierdzono%2E
" data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                        <li class="social-share__list__item social__google-news--border social-share__list__google-news social__google-news__hover--bg social__google-news__hover--border flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color social__comment__hover--bg ">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagadam-niedzielski" title="Adam Niedzielski" href="/tags/kategoria/adam-niedzielski">Adam Niedzielski <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagepidemia" title="epidemia" href="/tags/kategoria/zdrowie/epidemia">epidemia <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagcovid-19" title="Covid-19" href="/tags/kategoria/covid-19">Covid-19 <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagkoronawirus-w-polsce" title="koronawirus w Polsce" href="/tags/kategoria/koronawirus-w-polsce">koronawirus w Polsce <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagkoronawirus" title="koronawirus" href="/tags/kategoria/koronawirus">koronawirus <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagnowy-szczep-koronawirusa" title="nowy szczep koronawirusa" href="/tags/kategoria/nowy-szczep-koronawirusa">nowy szczep koronawirusa <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-color: #d50032;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: Roboto;
            color: white;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border-radius: 3px;
            background: white;
            display: flex;
            justify-content: center;
            align-items: center;
            color: #d50032;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: "Averta Bold", Calibri;
            font-size: 15px;
            letter-spacing: 2.25px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
        }
        
        .banner-google-news__button:hover{
           color: #b4002a;
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) {
            .banner-google-news {
                margin-top: 25px;
            }
                
            .banner-google-news__text {
                font-size: 16px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 12px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class="">
    <img class="banner-google-news__logo" src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/bgr_RADIO_ZET.png" alt="logo google news">
    <p class="banner-google-news__text">Obserwuj radiozet.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-pod_tagami_1&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="desktop" ></div><!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/485313?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-slot2&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop" ></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-pod_tagami_1&device=mobile&space=1"-->
            


    <div class="advert__space advert__space--view--1 display--mobile">    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="mobile" ></div>    </div><!-- /esi -->
            <aside class="column__main--right margin__bottom__childs--30 gutter--horizontal--desktop position__relative">
                <span class="shadow--left display--desktop"></span>
                
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-slot3&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop" ></div><!-- /esi -->
        
        <div id="w2g_nad_najczesciej_czytane" class="display--desktop"></div>
        <div class="display--desktop">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/438826"-->
                
<div style="display: none">33</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach" title="Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach" class="image__url" id="LinkArea:LB_485072" aria-label="Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161060'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-120x90.jpg" data-width="120" data-height="90" alt="Trzęsienie ziemi w Argentynie " data-sizes="auto"   data-portal-copyright="Twitter.com/National Centre for Seismology"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach" title="Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach" class="" >
                
Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Jelcz-Laskowice.-Zabojstwo-w-sklepie.-Ojciec-mial-zastrzelic-syna" title="Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna" class="image__url" id="LinkArea:LB_485295" aria-label="Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161301'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-120x90.jpg" data-width="120" data-height="90" alt="Jelcz Laskowice" data-sizes="auto"   data-portal-copyright="Damian Klamka/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Jelcz-Laskowice.-Zabojstwo-w-sklepie.-Ojciec-mial-zastrzelic-syna" title="Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna" class="" >
                
Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty" title="Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty" class="image__url" id="LinkArea:LB_485081" aria-label="Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161076'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-120x90.jpg" data-width="120" data-height="90" alt="Szkoła " data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty" title="Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty" class="" >
                
Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zielona-Gora.-Zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna" title="Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo" class="image__url" id="LinkArea:LB_485095" aria-label="Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161085'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-200x200.png" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-120x90.png" data-width="120" data-height="90" alt="Policja " data-sizes="auto"   data-portal-copyright="Adam STASKIEWICZ/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zielona-Gora.-Zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna" title="Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo" class="" >
                
Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Donald-Trump-i-zablokowane-konta-spolecznosciowe.-KO-Nedzny-bedzie-los-TVP-Info-Kurskiego" title="Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”" class="image__url" id="LinkArea:LB_484997" aria-label="Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='160992'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-120x90.jpg" data-width="120" data-height="90" alt="Sławomir Nitras, Jacek Kurski" data-sizes="auto"  title="Sławomir Nitras" data-portal-copyright="JACEK DOMINSKI/REPORTER Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Donald-Trump-i-zablokowane-konta-spolecznosciowe.-KO-Nedzny-bedzie-los-TVP-Info-Kurskiego" title="Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”" class="" >
                
Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
            
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/485313?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->

                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-slot4&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop" ></div><!-- /esi -->
                                            

            </aside>
        </div>
    </article>
                          <footer class="footer-article margin__bottom__childs--30">
        
        <div class="content-card">
                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/485313?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/485313?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                                    </div>

        

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-footer-text&device=all"-->
        


    <div class="advert dfp " data-slot="w2g-footer-text" data-device="all" ></div><!-- /esi -->
                    

                    <div class="content-card gutter--horizontal">
                                    <div class="position__relative">
                            <span class="block__title   ">
            <span class="block__title__text ">
            Komentarze
        </span>
            </span>                        <div class="shadow--bottom display--mobile"></div>
                    </div>
                                <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" data-width="100%" data-numposts="5"></div>
            </div>
                            <div class="content-card">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/438826/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ4NTMxMyI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZV80MTJ4Mjk0Ijt9"-->
                            
                                            <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="438826">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Redakcja poleca
        </span>
            </span>            </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__3 index__block--row__3--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa-z-RPA-wykryty-w-Norwegii-i-Austrii" title="Mutacja koronawirusa z RPA w Norwegii i Austrii. Jest coraz bliżej Polski" class="image__url" id="LinkArea:LB_484306" aria-label="Mutacja koronawirusa z RPA w Norwegii i Austrii. Jest coraz bliżej Polski">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='160199'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-z-rpa-wykryty-w-norwegii-i-austrii/9177263-1-pol-PL/Mutacja-koronawirusa-z-RPA-w-Norwegii-i-Austrii.-Jest-coraz-blizej-Polski_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-z-rpa-wykryty-w-norwegii-i-austrii/9177263-1-pol-PL/Mutacja-koronawirusa-z-RPA-w-Norwegii-i-Austrii.-Jest-coraz-blizej-Polski_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-z-rpa-wykryty-w-norwegii-i-austrii/9177263-1-pol-PL/Mutacja-koronawirusa-z-RPA-w-Norwegii-i-Austrii.-Jest-coraz-blizej-Polski_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-z-rpa-wykryty-w-norwegii-i-austrii/9177263-1-pol-PL/Mutacja-koronawirusa-z-RPA-w-Norwegii-i-Austrii.-Jest-coraz-blizej-Polski_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa-z-rpa-wykryty-w-norwegii-i-austrii/9177263-1-pol-PL/Mutacja-koronawirusa-z-RPA-w-Norwegii-i-Austrii.-Jest-coraz-blizej-Polski_size_412x294.jpg" data-width="412" data-height="294" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="APU GOMES/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa-z-RPA-wykryty-w-Norwegii-i-Austrii" title="Mutacja koronawirusa z RPA w Norwegii i Austrii. Jest coraz bliżej Polski" >
Mutacja koronawirusa z RPA w Norwegii i Austrii. Jest coraz bliżej Polski</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-lockdown-w-Wielkiej-Brytanii.-Boris-Johnson-oglosil-zaostrzenie-restrykcji" title="Nowy lockdown w Wielkiej Brytanii. Zaostrzone restrykcje wchodzą w życie od razu" class="image__url" id="LinkArea:LB_484166" aria-label="Nowy lockdown w Wielkiej Brytanii. Zaostrzone restrykcje wchodzą w życie od razu">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='160052'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-lockdown-w-wielkiej-brytanii.-boris-johnson-oglosil-zaostrzenie-restrykcji/9169773-1-pol-PL/Nowy-lockdown-w-Wielkiej-Brytanii.-Zaostrzone-restrykcje-wchodza-w-zycie-od-razu_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-lockdown-w-wielkiej-brytanii.-boris-johnson-oglosil-zaostrzenie-restrykcji/9169773-1-pol-PL/Nowy-lockdown-w-Wielkiej-Brytanii.-Zaostrzone-restrykcje-wchodza-w-zycie-od-razu_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-lockdown-w-wielkiej-brytanii.-boris-johnson-oglosil-zaostrzenie-restrykcji/9169773-1-pol-PL/Nowy-lockdown-w-Wielkiej-Brytanii.-Zaostrzone-restrykcje-wchodza-w-zycie-od-razu_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-lockdown-w-wielkiej-brytanii.-boris-johnson-oglosil-zaostrzenie-restrykcji/9169773-1-pol-PL/Nowy-lockdown-w-Wielkiej-Brytanii.-Zaostrzone-restrykcje-wchodza-w-zycie-od-razu_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-lockdown-w-wielkiej-brytanii.-boris-johnson-oglosil-zaostrzenie-restrykcji/9169773-1-pol-PL/Nowy-lockdown-w-Wielkiej-Brytanii.-Zaostrzone-restrykcje-wchodza-w-zycie-od-razu_size_412x294.jpg" data-width="412" data-height="294" alt="Boris Johnson" data-sizes="auto"  title="Boris Johnson" data-portal-copyright="PAUL GROVER/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-lockdown-w-Wielkiej-Brytanii.-Boris-Johnson-oglosil-zaostrzenie-restrykcji" title="Nowy lockdown w Wielkiej Brytanii. Zaostrzone restrykcje wchodzą w życie od razu" >
Nowy lockdown w Wielkiej Brytanii. Zaostrzone restrykcje wchodzą w życie od razu</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Naukowcy-z-Polski-gotowi-do-badan-rzad-sie-nie-spieszy" title="Zmutowany koronawirus. Naukowcy z Polski gotowi do pracy, rząd się nie spieszy" class="image__url" id="LinkArea:LB_483685" aria-label="Zmutowany koronawirus. Naukowcy z Polski gotowi do pracy, rząd się nie spieszy">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='159542'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-naukowcy-z-polski-gotowi-do-badan-rzad-sie-nie-spieszy/9144406-1-pol-PL/Zmutowany-koronawirus.-Naukowcy-z-Polski-gotowi-do-pracy-rzad-sie-nie-spieszy_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-naukowcy-z-polski-gotowi-do-badan-rzad-sie-nie-spieszy/9144406-1-pol-PL/Zmutowany-koronawirus.-Naukowcy-z-Polski-gotowi-do-pracy-rzad-sie-nie-spieszy_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-naukowcy-z-polski-gotowi-do-badan-rzad-sie-nie-spieszy/9144406-1-pol-PL/Zmutowany-koronawirus.-Naukowcy-z-Polski-gotowi-do-pracy-rzad-sie-nie-spieszy_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-naukowcy-z-polski-gotowi-do-badan-rzad-sie-nie-spieszy/9144406-1-pol-PL/Zmutowany-koronawirus.-Naukowcy-z-Polski-gotowi-do-pracy-rzad-sie-nie-spieszy_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-naukowcy-z-polski-gotowi-do-badan-rzad-sie-nie-spieszy/9144406-1-pol-PL/Zmutowany-koronawirus.-Naukowcy-z-Polski-gotowi-do-pracy-rzad-sie-nie-spieszy_size_412x294.jpg" data-width="412" data-height="294" alt="Koronawirus, naukowcy w Polsce gotowi do badań nowego szczepu" data-sizes="auto"  title="Koronawirus, naukowcy w Polsce gotowi do badań nowego szczepu" data-portal-copyright="PAWEL RELIKOWSKI / POLSKAPRESS/Polska Press/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                         <span class="content-label primary__background-color">
                TYLKO U NAS
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Naukowcy-z-Polski-gotowi-do-badan-rzad-sie-nie-spieszy" title="Zmutowany koronawirus. Naukowcy z Polski gotowi do pracy, rząd się nie spieszy" >
Zmutowany koronawirus. Naukowcy z Polski gotowi do pracy, rząd się nie spieszy</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
            </div>
                            
            
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-nad_najnowsze"-->
    


    <div class="advert dfp " data-slot="w2g-nad_najnowsze" data-device="all" ></div><!-- /esi -->
            
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/438826/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0ODUzMTMiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
    <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="438826">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najnowsze
        </span>
            </span>        <div class="shadow--bottom display--mobile"></div>    </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__4 index__block--row__4--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Minister-zdrowia-oczekuje-dymisji-rektora-WUM.-Placowka-otrzyma-kare" title="Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM" class="image__url" id="LinkArea:LB_485306" aria-label="Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161332'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/minister-zdrowia-oczekuje-dymisji-rektora-wum.-placowka-otrzyma-kare/9218030-1-pol-PL/Szczepienia-poza-kolejnoscia.-Szef-MZ-Oczekuje-dymisji-rektora-WUM_size_308x175.jpg" data-width="308" data-height="175" alt="Adam Niedzielski" data-sizes="auto"  title="Adam Niedzielski" data-portal-copyright="Zbyszek Kaczmarek/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Minister-zdrowia-oczekuje-dymisji-rektora-WUM.-Placowka-otrzyma-kare" title="Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM" >
Szczepienia poza kolejnością. Szef MZ: Oczekuję dymisji rektora WUM</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Konferencja-premiera-11.01-na-zywo.-Klasy-I-III-wroca-do-szkol-po-feriach" title="Konferencja w KPRM. Jest decyzja o powrocie do szkół " class="image__url" id="LinkArea:LB_484915" aria-label="Konferencja w KPRM. Jest decyzja o powrocie do szkół ">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='160889'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/konferencja-premiera-11.01-na-zywo.-klasy-i-iii-wroca-do-szkol-po-feriach/9203839-5-pol-PL/Konferencja-w-KPRM.-Jest-decyzja-o-powrocie-do-szkol_size_308x175.jpg" data-width="308" data-height="175" alt="konferencja w Kancelarii Premiera" data-sizes="auto"  title="konferencja w Kancelarii Premiera" data-portal-copyright="WOJCIECH STROZYK/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Konferencja-premiera-11.01-na-zywo.-Klasy-I-III-wroca-do-szkol-po-feriach" title="Konferencja w KPRM. Jest decyzja o powrocie do szkół " >
Konferencja w KPRM. Jest decyzja o powrocie do szkół </a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-11-stycznia.-Konferencja-czlonkow-rzadu-ws.-szczepien" title="Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność" class="image__url" id="LinkArea:LB_485273" aria-label="Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161280'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-11-stycznia.-konferencja-czlonkow-rzadu-ws.-szczepien/9215920-9-pol-PL/Koronawirus-w-Polsce.-Konferencja-czlonkow-rzadu-ws.-szczepien_size_308x175.jpg" data-width="308" data-height="175" alt="konferencja" data-sizes="auto"  title="konferencja" data-portal-copyright="Facebook/Kancelaria Premiera"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                         <span class="content-label primary__background-color">
        <span class="content-label__dot">&#8226;</span>        NA ŻYWO
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-11-stycznia.-Konferencja-czlonkow-rzadu-ws.-szczepien" title="Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność" >
Szczepienia przeciw Covid-19 dla pierwszej grupy. Szef KPRM podał kolejność</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Kiedy-powrot-dzieci-do-szkol-Uczniowie-klas-I-III-wracaja-do-nauki-stacjonarnej.-Znamy-termin" title="Uczniowie klas I-III wracają do szkół. Znamy termin powrotu" class="image__url" id="LinkArea:LB_485305" aria-label="Uczniowie klas I-III wracają do szkół. Znamy termin powrotu">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161326'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/kiedy-powrot-dzieci-do-szkol-uczniowie-klas-i-iii-wracaja-do-nauki-stacjonarnej.-znamy-termin/9217828-3-pol-PL/Uczniowie-klas-I-III-wracaja-do-szkol.-Znamy-termin-powrotu_size_308x175.jpg" data-width="308" data-height="175" alt="Powrót dzieci do szkół" data-sizes="auto"   data-portal-copyright="Julian Sojka/East News (zdjęcie poglądowe)"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Kiedy-powrot-dzieci-do-szkol-Uczniowie-klas-I-III-wracaja-do-nauki-stacjonarnej.-Znamy-termin" title="Uczniowie klas I-III wracają do szkół. Znamy termin powrotu" >
Uczniowie klas I-III wracają do szkół. Znamy termin powrotu</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Powrot-do-szkoly-tylko-w-2-wojewodztwach.-Przed-konferencja-prasowa-rozwazane-2-opcje" title="Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze" class="image__url" id="LinkArea:LB_485300" aria-label="Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161310'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/powrot-do-szkoly-tylko-w-2-wojewodztwach.-przed-konferencja-prasowa-rozwazane-2-opcje/9217224-1-pol-PL/Nauka-stacjonarna-tylko-2-wojewodztwach-Rzad-rozwaza-dwa-scenariusze_size_308x175.jpg" data-width="308" data-height="175" alt="Morawiecki, Niedzielski" data-sizes="auto"  title="Morawiecki, Niedzielski" data-portal-copyright="ANDRZEJ IWANCZUK/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                         <span class="content-label primary__background-color">
                WAŻNE
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Powrot-do-szkoly-tylko-w-2-wojewodztwach.-Przed-konferencja-prasowa-rozwazane-2-opcje" title="Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze" >
Powrót do szkoły tylko w 2 województwach? Rząd rozważa dwa scenariusze</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Decyzja-o-powrocie-do-szkol-11-stycznia.-Bedzie-konferencja-premiera" title="Będzie decyzja dot. powrotu do szkół. Szef kancelarii premiera potwierdza" class="image__url" id="LinkArea:LB_485293" aria-label="Będzie decyzja dot. powrotu do szkół. Szef kancelarii premiera potwierdza">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161296'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/decyzja-o-powrocie-do-szkol-11-stycznia.-bedzie-konferencja-premiera/9216426-1-pol-PL/Bedzie-decyzja-o-powrocie-do-szkol.-Szef-kancelarii-premiera-potwierdza_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/decyzja-o-powrocie-do-szkol-11-stycznia.-bedzie-konferencja-premiera/9216426-1-pol-PL/Bedzie-decyzja-o-powrocie-do-szkol.-Szef-kancelarii-premiera-potwierdza_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/decyzja-o-powrocie-do-szkol-11-stycznia.-bedzie-konferencja-premiera/9216426-1-pol-PL/Bedzie-decyzja-o-powrocie-do-szkol.-Szef-kancelarii-premiera-potwierdza_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/decyzja-o-powrocie-do-szkol-11-stycznia.-bedzie-konferencja-premiera/9216426-1-pol-PL/Bedzie-decyzja-o-powrocie-do-szkol.-Szef-kancelarii-premiera-potwierdza_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/decyzja-o-powrocie-do-szkol-11-stycznia.-bedzie-konferencja-premiera/9216426-1-pol-PL/Bedzie-decyzja-o-powrocie-do-szkol.-Szef-kancelarii-premiera-potwierdza_size_308x175.jpg" data-width="308" data-height="175" alt="Morawiecki, Dworczyk" data-sizes="auto"  title="Morawiecki, Dworczyk" data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Decyzja-o-powrocie-do-szkol-11-stycznia.-Bedzie-konferencja-premiera" title="Będzie decyzja dot. powrotu do szkół. Szef kancelarii premiera potwierdza" >
Będzie decyzja dot. powrotu do szkół. Szef kancelarii premiera potwierdza</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce-11-stycznia-2021-roku.-Raport.-4622-nowych-zakazen-75-ofiar-smiertelnych" title="Duży spadek zakażeń koronawirusem w Polsce. Zmarło 75 osób" class="image__url" id="LinkArea:LB_485276" aria-label="Duży spadek zakażeń koronawirusem w Polsce. Zmarło 75 osób">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161275'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-11-stycznia-2021-roku.-raport.-4622-nowych-zakazen-75-ofiar-smiertelnych/9215719-3-pol-PL/Duzy-spadek-zakazen-koronawirusem-w-Polsce.-Zmarlo-75-osob_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-11-stycznia-2021-roku.-raport.-4622-nowych-zakazen-75-ofiar-smiertelnych/9215719-3-pol-PL/Duzy-spadek-zakazen-koronawirusem-w-Polsce.-Zmarlo-75-osob_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-11-stycznia-2021-roku.-raport.-4622-nowych-zakazen-75-ofiar-smiertelnych/9215719-3-pol-PL/Duzy-spadek-zakazen-koronawirusem-w-Polsce.-Zmarlo-75-osob_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-11-stycznia-2021-roku.-raport.-4622-nowych-zakazen-75-ofiar-smiertelnych/9215719-3-pol-PL/Duzy-spadek-zakazen-koronawirusem-w-Polsce.-Zmarlo-75-osob_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/koronawirus-w-polsce-11-stycznia-2021-roku.-raport.-4622-nowych-zakazen-75-ofiar-smiertelnych/9215719-3-pol-PL/Duzy-spadek-zakazen-koronawirusem-w-Polsce.-Zmarlo-75-osob_size_308x175.jpg" data-width="308" data-height="175" alt="koronawirus w Polsce raport" data-sizes="auto"   data-portal-copyright="WOJCIECH STROZYK /REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                         <span class="content-label primary__background-color">
                RAPORT
    </span>                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Koronawirus-w-Polsce-11-stycznia-2021-roku.-Raport.-4622-nowych-zakazen-75-ofiar-smiertelnych" title="Duży spadek zakażeń koronawirusem w Polsce. Zmarło 75 osób" >
Duży spadek zakażeń koronawirusem w Polsce. Zmarło 75 osób</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Czy-klasy-1-3-wroca-do-szkol-po-feriach-Minister-edukacji-podaje-warunek" title="Klasy 1-3 mogą nie wrócić do szkół po feriach. Minister edukacji komentuje" class="image__url" id="LinkArea:LB_485272" aria-label="Klasy 1-3 mogą nie wrócić do szkół po feriach. Minister edukacji komentuje">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161271'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/czy-klasy-1-3-wroca-do-szkol-po-feriach-minister-edukacji-podaje-warunek/9215519-1-pol-PL/Klasy-1-3-moga-nie-wrocic-do-szkol-po-feriach.-Minister-edukacji-komentuje_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/czy-klasy-1-3-wroca-do-szkol-po-feriach-minister-edukacji-podaje-warunek/9215519-1-pol-PL/Klasy-1-3-moga-nie-wrocic-do-szkol-po-feriach.-Minister-edukacji-komentuje_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/czy-klasy-1-3-wroca-do-szkol-po-feriach-minister-edukacji-podaje-warunek/9215519-1-pol-PL/Klasy-1-3-moga-nie-wrocic-do-szkol-po-feriach.-Minister-edukacji-komentuje_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/czy-klasy-1-3-wroca-do-szkol-po-feriach-minister-edukacji-podaje-warunek/9215519-1-pol-PL/Klasy-1-3-moga-nie-wrocic-do-szkol-po-feriach.-Minister-edukacji-komentuje_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/czy-klasy-1-3-wroca-do-szkol-po-feriach-minister-edukacji-podaje-warunek/9215519-1-pol-PL/Klasy-1-3-moga-nie-wrocic-do-szkol-po-feriach.-Minister-edukacji-komentuje_size_308x175.jpg" data-width="308" data-height="175" alt="powrót do szkół" data-sizes="auto"  title="powrót do szkół" data-portal-copyright="Julian Sojka/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Czy-klasy-1-3-wroca-do-szkol-po-feriach-Minister-edukacji-podaje-warunek" title="Klasy 1-3 mogą nie wrócić do szkół po feriach. Minister edukacji komentuje" >
Klasy 1-3 mogą nie wrócić do szkół po feriach. Minister edukacji komentuje</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
        </div>
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/SzcsMCxHNA=="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA==&nodebug=1"></script>
    </div><!-- /esi -->
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget"-->
<div class="adsbygoogle--container">
    <div class="gutter--horizontal">
            <span class="block__title   ">
            <span class="block__title__text ">
            Przeczytaj więcej
        </span>
            </span>    </div>
    <ins class="adsbygoogle" data-widget="" data-page-id="zet_wiadomosci"></ins>
</div>
<!-- /esi -->
        </div>

            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/485313?slot=w2g-slot3&device=mobile"-->
        


    <div class="advert dfp " data-slot="w2g-slot3" data-device="mobile" ></div><!-- /esi -->

        <div class="display--mobile">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/438826"-->
                
<div style="display: none">33</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach" title="Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach" class="image__url" id="LinkArea:LB_485072" aria-label="Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161060'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/silne-trzesienie-ziemi-w-argentynie.-wstrzas-byl-odczuwalny-w-innych-krajach/9209575-1-pol-PL/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach_size-120x90.jpg" data-width="120" data-height="90" alt="Trzęsienie ziemi w Argentynie " data-sizes="auto"   data-portal-copyright="Twitter.com/National Centre for Seismology"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Silne-trzesienie-ziemi-w-Argentynie.-Wstrzas-byl-odczuwalny-w-innych-krajach" title="Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach" class="" >
                
Silne trzęsienie ziemi w Argentynie. Wstrząs był odczuwalny w innych krajach            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Jelcz-Laskowice.-Zabojstwo-w-sklepie.-Ojciec-mial-zastrzelic-syna" title="Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna" class="image__url" id="LinkArea:LB_485295" aria-label="Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161301'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jelcz-laskowice.-zabojstwo-w-sklepie.-ojciec-mial-zastrzelic-syna/9216627-4-pol-PL/Zabojstwo-w-sklepie-na-Dolnym-Slasku.-Ojciec-mial-zastrzelic-syna_size-120x90.jpg" data-width="120" data-height="90" alt="Jelcz Laskowice" data-sizes="auto"   data-portal-copyright="Damian Klamka/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Jelcz-Laskowice.-Zabojstwo-w-sklepie.-Ojciec-mial-zastrzelic-syna" title="Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna" class="" >
                
Zabójstwo w sklepie na Dolnym Śląsku. Ojciec miał zastrzelić syna            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty" title="Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty" class="image__url" id="LinkArea:LB_485081" aria-label="Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161076'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/powrot-do-szkol-w-kilku-wojewodztwach-doradczyni-rzadu-ujawnia-nowe-warianty/9210032-1-pol-PL/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty_size-120x90.jpg" data-width="120" data-height="90" alt="Szkoła " data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Powrot-do-szkol-w-kilku-wojewodztwach-Doradczyni-rzadu-ujawnia-nowe-warianty" title="Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty" class="" >
                
Powrót do szkół w kilku województwach? Doradczyni rządu ujawnia nowe warianty            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zielona-Gora.-Zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna" title="Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo" class="image__url" id="LinkArea:LB_485095" aria-label="Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='161085'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-200x200.png" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna/9211021-2-pol-PL/Dramat-w-Zielonej-Gorze.-Zabil-kobiete-a-potem-popelnil-samobojstwo_size-120x90.png" data-width="120" data-height="90" alt="Policja " data-sizes="auto"   data-portal-copyright="Adam STASKIEWICZ/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zielona-Gora.-Zabil-kobiete-a-potem-popelnil-samobojstwo-skaczac-z-okna" title="Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo" class="" >
                
Dramat w Zielonej Górze. Zabił kobietę, a potem popełnił samobójstwo            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Donald-Trump-i-zablokowane-konta-spolecznosciowe.-KO-Nedzny-bedzie-los-TVP-Info-Kurskiego" title="Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”" class="image__url" id="LinkArea:LB_484997" aria-label="Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='160992'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/donald-trump-i-zablokowane-konta-spolecznosciowe.-ko-nedzny-bedzie-los-tvp-info-kurskiego/9206987-1-pol-PL/Polski-spor-o-blokade-kont-Trumpa.-Nedzny-bedzie-los-kont-TVP-Info-Kurskiego_size-120x90.jpg" data-width="120" data-height="90" alt="Sławomir Nitras, Jacek Kurski" data-sizes="auto"  title="Sławomir Nitras" data-portal-copyright="JACEK DOMINSKI/REPORTER Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Donald-Trump-i-zablokowane-konta-spolecznosciowe.-KO-Nedzny-bedzie-los-TVP-Info-Kurskiego" title="Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”" class="" >
                
Polski spór o blokadę kont Trumpa. „Nędzny będzie los kont TVP Info, Kurskiego”            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
    </footer>
    <div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook485313" href="#" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski" data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
          
</div>
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/485313?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="485313" 
                 data-title="Zmutowany koronawirus w Polsce? &quot;Mamy potwierdzoną inf. o wariancie czeskim&quot;"
                 data-text="Nowy szczep koronawirusa z Wielkiej Brytanii może być już na terenie Polski? O to, czy prowadzone są w tym zakresie badania, nasz reporter zapytał ministra zdrowia Adam Niedzielskiego. Szef MZ odpowiedział, że wariantu z Wysp na razie na terenie naszego k"
                 data-url="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Koronawirus/Nowy-szczep-koronawirusa.-Zmutowany-koronawirus-w-Polsce-Niedzielski-mamy-wariant-czeski"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/nowy-szczep-koronawirusa.-zmutowany-koronawirus-w-polsce-niedzielski-mamy-wariant-czeski/9218229-1-pol-PL/Zmutowany-koronawirus-w-Polsce-Mamy-potwierdzona-inf.-o-wariancie-czeskim_article.jpg"
                 data-category="Koronawirus"
                 data-published_at="1610388327"
                 data-updated_at="1610388327"></div>
            <!-- /esi -->


                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/MjBmLDAsUG8="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8=&nodebug=1"></script>
    </div><!-- /esi -->
            </main>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/485313"-->

                                
<div class="radiozet-footer">
    <div class="radiozet-footer__top">
        <div class="container">
                                        <ul class="radiozet-footer__nav__1 nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="TEMATY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                TEMATY <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">500 plus</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kronika kryminalna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Gość Radia ZET</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Biznes</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sport</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Koronawirus</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="RAPORTY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                RAPORTY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Strajk nauczycieli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Brexit</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Warszawa</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="POLITYCY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                POLITYCY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Andrzej Duda</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Jarosław Kaczyński</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Grzegorz Schetyna</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="PARTIE" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                PARTIE                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Prawo i Sprawiedliwość</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Platforma Obywatelska</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wiosna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kukiz</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">SLD</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="WYBORY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                WYBORY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wybory prezydenckie 2020</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_blank" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                ZDROWIE <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zapalenie oskrzeli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Badanie CRP. Interpretacja wyników</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                    </ul>
                    </div>
    </div>
    <div class="radiozet-footer__bottom">
        <div class="container">
            <div class="radiozet-footer__bottom__section__1 flex-box flex-box__justify-content__space-between flex-box__align-items__center">
                <div class="radiozet-footer__nav__2 flex-box">
                    <div class="radiozet-footer__nav__2__label font__primary--bold text__uppercase">RADIO ZET:</div>
                    <ul class="radiozet-footer__nav__2__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Częstotliwości</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Lista przebojów</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sprawdź, co graliśmy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Konkursy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Ramówka radia</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Programy</span></a>
                            </li>
                                            </ul>
                </div>
                <div class="radiozet-footer__links flex-box">
                    <div class="radiozet-footer__apps">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                        <ul class="radiozet-footer__apps__items flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="radiozet-footer__select font__secondary">
                            <div class="select__custom  font__secondary" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option " data-value="https://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                    <div class="radiozet-footer__socials">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Znajdziesz nas także</p>
                        <ul class="radiozet-footer__socials__items flex-box">
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" aria-label="facebook" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-facebook"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" aria-label="twitter" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-twitter"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" aria-label="youtube" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-youtube"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" aria-label="instagram" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-instagram"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" aria-label="google-news" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <img src="/extension/radiozet/design/standard/images/google-news/icon-google-news--grey.svg" alt="Google News" width="18">
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="radiozet-footer__bottom__section__2 font__secondary">
                <img class="radiozet-footer__logo" src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="42"/>
                                    <ul class="radiozet-footer__nav__3 flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                                    <li>
                                <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Polityka prywatności</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zastrzeżenia prawne</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Reklama</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zmień swoje ustawienia prywatności</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kontakt</span></a>
                            </li>
                                                    <li>
                                <a href="https://wiadomosci.radiozet.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Redakcja</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.eurozet.pl/Kariera/Aplikuj" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kariera</span></a>
                            </li>
                                            </ul>
                                <p class="radiozet-footer__copyright">Copyright 2009-2021, Eurozet Sp. z o.o.</p>
            </div>
        </div>
    </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/485313"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/6e8cb0926f88f18f04176262c2c488f6_1607686500.js" charset="utf-8" async></script>
<!-- /esi -->        </body>
</html>