                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/342144"-->
                        <title>Pogoda. Ciepły i słoneczny początek tygodnia. 23.09.2019 - Wiadomości</title>
<meta name="description" content="Czeka nas ciepły i słoneczny początek tygodnia. Temperatura maksymalna od 12°C na północnym wschodzie do 19°C w centrum i 24°C na zachodzie." /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/342144"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/342144"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/342144"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/342144/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/342144"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                    
                    

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Pogoda. Ciepły i słoneczny początek tygodnia",
            "headline": "Czeka nas ciepły i słoneczny początek tygodnia. Temperatura maksymalna od 12°C na północnym wschodzie...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Pogoda"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019/4962815-1-pol-PL/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Igor Maj"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2019-09-23T07:06:40 +0200",
            "dateModified": "2019-09-23T07:06:40 +0200",
            "description": "Czeka nas ciepły i słoneczny początek tygodnia. Temperatura maksymalna od 12°C na północnym wschodzie do 19°C w centrum i 24°C na zachodzie.",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuW poniedziałek będzie zachmurzenie przeważnie małe i umiarkowane, na północnym wschodzie okresami duże. Na krańcach południowych, zwłaszcza w Tatrach i Beskidzie Śląskim, wzrost zachmurzenia do dużego i wieczorem możliwe słabe opady deszczu. Temperatura maksymalna od 12°C na północnym wschodzie do 19°C w centrum i 24°C na zachodzie. Wiatr słaby i umiarkowany, z kierunków wschodnich.W nocy z poniedziałku na wtorek zachmurzenie małe i umiarkowane. W Tatrach zachmurzenie okresami duże z możliwością słabego deszczu. Gdzieniegdzie mgły ograniczające widzialność do 200 m, a w kotlinach sudeckich do 100 m. W rejonie występowania mgieł możliwy wzrost zachmurzenia do dużego. Temperatura minimalna od 1°C, 2°C na północnym wschodzie i w kotlinach sudeckich do 5°C, 6°C w centrum kraju i 10°C, 11°C nad morzem. Na Suwalszczyźnie i Podlasiu przygruntowe przymrozki do -2°C. Wiatr słaby i umiarkowany, wschodni.&amp;gt;&amp;gt;&amp;gt;SPRAWDŹ AKTUALNĄ PROGNOZĘ POGODY&amp;lt;&amp;lt;&amp;lt;W Warszawie w poniedziałek po południu słonecznie. Temperatura maksymalna około 18°C. Wiatr na ogół umiarkowany, okresami porywisty, wschodni. W nocy bezchmurnie lub zachmurzenie małe. Temperatura minimalna około 4°C. Wiatr słaby, początkowo także umiarkowany, wschodni i południowo-wschodni.RadioZET.pl/PAP"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Pogoda", "name": "Pogoda"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019", "name": "Pogoda. Ciepły i słoneczny początek tygodnia"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/342144"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1567402966_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1565781640.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/342144"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Ciepły i słoneczny początek tygodnia. Pogoda KORZYSTNIE wpłynie na nasze samopoczucie"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019/4962815-1-pol-PL/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Czeka nas ciepły i słoneczny początek tygodnia. Temperatura maksymalna od 12°C na północnym wschodzie do 19°C w centrum i 24°C na zachodzie. Wiatr słaby i umiarkowany, z kierunków wschodnich."/><!-- /esi --></head>    <body data-node="342144" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_115256 subtree_level_2_node_id_342144" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="115256" data-path="2-115256-342144" data-special="0" data-evergreen="0">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/342144"-->
                                                                                                    <div id="data-layer"
     data-article-author="BłaMak"
     data-article-date="2019-09-23"
     data-article-hour="07:06"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Pogoda"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/115256"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://www.radiozet.pl/sluchaj/online/Radio-ZET-online.html" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1536" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory 2019</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1134" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1532" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1377" data-deep="1"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/342144?widget=plista_widget_topArticle&device=desktop"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="plista_widget_topArticle" data-device='desktop' ></div>
                <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/342144"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Pogoda" title="Pogoda">
Pogoda</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Pogoda. Ciepły i słoneczny początek tygodnia</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/igor-maj" title="Igor Maj">Igor Maj</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="23.09.2019 07:06">
            <span class="info-header__date--published__date">23.09.2019</span>
            <span class="info-header__date--published__time">07:06</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right">
                    <figure class="full__article__figure">
        

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='70195'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019/4962815-1-pol-PL/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019/4962815-1-pol-PL/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019/4962815-1-pol-PL/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia_article.jpg" data-width="850" data-height="480" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot. Shutterstock</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
                <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Pogoda. Ciepły i słoneczny początek tygodnia" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Pogoda. Ciepły i słoneczny początek tygodnia" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019&title=Pogoda%2E%20Ciepły%20i%20słoneczny%20początek%20tygodnia&desc=
Czeka%20nas%20ciepły%20i%20słoneczny%20początek%20tygodnia%2E%20Temperatura%20maksymalna%20od%2012°C%20na%20północnym%20wschodzie%20do%2019°C%20w%20centrum%20i%2024°C%20na%20zachodzie%2E%20Wiatr%20słaby%20i%20umiarkowany%2C%20z%20kierunków%20wschodnich%2E
" data-title="Pogoda. Ciepły i słoneczny początek tygodnia" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Czeka nas ciepły i słoneczny początek tygodnia. Temperatura maksymalna od 12°C na północnym wschodzie do 19°C w centrum i 24°C na zachodzie. Wiatr słaby i umiarkowany, z kierunków wschodnich.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na Facebooku</b></a></p><p>W poniedziałek będzie zachmurzenie przeważnie małe i umiarkowane, na północnym wschodzie okresami duże. Na krańcach południowych, zwłaszcza w Tatrach i Beskidzie Śląskim, wzrost zachmurzenia do dużego i wieczorem możliwe słabe opady deszczu. Temperatura maksymalna od 12°C na północnym wschodzie do 19°C w centrum i 24°C na zachodzie. Wiatr słaby i umiarkowany, z kierunków wschodnich.</p><p>W nocy z poniedziałku na wtorek zachmurzenie małe i umiarkowane. W Tatrach zachmurzenie okresami duże z możliwością słabego deszczu. Gdzieniegdzie mgły ograniczające widzialność do 200 m, a w kotlinach sudeckich do 100 m. W rejonie występowania mgieł możliwy wzrost zachmurzenia do dużego. Temperatura minimalna od 1°C, 2°C na północnym wschodzie i w kotlinach sudeckich do 5°C, 6°C w centrum kraju i 10°C, 11°C nad morzem. Na Suwalszczyźnie i Podlasiu przygruntowe przymrozki do -2°C. Wiatr słaby i umiarkowany, wschodni.</p><p><a href="https://www.radiozet.pl/Pogoda" target="_blank"   rel="dofollow noopener"><b>&gt;&gt;&gt;SPRAWDŹ AKTUALNĄ PROGNOZĘ POGODY&lt;&lt;&lt;</b></a></p><p>W Warszawie w poniedziałek po południu słonecznie. Temperatura maksymalna około 18°C. Wiatr na ogół umiarkowany, okresami porywisty, wschodni. W nocy bezchmurnie lub zachmurzenie małe. Temperatura minimalna około 4°C. Wiatr słaby, początkowo także umiarkowany, wschodni i południowo-wschodni.</p><p>RadioZET.pl/PAP</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/342144?slot=mavPlContener66"-->
        <div id="mavPlContener66" class="players advert-movieads" data-slot="mavPlContener66"></div><!-- /esi -->
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        <p class="actions-link__label">Podziel się</p>        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Pogoda. Ciepły i słoneczny początek tygodnia" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Pogoda. Ciepły i słoneczny początek tygodnia" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019&title=Pogoda%2E%20Ciepły%20i%20słoneczny%20początek%20tygodnia&desc=
Czeka%20nas%20ciepły%20i%20słoneczny%20początek%20tygodnia%2E%20Temperatura%20maksymalna%20od%2012°C%20na%20północnym%20wschodzie%20do%2019°C%20w%20centrum%20i%2024°C%20na%20zachodzie%2E%20Wiatr%20słaby%20i%20umiarkowany%2C%20z%20kierunków%20wschodnich%2E
" data-title="Pogoda. Ciepły i słoneczny początek tygodnia" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Wszystko na temat</div>
    <div class="full__article__tags__list flex-box flex-box__flow__row-wrap">
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagprognoza-pogody" title="prognoza pogody" href="/tags/kategoria/polska/prognoza-pogody">prognoza pogody</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagpogoda" title="Pogoda" href="/tags/kategoria/polska/pogoda">Pogoda</a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/342144?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/eplayer-campaign-article"-->

<style>
        #eplayer-campaign .desktop-block {
            display: block;
        }
        #eplayer-campaign .mobile-block {
            display: none;
        }
        @media (max-width: 767px) {
            #eplayer-campaign .desktop-block {
                display: none;
            }
            #eplayer-campaign .mobile-block {
                display: block;
            }
        }
        #eplayer-campaign .img-responsive {
            display: block;
            max-width: 100%;
            height: auto;
            margin: 0 auto;
        }
</style>

<div id="eplayer-campaign">
    <a href="https://www.chillizet.pl/sluchaj/online/Chilli-ZET-online.html?utm_source=referral&utm_medium=radiozet_tresc&utm_campaign=player_radia_chillizet" class="eplayer-campaign desktop-block" title="Chillizet Online" target="_blank">
        <img src="/extension/radiozet/design/standard/images/eplayer-campaign/ST-720x120.jpg" alt="Chillizet Online" class="img-responsive" /> 
    </a>
    <a href="https://www.chillizet.pl/sluchaj/online/Chilli-ZET-online.html?utm_source=referral&utm_medium=radiozet_tresc&utm_campaign=player_radia_chillizet" class="eplayer-campaign mobile-block" title="Chillizet Online" target="_blank">
        <img src="/extension/radiozet/design/standard/images/eplayer-campaign/ST-300x120.jpg" alt="Chillizet Online" class="img-responsive" /> 
    </a>
</div>  <!-- /esi -->
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">68</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                                         
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wielkopolskie-Wypadek-na-dk12.-Dachowalo-auto-osiem-osob-rannych" title="8 osób rannych w wypadku na DK12. Dachowało auto, piesza oberwała rykoszetem" class="image__url" id="LinkArea:LB_340556">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='340556'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wielkopolskie-wypadek-na-dk12.-dachowalo-auto-osiem-osob-rannych/4960671-1-pol-PL/8-osob-rannych-w-wypadku-na-DK12.-Dachowalo-auto-oberwala-piesza-FOTO_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wielkopolskie-wypadek-na-dk12.-dachowalo-auto-osiem-osob-rannych/4960671-1-pol-PL/8-osob-rannych-w-wypadku-na-DK12.-Dachowalo-auto-oberwala-piesza-FOTO_size-120x90.jpg" data-width="120" data-height="90" alt="Wypadek DK12" data-sizes="auto"   data-portal-copyright="Kalisz24 INFO"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wielkopolskie-Wypadek-na-dk12.-Dachowalo-auto-osiem-osob-rannych" title="8 osób rannych w wypadku na DK12. Dachowało auto, piesza oberwała rykoszetem" class="" >
                
8 osób rannych w wypadku na DK12. Dachowało auto, piesza oberwała rykoszetem            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/12-latka-urodzila-dziecko-w-Bielsku-Bialej.-Dziewczynka-zostanie-przesluchana" title="12-latka urodziła dziecko. Dziewczynka zostanie przesłuchana" class="image__url" id="LinkArea:LB_337453">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='337453'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/12-latka-urodzila-dziecko-w-bielsku-bialej.-dziewczynka-zostanie-przesluchana/4956266-1-pol-PL/12-latka-urodzila-dziecko.-Dziewczynka-zostanie-przesluchana_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/12-latka-urodzila-dziecko-w-bielsku-bialej.-dziewczynka-zostanie-przesluchana/4956266-1-pol-PL/12-latka-urodzila-dziecko.-Dziewczynka-zostanie-przesluchana_size-120x90.jpg" data-width="120" data-height="90" alt="12-latka urodziła dziecko w Bielsku-Białej. Dziewczynka zostanie przesłuchana" data-sizes="auto"  title="12-latka urodziła dziecko w Bielsku-Białej. Dziewczynka zostanie przesłuchana" data-portal-copyright="shutterstock.com"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/12-latka-urodzila-dziecko-w-Bielsku-Bialej.-Dziewczynka-zostanie-przesluchana" title="12-latka urodziła dziecko. Dziewczynka zostanie przesłuchana" class="" >
                
12-latka urodziła dziecko. Dziewczynka zostanie przesłuchana            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zielona-Gora.-Mieszkancy-skarzyli-sie-na-kolejki-w-Lidlu-przez-uczniow-technikum.-Przyszli-do-sklepu-na-przerwie-cala-szkola" title="Skargi na kolejki w Lidlu przez uczniów technikum. Nietypowa odpowiedź młodzieży" class="image__url" id="LinkArea:LB_336008">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='336008'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-mieszkancy-skarzyli-sie-na-kolejki-w-lidlu-przez-uczniow-technikum.-przyszli-do-sklepu-na-przerwie-cala-szkola/4953544-1-pol-PL/Skargi-na-kolejki-w-Lidlu-przez-uczniow-technikum.-Mlodziez-zorganizowala-akcje_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zielona-gora.-mieszkancy-skarzyli-sie-na-kolejki-w-lidlu-przez-uczniow-technikum.-przyszli-do-sklepu-na-przerwie-cala-szkola/4953544-1-pol-PL/Skargi-na-kolejki-w-Lidlu-przez-uczniow-technikum.-Mlodziez-zorganizowala-akcje_size-120x90.jpg" data-width="120" data-height="90" alt="Skargi na kolejki w Lidlu przez uczniów technikum. Nietypowa odpowiedź młodzieży" data-sizes="auto"   data-portal-copyright="PIOTR KAMIONKA/REPORTER"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zielona-Gora.-Mieszkancy-skarzyli-sie-na-kolejki-w-Lidlu-przez-uczniow-technikum.-Przyszli-do-sklepu-na-przerwie-cala-szkola" title="Skargi na kolejki w Lidlu przez uczniów technikum. Nietypowa odpowiedź młodzieży" class="" >
                
Skargi na kolejki w Lidlu przez uczniów technikum. Nietypowa odpowiedź młodzieży            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Wybory-parlamentarne.-Nowy-sondaz.-PiS-wygrywa-w-Sejmie-jeszcze-cztery-partie" title="Nowy sondaż: PiS umacnia się na prowadzeniu, zaskakujący wynik Konfederacji" class="image__url" id="LinkArea:LB_341108">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='341108'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/wybory-parlamentarne.-nowy-sondaz.-pis-wygrywa-w-sejmie-jeszcze-cztery-partie/4962127-1-pol-PL/Nowy-sondaz-PiS-umacnia-sie-na-prowadzeniu-zaskakujacy-wynik-Konfederacji_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/wybory-parlamentarne.-nowy-sondaz.-pis-wygrywa-w-sejmie-jeszcze-cztery-partie/4962127-1-pol-PL/Nowy-sondaz-PiS-umacnia-sie-na-prowadzeniu-zaskakujacy-wynik-Konfederacji_size-120x90.jpg" data-width="120" data-height="90" alt="Sondaż na wybory parlamentarne" data-sizes="auto"   data-portal-copyright="Konwencja programowa Konfederacji/PAP"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Wybory-parlamentarne.-Nowy-sondaz.-PiS-wygrywa-w-Sejmie-jeszcze-cztery-partie" title="Nowy sondaż: PiS umacnia się na prowadzeniu, zaskakujący wynik Konfederacji" class="" >
                
Nowy sondaż: PiS umacnia się na prowadzeniu, zaskakujący wynik Konfederacji            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Barron-Hilton-nie-zyje.-Miliarder-szef-sieci-hotelu-dziadek-Paris-Hilton" title="Nie żyje Barron Hilton. Miliarder i dziadek Paris miał 91 lat" class="image__url" id="LinkArea:LB_341034">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='341034'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/barron-hilton-nie-zyje.-miliarder-szef-sieci-hotelu-dziadek-paris-hilton/4961799-1-pol-PL/Nie-zyje-Barron-Hilton.-Miliarder-i-dziadek-Paris-mial-91-lat_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/barron-hilton-nie-zyje.-miliarder-szef-sieci-hotelu-dziadek-paris-hilton/4961799-1-pol-PL/Nie-zyje-Barron-Hilton.-Miliarder-i-dziadek-Paris-mial-91-lat_size-120x90.jpg" data-width="120" data-height="90" alt="Barron Hilton" data-sizes="auto"   data-portal-copyright="Marcocchi Giulio/SIPA/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Barron-Hilton-nie-zyje.-Miliarder-szef-sieci-hotelu-dziadek-Paris-Hilton" title="Nie żyje Barron Hilton. Miliarder i dziadek Paris miał 91 lat" class="" >
                
Nie żyje Barron Hilton. Miliarder i dziadek Paris miał 91 lat            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/342144?widget=sidebar_api&device=desktop"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="sidebar_api" data-device='desktop' ></div>
                <!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom"></div>
        </div>
              <footer class="footer-article margin__bottom__childs--30">
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-footer-text&device=mobile"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="mobile"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/342144?widget=belowArticle_API"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="belowArticle_API" data-device='all' ></div>
                <!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/115256/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjM0MjE0NCI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="115256">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-Niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami" title="Pogoda na niedzielę. Ostatki lata w pełnej okazałości" class="image__url" id="LinkArea:LB_340325">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='70129'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami/4960277-1-pol-PL/Pogoda-na-niedziele.-Ostatki-lata-w-pelnej-okazalosci_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami/4960277-1-pol-PL/Pogoda-na-niedziele.-Ostatki-lata-w-pelnej-okazalosci_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami/4960277-1-pol-PL/Pogoda-na-niedziele.-Ostatki-lata-w-pelnej-okazalosci_size-400x267.jpg" data-width="400" data-height="267" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Pixabay"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-Niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami" title="Pogoda na niedzielę. Ostatki lata w pełnej okazałości" >
Pogoda na niedzielę. Ostatki lata w pełnej okazałości</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady.-21.09.2019" title="Pogodna aura w całym kraju. Miejscami możliwe słabe opady" class="image__url" id="LinkArea:LB_338794">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='70090'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-pogodna-aura-w-calym-kraju.-miejscami-mozliwe-slabe-opady.-21.09.2019/4958426-1-pol-PL/Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-pogodna-aura-w-calym-kraju.-miejscami-mozliwe-slabe-opady.-21.09.2019/4958426-1-pol-PL/Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-pogodna-aura-w-calym-kraju.-miejscami-mozliwe-slabe-opady.-21.09.2019/4958426-1-pol-PL/Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady_size-400x267.jpg" data-width="400" data-height="267" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady.-21.09.2019" title="Pogodna aura w całym kraju. Miejscami możliwe słabe opady" >
Pogodna aura w całym kraju. Miejscami możliwe słabe opady</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-W-wielu-miejscach-przelotne-opady.-20.09.2019" title="Pogoda. Chłodno i deszczowo. Na termometrach maksymalnie 16 stopni" class="image__url" id="LinkArea:LB_336917">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='69930'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-w-wielu-miejscach-przelotne-opady.-20.09.2019/4954622-1-pol-PL/Pogoda.-Chlodno-i-deszczowo.-Na-termometrach-maksymalnie-16-stopni_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-w-wielu-miejscach-przelotne-opady.-20.09.2019/4954622-1-pol-PL/Pogoda.-Chlodno-i-deszczowo.-Na-termometrach-maksymalnie-16-stopni_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-w-wielu-miejscach-przelotne-opady.-20.09.2019/4954622-1-pol-PL/Pogoda.-Chlodno-i-deszczowo.-Na-termometrach-maksymalnie-16-stopni_size-400x267.jpg" data-width="400" data-height="267" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-W-wielu-miejscach-przelotne-opady.-20.09.2019" title="Pogoda. Chłodno i deszczowo. Na termometrach maksymalnie 16 stopni" >
Pogoda. Chłodno i deszczowo. Na termometrach maksymalnie 16 stopni</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/115256/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiIzNDIxNDQiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="115256">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-Niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami" title="Pogoda na niedzielę. Ostatki lata w pełnej okazałości" class="image__url" id="LinkArea:LB_340325">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='70129'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami/4960277-1-pol-PL/Pogoda-na-niedziele.-Ostatki-lata-w-pelnej-okazalosci_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami/4960277-1-pol-PL/Pogoda-na-niedziele.-Ostatki-lata-w-pelnej-okazalosci_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami/4960277-1-pol-PL/Pogoda-na-niedziele.-Ostatki-lata-w-pelnej-okazalosci_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Pixabay"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-Niedziela-cieplym-dniem-pelnym-slonca-miejscami-z-chmurami" title="Pogoda na niedzielę. Ostatki lata w pełnej okazałości" >
Pogoda na niedzielę. Ostatki lata w pełnej okazałości</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady.-21.09.2019" title="Pogodna aura w całym kraju. Miejscami możliwe słabe opady" class="image__url" id="LinkArea:LB_338794">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='70090'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-pogodna-aura-w-calym-kraju.-miejscami-mozliwe-slabe-opady.-21.09.2019/4958426-1-pol-PL/Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-pogodna-aura-w-calym-kraju.-miejscami-mozliwe-slabe-opady.-21.09.2019/4958426-1-pol-PL/Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-pogodna-aura-w-calym-kraju.-miejscami-mozliwe-slabe-opady.-21.09.2019/4958426-1-pol-PL/Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Pogodna-aura-w-calym-kraju.-Miejscami-mozliwe-slabe-opady.-21.09.2019" title="Pogodna aura w całym kraju. Miejscami możliwe słabe opady" >
Pogodna aura w całym kraju. Miejscami możliwe słabe opady</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-W-wielu-miejscach-przelotne-opady.-20.09.2019" title="Pogoda. Chłodno i deszczowo. Na termometrach maksymalnie 16 stopni" class="image__url" id="LinkArea:LB_336917">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='69930'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-w-wielu-miejscach-przelotne-opady.-20.09.2019/4954622-1-pol-PL/Pogoda.-Chlodno-i-deszczowo.-Na-termometrach-maksymalnie-16-stopni_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-w-wielu-miejscach-przelotne-opady.-20.09.2019/4954622-1-pol-PL/Pogoda.-Chlodno-i-deszczowo.-Na-termometrach-maksymalnie-16-stopni_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-w-wielu-miejscach-przelotne-opady.-20.09.2019/4954622-1-pol-PL/Pogoda.-Chlodno-i-deszczowo.-Na-termometrach-maksymalnie-16-stopni_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-W-wielu-miejscach-przelotne-opady.-20.09.2019" title="Pogoda. Chłodno i deszczowo. Na termometrach maksymalnie 16 stopni" >
Pogoda. Chłodno i deszczowo. Na termometrach maksymalnie 16 stopni</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Na-Sniezce-prawie-minus-30-stopni.-W-Tatrach-snieg" title="Zima zaatakowała w górach. Prawie minus 30 stopni odczuwali turyści na Śnieżce" class="image__url" id="LinkArea:LB_335994">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='69889'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-na-sniezce-prawie-minus-30-stopni.-w-tatrach-snieg/4953653-1-pol-PL/Zima-zaatakowala-w-gorach.-Prawie-minus-30-stopni-odczuwali-turysci-na-Sniezce_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-na-sniezce-prawie-minus-30-stopni.-w-tatrach-snieg/4953653-1-pol-PL/Zima-zaatakowala-w-gorach.-Prawie-minus-30-stopni-odczuwali-turysci-na-Sniezce_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-na-sniezce-prawie-minus-30-stopni.-w-tatrach-snieg/4953653-1-pol-PL/Zima-zaatakowala-w-gorach.-Prawie-minus-30-stopni-odczuwali-turysci-na-Sniezce_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda. Na Śnieżce prawie minus 30 stopni. W Tatrach śnieg" data-sizes="auto"  title="Pogoda. Na Śnieżce prawie minus 30 stopni. W Tatrach śnieg" data-portal-copyright="GERARD/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Na-Sniezce-prawie-minus-30-stopni.-W-Tatrach-snieg" title="Zima zaatakowała w górach. Prawie minus 30 stopni odczuwali turyści na Śnieżce" >
Zima zaatakowała w górach. Prawie minus 30 stopni odczuwali turyści na Śnieżce</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Opady-deszczu-i-krupy-snieznej.-19.09.2019" title="Pogoda. W czwartek w wielu miejscach opady deszczu i krupy śnieżnej" class="image__url" id="LinkArea:LB_335115">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='69781'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-opady-deszczu-i-krupy-snieznej.-19.09.2019/4950321-1-pol-PL/Pogoda.-W-czwartek-w-wielu-miejscach-opady-deszczu-i-krupy-snieznej_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-opady-deszczu-i-krupy-snieznej.-19.09.2019/4950321-1-pol-PL/Pogoda.-W-czwartek-w-wielu-miejscach-opady-deszczu-i-krupy-snieznej_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-opady-deszczu-i-krupy-snieznej.-19.09.2019/4950321-1-pol-PL/Pogoda.-W-czwartek-w-wielu-miejscach-opady-deszczu-i-krupy-snieznej_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Lassen NPS"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Opady-deszczu-i-krupy-snieznej.-19.09.2019" title="Pogoda. W czwartek w wielu miejscach opady deszczu i krupy śnieżnej" >
Pogoda. W czwartek w wielu miejscach opady deszczu i krupy śnieżnej</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Wiatr-nad-Polska-gradobicia-i-snieg-w-Tatrach" title="Potężne wichury, mróz, śnieg i gradobicia. Pogoda nie daje nam odpocząć" class="image__url" id="LinkArea:LB_333690">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='69660'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-wiatr-nad-polska-gradobicia-i-snieg-w-tatrach/4946660-1-pol-PL/Potezne-wichury-mroz-snieg-i-gradobicia.-Pogoda-nie-daje-nam-odpoczac_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-wiatr-nad-polska-gradobicia-i-snieg-w-tatrach/4946660-1-pol-PL/Potezne-wichury-mroz-snieg-i-gradobicia.-Pogoda-nie-daje-nam-odpoczac_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-wiatr-nad-polska-gradobicia-i-snieg-w-tatrach/4946660-1-pol-PL/Potezne-wichury-mroz-snieg-i-gradobicia.-Pogoda-nie-daje-nam-odpoczac_size-300x200.jpg" data-width="300" data-height="200" alt="Wichura w Warszawie" data-sizes="auto"  title="Wichura w Warszawie" data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Wiatr-nad-Polska-gradobicia-i-snieg-w-Tatrach" title="Potężne wichury, mróz, śnieg i gradobicia. Pogoda nie daje nam odpocząć" >
Potężne wichury, mróz, śnieg i gradobicia. Pogoda nie daje nam odpocząć</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-srode-18-wrzesnia.-Burze-deszcz-i-silny-wiatr" title="Pogoda: Burze, deszcz i silny wiatr. W górach spadnie śnieg " class="image__url" id="LinkArea:LB_333240">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='69587'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-srode-18-wrzesnia.-burze-deszcz-i-silny-wiatr/4944419-1-pol-PL/Pogoda-Burze-deszcz-i-silny-wiatr.-W-gorach-spadnie-snieg_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-srode-18-wrzesnia.-burze-deszcz-i-silny-wiatr/4944419-1-pol-PL/Pogoda-Burze-deszcz-i-silny-wiatr.-W-gorach-spadnie-snieg_size-300x200.png" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-srode-18-wrzesnia.-burze-deszcz-i-silny-wiatr/4944419-1-pol-PL/Pogoda-Burze-deszcz-i-silny-wiatr.-W-gorach-spadnie-snieg_size-300x200.png" data-width="300" data-height="200" alt="Burza" data-sizes="auto"   data-portal-copyright="SEBASTIAN CZOPIK/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-srode-18-wrzesnia.-Burze-deszcz-i-silny-wiatr" title="Pogoda: Burze, deszcz i silny wiatr. W górach spadnie śnieg " >
Pogoda: Burze, deszcz i silny wiatr. W górach spadnie śnieg </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-ostrzega-przed-silnym-wiatrem-Zagrozonych-13-wojewodztw" title="IMGW ostrzega przed silnym wiatrem. Uwaga, zagrożonych jest 13 województw" class="image__url" id="LinkArea:LB_331753">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='69428'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-ostrzega-przed-silnym-wiatrem-zagrozonych-13-wojewodztw/4940392-1-pol-PL/IMGW-ostrzega-przed-silnym-wiatrem.-Uwaga-zagrozonych-jest-13-wojewodztw_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-ostrzega-przed-silnym-wiatrem-zagrozonych-13-wojewodztw/4940392-1-pol-PL/IMGW-ostrzega-przed-silnym-wiatrem.-Uwaga-zagrozonych-jest-13-wojewodztw_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-ostrzega-przed-silnym-wiatrem-zagrozonych-13-wojewodztw/4940392-1-pol-PL/IMGW-ostrzega-przed-silnym-wiatrem.-Uwaga-zagrozonych-jest-13-wojewodztw_size-300x200.jpg" data-width="300" data-height="200" alt="IMGW ostrzega przed silnym wiatrem. Uwaga, zagrożonych jest 13 województw" data-sizes="auto"   data-portal-copyright=" Ralf Maassen (DTEurope)"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-ostrzega-przed-silnym-wiatrem-Zagrozonych-13-wojewodztw" title="IMGW ostrzega przed silnym wiatrem. Uwaga, zagrożonych jest 13 województw" >
IMGW ostrzega przed silnym wiatrem. Uwaga, zagrożonych jest 13 województw</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
</footer><div class="social article share share__footer flex-box flex-box__align-items__center flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook342144" href="#" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019" data-title="Pogoda. Ciepły i słoneczny początek tygodnia" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
      </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-onnetwork"-->
        <div class="advert dfp " data-slot="w2g-onnetwork" data-device="all"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/342144?data=1"-->
                                                
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="342144" 
                 data-title="Pogoda. Ciepły i słoneczny początek tygodnia"
                 data-text="Czeka nas ciepły i słoneczny początek tygodnia. Temperatura maksymalna od 12°C na północnym wschodzie do 19°C w centrum i 24°C na zachodzie. Wiatr słaby i umiarkowany, z kierunków wschodnich."
                 data-url="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-cieply-i-sloneczny-poczatek-tygodnia.-23.09.2019/4962815-1-pol-PL/Pogoda.-Cieply-i-sloneczny-poczatek-tygodnia_size-300x225.jpg"
                 data-category="Pogoda"
                 data-published_at="1569215200"
                 data-updated_at="1569215200"></div>
            <!-- /esi -->
        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/342144"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1378" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1267" data-deep="2"  >
    <a href="https://www.radiozet.pl/tags/view/Wakacje+w+Chorwacji" title="Wakacje w Chorwacji" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wakacje w Chorwacji</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1269" data-deep="2"  >
    <a href="https://www.radiozet.pl/tags/view/Wakacje+2019" title="Wakacje 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wakacje 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/wybory-2019" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/342144?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="http://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2019, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.azorek.pl/" data-label="Azorek.pl">
                                                                    Azorek.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2019, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/342144"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1567419340.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
