                        <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/454877"-->
                        <title>Sondaż prezydencki Indicator. Andrzej Duda wygrywa wybory. Rafał Trzaskowski traci - Wiadomości</title>
<meta name="description" content="Najnowsze sondaże prezydenckie, a jednocześnie jedne z ostatnich sondaży przed druga turą wyborów 12 lipca, wskazują na niewielką różnicę głosów pomiędzy Andrzejem Dudą a Rafałem Trzaskowskim.  W jednym wygrywa urzędujący prezydent, w drugim włodarz Warszawy. Nowe badanie pracowni Indicator wskazuje na wygraną tego pierwszego." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/454877"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="Andrzej Duda, Sondaż, Rafał Trzaskowski, wybory prezydenckie 2020">
        <meta name="keywords" content="Andrzej Duda, Sondaż, Rafał Trzaskowski, wybory prezydenckie 2020">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/454877"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/454877"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/454877/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/454877"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>

<!-- 1 -->
<!-- article -->                                        
                                        

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim",
            "headline": "Sondaż prezydencki Indicator. Andrzej Duda wygrywa wybory. Rafał Trzaskowski traci",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Polityka/Wybory-prezydenckie-2020"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Organization",
            "name": "Magdalena Kulej"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-07-09T06:32:35 +0200",
            "dateModified": "2020-07-09T18:36:26 +0200",
            "description": "Najnowsze sondaże prezydenckie, a jednocześnie jedne z ostatnich sondaży przed druga turą wyborów 12 lipca, wskazują na niewielką różnicę głosów pomiędzy Andrzejem Dudą a Rafałem Trzaskowskim.  W jednym wygrywa urzędujący prezydent, w drugim włodarz Warszawy. Nowe badanie pracowni Indicator wskazuje na wygraną tego pierwszego.",
            "articleBody": "Druga tura wyborów prezydenckich 12 lipca, a na trzy dni przed głosowaniem i zbliżającą się wielkimi krokami ciszą wyborczą publikowane są ostatnie sondaże. Niemal wszystkie wskazują, że Andrzej Duda i Rafał Trzaskowski idą łeb w łeb, a wyniki mieszczą się w granicach błędu statystycznego, czyli ok. 3 procent. Najnowsze sondaże prezydenckie – te opublikowane w czwartek – potwierdzają, że w drugiej turze wszystko może się zdarzyć. W sondażu Kantar dla TVN24, o którym pisaliśmy już na RadioZET.pl, prowadzi włodarz Warszawy z wynikiem 46,4 proc. poparcia u zdecydowanych wyborców. Na urzędującego prezydenta wskazało 45,9 proc. respondentów. Sondaż Indicator: Duda wygrywa z TrzaskowskimNa zwycięstwo starającego się o reelekcję Andrzeja Dudy wskazuje natomiast sondaż ośrodka Indicator* na zlecenie prawicowego tygodnika &quot;Gazeta Polska&quot;. W tym badaniu przewaga Dudy jest odrobinę większa niż w innych sondażach, w których wygrywał w ostatnich dniach urzędujący prezydent. Tu Duda może liczyć na 45,9 proc. poparcia. Na Trzaskowskiego swój głos chce oddać 44,7 proc.ankietowanych. Różnica to więc 1,2 pkt. proc. Dla porównania - opublikowany dzień wcześniej sondaż pracowni Social Changes na zlecenie prorządowego portalu wPolityce.pl dał wygraną Dudzie przy poparciu większym o 1 pkt. proc.Dodajmy, że według Indicatora w wyborach 12 lipca nie weźmie udziału 3,3 proc. Polaków, a 6,1 proc. jeszcze nie zdecydowało, na kogo zagłosuje. Kantar wskazywał na nieco większy odsetek niezdecydowanych – to 7,7 proc. badanych.Rafał Trzaskowski. Program wyborczyAndrzej Duda: Program wyborczyWarto zauważyć, że zarówno sondaż Kantar dla „Faktów” TVN, jak i badanie pracowni Indicator dla „Gazety Polskiej” zostały przeprowadzone w tych samych dniach – pomiędzy 8 a 9 lipca, czyli już po szeroko komentowanych „debatach” w Lesznie i Końskich, a także po kontrowersyjnych słowach prezydenta Dudy dot. szczepień czy po ujawnieniu informacji o ułaskawieniu mężczyzny skazanego za czyny pedofilskie.* Badanie dotyczące preferencji wyborczych oraz opinii Polaków dotyczącej obecnej sytuacji w kraju zostało zrealizowane przez Centrum Badań Marketingowych Indicator metodą ankiet on-line CAWI. Pomiaru dokonano w dniach od 8 do 9 lipca 2020 r. na próbie N=1000 pełnoletnich mieszkańców Polski. Próba była reprezentatywna ze względu na płeć, wiek, województwo oraz wielkość miejscowości zamieszkania.RadioZET.plPAP"
            }
        </script>
    
        
                                                                                                    <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Polityka", "name": "Polityka"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020", "name": "Wybory prezydenckie 2020"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci", "name": "W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/454877"-->

<link rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,900&display=swap&subset=latin-ext">

                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1593696894_all.css" />



<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1593598081.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/454877"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Najnowsze sondaże prezydenckie, a jednocześnie jedne z ostatnich sondaży przed drugą turą wyborów 12 lipca, wskazują na niewielką różnicę głosów pomiędzy Andrzejem Dudą a Rafałem Trzaskowskim. W jednym wygrywa urzędujący prezydent, w drugim włodarz Warszawy. Nowe badanie pracowni Indicator wskazuje na wygraną tego pierwszego."/>    <meta property="article:published_time" content="1594312355"/>    <meta property="article:updated_time" content="1594312586"/><meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="454877" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_39563 subtree_level_2_node_id_428684 subtree_level_3_node_id_454877" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="39563" data-path="2-39563-428684-454877" data-special="0" data-evergreen="0">
            <div id="screening-container"></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/454877"-->
                                                                                                                                            <div id="data-layer"
     data-article-author="MagKul"
     data-article-date="2020-07-09"
     data-article-hour="18:32"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Polityka"
              data-article-sub-category2="Wybory prezydenckie 2020"
          ></div>
<!-- /esi -->
                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/39563"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1839" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polska</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Świat</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1801" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Pogoda</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zdrowie</span>
        </a>
        </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
            <span class="nav__item--subnav flex-box" style="padding: 10px 0px;">
            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center "  style="width: calc(100% - 23px);">
                <span class="nav__item__label">Polska</span>
            </a>
            <span class="nav__item__subinfo"><i class="icon-down"></i></span>
        </span>
                <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polska polityka</span>
        </a>
        </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                            <li class="nav__item nav__mobile__current__item item__1806" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
            <span class="nav__item--subnav flex-box" style="padding: 10px 0px;">
            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center "  style="width: calc(100% - 23px);">
                <span class="nav__item__label">Świat</span>
            </a>
            <span class="nav__item__subinfo"><i class="icon-down"></i></span>
        </span>
                <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka międzynarodowa</span>
        </a>
        </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Nauka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ciekawostki</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Raporty</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Pogoda</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1848" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wiadomości</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
            <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
            <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zdrowie</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
            <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Muzyka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
            <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Motoryzacja</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
            <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Podróże</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
            <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Nauka i Technologia</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
            <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Styl życia</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rozrywka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Radio</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__1855" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/454877?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/454877"-->
                                                        <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                    <li class='separator'>
                /...
            </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polityka" title="Polityka">
Polityka</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020">
Wybory prezydenckie 2020</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/magdalena-kulej" title="Magdalena Kulej">Magdalena Kulej</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="09.07.2020 18:32">
            <span class="info-header__date--published__date">09.07.2020</span>
            <span class="info-header__date--published__time">18:32</span>        </div>
            </div>
</div>    </header>
        <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='128980'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_article.jpg" data-width="850" data-height="480" alt="Andrzej Duda" data-sizes="auto"  title="Andrzej Duda" data-portal-copyright="AP/Associated Press/East News"/>
                    </picture>
                                                                                    </div>

                        <span class="image__source">
                                fot. AP/Associated Press/East News    </span>
        </div>
        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci&title=W%20sondażach%20dla%20prorządowych%20mediów%20rośnie%20przewaga%20Dudy%20nad%20Trzaskowskim&desc=
Najnowsze%20sondaże%20prezydenckie%2C%20a%20jednocześnie%20jedne%20z%20ostatnich%20sondaży%20przed%20drugą%20turą%20wyborów%2012%20lipca%2C%20wskazują%20na%20niewielką%20różnicę%20głosów%20pomiędzy%20Andrzejem%20Dudą%20a%20Rafałem%20Trzaskowskim%2E%20W%20jednym%20wygrywa%20urzędujący%20prezydent%2C%20w%20drugim%20włodarz%20Warszawy%2E%20Nowe%20badanie%20pracowni%20Indicator%20wskazuje%20na%20wygraną%20tego%20pierwszego%2E
" data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                        <li class="social-share__list__item social-share__list__google-news" style="width: 56px; height: 58px; margin-left: -3px; margin-top: -3px;">
                                                                <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class=""><img src="https://gfx.radiozet.pl/design/radiozet/images/icon-google-news.png" alt="Google News"></a>
                                                                            </li>
                            <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Najnowsze sondaże prezydenckie, a jednocześnie jedne z ostatnich sondaży przed drugą turą wyborów 12 lipca, wskazują na niewielką różnicę głosów pomiędzy Andrzejem Dudą a Rafałem Trzaskowskim. W jednym wygrywa urzędujący prezydent, w drugim włodarz Warszawy. Nowe badanie pracowni Indicator wskazuje na wygraną tego pierwszego.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Kiedy-druga-tura-wyborow-prezydenckich-2020.-Kiedy-starcie-Duda-Trzaskowski" target="_self"   rel="dofollow noopener"><b>Druga tura wyborów prezydenckich</b></a> 12 lipca, a na trzy dni przed głosowaniem i zbliżającą się wielkimi krokami ciszą wyborczą publikowane są ostatnie sondaże. Niemal wszystkie wskazują, że <b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/andrzej-duda" target="_self"   rel="dofollow noopener">Andrzej Duda</a></b> i <b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/rafal-trzaskowski" target="_self"   rel="dofollow noopener">Rafał Trzaskowski</a></b> idą łeb w łeb, a wyniki mieszczą się w granicach błędu statystycznego, czyli ok. 3 procent.&nbsp;</p><p>Najnowsze sondaże prezydenckie – te opublikowane w czwartek – potwierdzają, że w drugiej turze wszystko może się zdarzyć. W sondażu Kantar dla TVN24, o którym pisaliśmy już na RadioZET.pl, prowadzi włodarz Warszawy z wynikiem 46,4 proc. poparcia u zdecydowanych wyborców. Na urzędującego prezydenta wskazało 45,9 proc. respondentów.&nbsp;</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Kantar-dla-TVN24-Rafal-Trzaskowski-wyprzedza-Andrzeja-Dude" title="Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych" class="image__url" id="LinkArea:LB_454857" aria-label="Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='454857'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_embed-article.jpg" data-width="100" data-height="72" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_embed-article.jpg" data-width="100" data-height="72" alt="Sondaż Kantar wybory prezydenckie" data-sizes="auto"   data-portal-copyright="PAP/Łukasz Gągulski  PAP/Mateusz Marek"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Kantar-dla-TVN24-Rafal-Trzaskowski-wyprzedza-Andrzeja-Dude" title="Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych" class="text__shorten" data-chars="100">
                
Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych            </a>
            </span>
        </div>

                

                            </div>
    </div></div><a name="eztoc7865590_0_1" id="eztoc7865590_0_1"></a><h2>Sondaż Indicator: Duda wygrywa z Trzaskowskim</h2><p>Na zwycięstwo starającego się o reelekcję Andrzeja Dudy wskazuje natomiast sondaż ośrodka Indicator* na zlecenie prawicowego tygodnika &quot;Gazeta Polska&quot;. W tym badaniu przewaga Dudy jest odrobinę większa niż w innych sondażach, w których wygrywał&nbsp;w ostatnich dniach urzędujący prezydent. Tu Duda może liczyć na<b>&nbsp;45,9 proc.</b> poparcia. Na Trzaskowskiego swój głos chce oddać <b>44,7 proc.</b>ankietowanych. Różnica to więc 1,2 pkt. proc. Dla porównania - opublikowany dzień wcześniej <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki.-Duda-wyprzedza-Trzaskowskiego" target="_self"   rel="dofollow noopener">sondaż&nbsp;</a><a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki.-Duda-wyprzedza-Trzaskowskiego" id="__mce_tmp" target="_self"   rel="dofollow noopener">pracowni Social Changes</a> na zlecenie prorządowego portalu wPolityce.pl dał wygraną Dudzie przy poparciu&nbsp;większym o 1 pkt. proc.</p><p>Dodajmy, że według Indicatora w wyborach 12 lipca nie weźmie udziału 3,3 proc. Polaków, a 6,1 proc. jeszcze nie zdecydowało, na kogo zagłosuje. Kantar wskazywał na nieco większy odsetek niezdecydowanych – to 7,7 proc. badanych.</p>
<ul>

<li><b><a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Rafal-Trzaskowski-program-wyborczy-w-wyborach-prezydenckich-2020-przed-druga-tura" target="_self"   rel="dofollow noopener">Rafał Trzaskowski. Program wyborczy</a></b></li>

<li><b><a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Andrzej-Duda-PROGRAM-WYBORCZY-2020-program-polityczny-prezydent-pdf" target="_self"   rel="dofollow noopener">Andrzej Duda: Program wyborczy</a></b></li>

</ul>
<p>Warto zauważyć, że zarówno sondaż Kantar dla „Faktów” TVN, jak i badanie pracowni Indicator dla „Gazety Polskiej” zostały przeprowadzone w tych samych dniach – pomiędzy 8 a 9 lipca, czyli już po szeroko komentowanych „debatach” w Lesznie i Końskich, a także po kontrowersyjnych <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Koronawirus.-Andrzej-Duda-przeciw-szczepieniom.-Jest-reakcja-epidemiologa" target="_self"   rel="dofollow noopener">słowach prezydenta Dudy dot. szczepień</a> czy po ujawnieniu informacji o ułaskawieniu mężczyzny skazanego za czyny pedofilskie.</p><p>* <i>Badanie dotyczące preferencji wyborczych oraz opinii Polaków dotyczącej obecnej sytuacji w kraju zostało zrealizowane przez Centrum Badań Marketingowych Indicator metodą ankiet on-line CAWI. Pomiaru dokonano w dniach od 8 do 9 lipca 2020 r. na próbie N=1000 pełnoletnich mieszkańców Polski. Próba była reprezentatywna ze względu na płeć, wiek, województwo oraz wielkość miejscowości zamieszkania.</i></p>

<div class="embed poll react preloader" data-id="5ef99f3ff727647050705fa8" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>RadioZET.plPAP</p>                        </div>
                        
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci&title=W%20sondażach%20dla%20prorządowych%20mediów%20rośnie%20przewaga%20Dudy%20nad%20Trzaskowskim&desc=
Najnowsze%20sondaże%20prezydenckie%2C%20a%20jednocześnie%20jedne%20z%20ostatnich%20sondaży%20przed%20drugą%20turą%20wyborów%2012%20lipca%2C%20wskazują%20na%20niewielką%20różnicę%20głosów%20pomiędzy%20Andrzejem%20Dudą%20a%20Rafałem%20Trzaskowskim%2E%20W%20jednym%20wygrywa%20urzędujący%20prezydent%2C%20w%20drugim%20włodarz%20Warszawy%2E%20Nowe%20badanie%20pracowni%20Indicator%20wskazuje%20na%20wygraną%20tego%20pierwszego%2E
" data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                        <li class="social-share__list__item social-share__list__google-news" style="width: 56px; height: 58px; margin-left: -3px; margin-top: -3px;">
                                                                <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class=""><img src="https://gfx.radiozet.pl/design/radiozet/images/icon-google-news.png" alt="Google News"></a>
                                                                            </li>
                            <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagwybory-prezydenckie-2020" title="wybory prezydenckie 2020" href="/tags/kategoria/wybory-prezydenckie-2020">wybory prezydenckie 2020 <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagrafal-trzaskowski" title="Rafał Trzaskowski" href="/tags/kategoria/polityka/rafal-trzaskowski">Rafał Trzaskowski <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagsondaz" title="Sondaż" href="/tags/kategoria/polityka/sondaz">Sondaż <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagandrzej-duda" title="Andrzej Duda" href="/tags/kategoria/polska/andrzej-duda">Andrzej Duda <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news img {
            width: 100%;
            height: auto;
        }
        @media (min-width: 980px) {
            .banner-google-news .hide-mobile {
                display: none;
            }
        }
        @media (max-width: 979px) {
            .banner-google-news {
                margin-top: 30px;
            }
            .banner-google-news .hide-desktop {
                display: none;
            }
        }
    </style>  
    

<div class="banner-google-news">
    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class="">
        <img src="https://gfx.radiozet.pl/design/radiozet/images/banner-google-news.png" alt="Google News" class="hide-desktop">
        <img src="https://gfx.radiozet.pl/design/radiozet/images/banner-google-news-mobile.png" alt="Google News" class="hide-mobile">
    </a>
</div><!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/454877?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/454877?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <div id="w2g_nad_najczesciej_czytane"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">51</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                                                                                 
                                                                                                                                                 
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-prezydenckie.-Karty-do-glosowania-przed-II-tura-bez-nazwiska-Trzaskowskiego.-MSZ-zabiera-glos" title="Brak nazwiska Trzaskowskiego na karcie do głosowania. MSZ zabiera głos" class="image__url" id="LinkArea:LB_454712" aria-label="Brak nazwiska Trzaskowskiego na karcie do głosowania. MSZ zabiera głos">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='454712'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie.-karty-do-glosowania-przed-ii-tura-bez-nazwiska-trzaskowskiego.-msz-zabiera-glos/7858266-1-pol-PL/Brak-nazwiska-Trzaskowskiego-na-karcie-do-glosowania.-MSZ-zabiera-glos_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie.-karty-do-glosowania-przed-ii-tura-bez-nazwiska-trzaskowskiego.-msz-zabiera-glos/7858266-1-pol-PL/Brak-nazwiska-Trzaskowskiego-na-karcie-do-glosowania.-MSZ-zabiera-glos_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie.-karty-do-glosowania-przed-ii-tura-bez-nazwiska-trzaskowskiego.-msz-zabiera-glos/7858266-1-pol-PL/Brak-nazwiska-Trzaskowskiego-na-karcie-do-glosowania.-MSZ-zabiera-glos_size-120x90.png" data-width="120" data-height="90" alt="Wybory 2020. Karta do głosowania z nazwiskiem Andrzeja Dudy" data-sizes="auto"  title="Wybory 2020. Karta do głosowania z nazwiskiem Andrzeja Dudy" data-portal-copyright="Facebook/Anna Draus"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-prezydenckie.-Karty-do-glosowania-przed-II-tura-bez-nazwiska-Trzaskowskiego.-MSZ-zabiera-glos" title="Brak nazwiska Trzaskowskiego na karcie do głosowania. MSZ zabiera głos" class="" >
                
Brak nazwiska Trzaskowskiego na karcie do głosowania. MSZ zabiera głos            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-prezydenckie.-Andrzej-Duda-w-2004-roku-oblal-egzamin-na-aplikanta" title="”Wyborcza” ujawnia nieznany epizod z życia Dudy. „Fatalnie zdał egzamin” " class="image__url" id="LinkArea:LB_454768" aria-label="”Wyborcza” ujawnia nieznany epizod z życia Dudy. „Fatalnie zdał egzamin” ">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='454768'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie.-andrzej-duda-w-2004-roku-oblal-egzamin-na-aplikanta/7861017-1-pol-PL/Wyborcza-ujawnia-nieznany-epizod-z-zycia-Dudy.-Fatalnie-zdal-egzamin_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie.-andrzej-duda-w-2004-roku-oblal-egzamin-na-aplikanta/7861017-1-pol-PL/Wyborcza-ujawnia-nieznany-epizod-z-zycia-Dudy.-Fatalnie-zdal-egzamin_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie.-andrzej-duda-w-2004-roku-oblal-egzamin-na-aplikanta/7861017-1-pol-PL/Wyborcza-ujawnia-nieznany-epizod-z-zycia-Dudy.-Fatalnie-zdal-egzamin_size-120x90.jpg" data-width="120" data-height="90" alt="Andrzej Duda " data-sizes="auto"   data-portal-copyright="MAREK MALISZEWSKI/REPORTER"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-prezydenckie.-Andrzej-Duda-w-2004-roku-oblal-egzamin-na-aplikanta" title="”Wyborcza” ujawnia nieznany epizod z życia Dudy. „Fatalnie zdał egzamin” " class="" >
                
”Wyborcza” ujawnia nieznany epizod z życia Dudy. „Fatalnie zdał egzamin”             </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zbrza.-Nie-zyje-soltys-postrzelony-w-glowe.-Trwa-oblawa-za-sprawca" title="Zastrzelono sołtysa. Trwa obława za sprawcą, dziesiątki policjantów na drogach" class="image__url" id="LinkArea:LB_454734" aria-label="Zastrzelono sołtysa. Trwa obława za sprawcą, dziesiątki policjantów na drogach">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='454734'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zbrza.-nie-zyje-soltys-postrzelony-w-glowe.-trwa-oblawa-za-sprawca/7859300-3-pol-PL/Zastrzelono-soltysa.-Trwa-oblawa-za-sprawca-dziesiatki-policjantow-na-drogach_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zbrza.-nie-zyje-soltys-postrzelony-w-glowe.-trwa-oblawa-za-sprawca/7859300-3-pol-PL/Zastrzelono-soltysa.-Trwa-oblawa-za-sprawca-dziesiatki-policjantow-na-drogach_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zbrza.-nie-zyje-soltys-postrzelony-w-glowe.-trwa-oblawa-za-sprawca/7859300-3-pol-PL/Zastrzelono-soltysa.-Trwa-oblawa-za-sprawca-dziesiatki-policjantow-na-drogach_size-120x90.jpg" data-width="120" data-height="90" alt="Zbrza. Nie żyje sołtys postrzelony w głowę. Trwa obława za sprawcą" data-sizes="auto"  title="Zbrza. Nie żyje sołtys postrzelony w głowę. Trwa obława za sprawcą" data-portal-copyright="EAST NEWS, zdjęcie ilustracyjne"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zbrza.-Nie-zyje-soltys-postrzelony-w-glowe.-Trwa-oblawa-za-sprawca" title="Zastrzelono sołtysa. Trwa obława za sprawcą, dziesiątki policjantów na drogach" class="" >
                
Zastrzelono sołtysa. Trwa obława za sprawcą, dziesiątki policjantów na drogach            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zbrza.-Soltys-zastrzelony.-Trwa-oblawa.-Policja-publikuje-wizerunek-poszukiwanego-Leszka-Gawiora" title="Zastrzelono sołtysa. Policja publikuje wizerunek poszukiwanego" class="image__url" id="LinkArea:LB_454756" aria-label="Zastrzelono sołtysa. Policja publikuje wizerunek poszukiwanego">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='454756'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zbrza.-soltys-zastrzelony.-trwa-oblawa.-policja-publikuje-wizerunek-poszukiwanego-leszka-gawiora/7860327-1-pol-PL/Zastrzelono-soltysa.-Policja-publikuje-wizerunek-poszukiwanego_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zbrza.-soltys-zastrzelony.-trwa-oblawa.-policja-publikuje-wizerunek-poszukiwanego-leszka-gawiora/7860327-1-pol-PL/Zastrzelono-soltysa.-Policja-publikuje-wizerunek-poszukiwanego_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zbrza.-soltys-zastrzelony.-trwa-oblawa.-policja-publikuje-wizerunek-poszukiwanego-leszka-gawiora/7860327-1-pol-PL/Zastrzelono-soltysa.-Policja-publikuje-wizerunek-poszukiwanego_size-120x90.jpg" data-width="120" data-height="90" alt="poszukiwany Leszek Gawior" data-sizes="auto"   data-portal-copyright="Policja"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zbrza.-Soltys-zastrzelony.-Trwa-oblawa.-Policja-publikuje-wizerunek-poszukiwanego-Leszka-Gawiora" title="Zastrzelono sołtysa. Policja publikuje wizerunek poszukiwanego" class="" >
                
Zastrzelono sołtysa. Policja publikuje wizerunek poszukiwanego            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Najnowszy-sondaz-Kantar-Rafal-Trzaskowski-wygrywa-z-Andrzejem-Duda-druga-ture-wyborow" title="Najnowszy sondaż Kantar: Trzaskowski wygrywa z Dudą drugą turę" class="image__url" id="LinkArea:LB_454743" aria-label="Najnowszy sondaż Kantar: Trzaskowski wygrywa z Dudą drugą turę">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='454743'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/najnowszy-sondaz-kantar-rafal-trzaskowski-wygrywa-z-andrzejem-duda-druga-ture-wyborow/7859814-1-pol-PL/Najnowszy-sondaz-Kantar-Trzaskowski-wygrywa-z-Duda-druga-ture_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/najnowszy-sondaz-kantar-rafal-trzaskowski-wygrywa-z-andrzejem-duda-druga-ture-wyborow/7859814-1-pol-PL/Najnowszy-sondaz-Kantar-Trzaskowski-wygrywa-z-Duda-druga-ture_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/najnowszy-sondaz-kantar-rafal-trzaskowski-wygrywa-z-andrzejem-duda-druga-ture-wyborow/7859814-1-pol-PL/Najnowszy-sondaz-Kantar-Trzaskowski-wygrywa-z-Duda-druga-ture_size-120x90.jpg" data-width="120" data-height="90" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="PAP/Marcin Bielecki"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Najnowszy-sondaz-Kantar-Rafal-Trzaskowski-wygrywa-z-Andrzejem-Duda-druga-ture-wyborow" title="Najnowszy sondaż Kantar: Trzaskowski wygrywa z Dudą drugą turę" class="" >
                
Najnowszy sondaż Kantar: Trzaskowski wygrywa z Dudą drugą turę            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                                              <footer class="footer-article margin__bottom__childs--30">
        

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/454877?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/454877?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                    

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/39563/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ1NDg3NyI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="39563">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Rafal-Trzaskowski-W-moim-programie-nie-ma-wprowadzenia-karty-LGBT-w-calym-kraju" title="Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie" class="image__url" id="LinkArea:LB_454898" aria-label="Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128996'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-400x267.jpg" data-width="400" data-height="267" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="ANDRZEJ IWANCZUK/REPORTER"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Rafal-Trzaskowski-W-moim-programie-nie-ma-wprowadzenia-karty-LGBT-w-calym-kraju" title="Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie" >
Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Ipsos-dla-OKO.press.-Trzaskowski-przegra-z-Duda-bez-mobilizacji-mlodych" title="Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą" class="image__url" id="LinkArea:LB_454886" aria-label="Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128990'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-400x267.jpg" data-width="400" data-height="267" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="PAP/Marcin Bielecki"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Ipsos-dla-OKO.press.-Trzaskowski-przegra-z-Duda-bez-mobilizacji-mlodych" title="Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą" >
Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Rzeczpospolita-Fikcyjne-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly" title="Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły" class="image__url" id="LinkArea:LB_454876" aria-label="Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128974'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-400x267.jpg" data-width="400" data-height="267" alt="Andrzej Duda" data-sizes="auto"  title="Andrzej Duda" data-portal-copyright="Michal Dubiel/REPORTER"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Rzeczpospolita-Fikcyjne-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly" title="Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły" >
Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <div id="w2g_nad_najnowsze"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/39563/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0NTQ4NzciO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="39563">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Rafal-Trzaskowski-W-moim-programie-nie-ma-wprowadzenia-karty-LGBT-w-calym-kraju" title="Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie" class="image__url" id="LinkArea:LB_454898" aria-label="Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128996'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-w-moim-programie-nie-ma-wprowadzenia-karty-lgbt-w-calym-kraju/7866296-1-pol-PL/Karta-LGBT-w-calym-kraju-Trzaskowski-nie-ma-tego-w-moim-programie_size-300x200.jpg" data-width="300" data-height="200" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="ANDRZEJ IWANCZUK/REPORTER"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Rafal-Trzaskowski-W-moim-programie-nie-ma-wprowadzenia-karty-LGBT-w-calym-kraju" title="Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie" >
Karta LGBT w całym kraju? Trzaskowski: nie ma tego w moim programie</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Andrzej-Duda-i-Rafal-Trzaskowski-w-trasie.-Ostatnie-godziny-kampanii" title="Wybory 2020: Duda i Trzaskowski w trasie. Za nami przedostatni dzień kampanii" class="image__url" id="LinkArea:LB_454774" aria-label="Wybory 2020: Duda i Trzaskowski w trasie. Za nami przedostatni dzień kampanii">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128875'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-andrzej-duda-i-rafal-trzaskowski-w-trasie.-ostatnie-godziny-kampanii/7861189-1-pol-PL/Wybory-2020-Duda-i-Trzaskowski-w-trasie.-Za-nami-przedostatni-dzien-kampanii_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-andrzej-duda-i-rafal-trzaskowski-w-trasie.-ostatnie-godziny-kampanii/7861189-1-pol-PL/Wybory-2020-Duda-i-Trzaskowski-w-trasie.-Za-nami-przedostatni-dzien-kampanii_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-andrzej-duda-i-rafal-trzaskowski-w-trasie.-ostatnie-godziny-kampanii/7861189-1-pol-PL/Wybory-2020-Duda-i-Trzaskowski-w-trasie.-Za-nami-przedostatni-dzien-kampanii_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-andrzej-duda-i-rafal-trzaskowski-w-trasie.-ostatnie-godziny-kampanii/7861189-1-pol-PL/Wybory-2020-Duda-i-Trzaskowski-w-trasie.-Za-nami-przedostatni-dzien-kampanii_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-andrzej-duda-i-rafal-trzaskowski-w-trasie.-ostatnie-godziny-kampanii/7861189-1-pol-PL/Wybory-2020-Duda-i-Trzaskowski-w-trasie.-Za-nami-przedostatni-dzien-kampanii_size-300x200.jpg" data-width="300" data-height="200" alt="Andrzej Duda, Rafał Trzaskowski " data-sizes="auto"   data-portal-copyright="WOJCIECH STROZYK/REPORTER"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Andrzej-Duda-i-Rafal-Trzaskowski-w-trasie.-Ostatnie-godziny-kampanii" title="Wybory 2020: Duda i Trzaskowski w trasie. Za nami przedostatni dzień kampanii" >
Wybory 2020: Duda i Trzaskowski w trasie. Za nami przedostatni dzień kampanii</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Ipsos-dla-OKO.press.-Trzaskowski-przegra-z-Duda-bez-mobilizacji-mlodych" title="Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą" class="image__url" id="LinkArea:LB_454886" aria-label="Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128990'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-ipsos-dla-oko.press.-trzaskowski-przegra-z-duda-bez-mobilizacji-mlodych/7866122-2-pol-PL/Alarmujacy-sondaz-dla-Trzaskowskiego.-Bez-tego-moze-przegrac-z-Duda_size-300x200.jpg" data-width="300" data-height="200" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="PAP/Marcin Bielecki"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Ipsos-dla-OKO.press.-Trzaskowski-przegra-z-Duda-bez-mobilizacji-mlodych" title="Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą" >
Alarmujący sondaż dla Trzaskowskiego. Bez tego może przegrać z Dudą</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Rzeczpospolita-Fikcyjne-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly" title="Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły" class="image__url" id="LinkArea:LB_454876" aria-label="Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128974'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/rzeczpospolita-fikcyjne-porwanie-andrzeja-dudy.-wyciekly-szczegoly/7865434-1-pol-PL/Wybory-2020.-Planowano-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly_size-300x200.jpg" data-width="300" data-height="200" alt="Andrzej Duda" data-sizes="auto"  title="Andrzej Duda" data-portal-copyright="Michal Dubiel/REPORTER"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Rzeczpospolita-Fikcyjne-porwanie-Andrzeja-Dudy.-Wyciekly-szczegoly" title="Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły" >
Wybory 2020. Planowano &quot;porwanie&quot; Andrzeja Dudy. Wyciekły szczegóły</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Baner-Andrzeja-Dudy-na-krzyzu-na-Giewoncie" title="Baner Andrzeja Dudy nielegalnie zawisł na zabytkowym krzyżu na Giewoncie" class="image__url" id="LinkArea:LB_454867" aria-label="Baner Andrzeja Dudy nielegalnie zawisł na zabytkowym krzyżu na Giewoncie">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128968'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-baner-andrzeja-dudy-na-krzyzu-na-giewoncie/7865260-1-pol-PL/Baner-Andrzeja-Dudy-nielegalnie-zawisl-na-zabytkowym-krzyzu-na-Giewoncie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-baner-andrzeja-dudy-na-krzyzu-na-giewoncie/7865260-1-pol-PL/Baner-Andrzeja-Dudy-nielegalnie-zawisl-na-zabytkowym-krzyzu-na-Giewoncie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-baner-andrzeja-dudy-na-krzyzu-na-giewoncie/7865260-1-pol-PL/Baner-Andrzeja-Dudy-nielegalnie-zawisl-na-zabytkowym-krzyzu-na-Giewoncie_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-baner-andrzeja-dudy-na-krzyzu-na-giewoncie/7865260-1-pol-PL/Baner-Andrzeja-Dudy-nielegalnie-zawisl-na-zabytkowym-krzyzu-na-Giewoncie_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-baner-andrzeja-dudy-na-krzyzu-na-giewoncie/7865260-1-pol-PL/Baner-Andrzeja-Dudy-nielegalnie-zawisl-na-zabytkowym-krzyzu-na-Giewoncie_size-300x200.jpg" data-width="300" data-height="200" alt="baner Andrzeja Dudy" data-sizes="auto"  title="baner Andrzeja Dudy" data-portal-copyright="Albin Marciniak/East News/Twitter.com/TygodnikPodhalański"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Baner-Andrzeja-Dudy-na-krzyzu-na-Giewoncie" title="Baner Andrzeja Dudy nielegalnie zawisł na zabytkowym krzyżu na Giewoncie" >
Baner Andrzeja Dudy nielegalnie zawisł na zabytkowym krzyżu na Giewoncie</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Drugi-stopien-alarmowy-Bravo-CRP-w-calej-Polsce.-Morawiecki-podpisal-zarzadzenie" title="Premier wprowadza II stopień alarmowy CRP-Bravo w całej Polsce  " class="image__url" id="LinkArea:LB_454863" aria-label="Premier wprowadza II stopień alarmowy CRP-Bravo w całej Polsce  ">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128963'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-drugi-stopien-alarmowy-bravo-crp-w-calej-polsce.-morawiecki-podpisal-zarzadzenie/7865087-4-pol-PL/Premier-wprowadza-II-stopien-alarmowy-CRP-Bravo-w-calej-Polsce_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-drugi-stopien-alarmowy-bravo-crp-w-calej-polsce.-morawiecki-podpisal-zarzadzenie/7865087-4-pol-PL/Premier-wprowadza-II-stopien-alarmowy-CRP-Bravo-w-calej-Polsce_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-drugi-stopien-alarmowy-bravo-crp-w-calej-polsce.-morawiecki-podpisal-zarzadzenie/7865087-4-pol-PL/Premier-wprowadza-II-stopien-alarmowy-CRP-Bravo-w-calej-Polsce_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-drugi-stopien-alarmowy-bravo-crp-w-calej-polsce.-morawiecki-podpisal-zarzadzenie/7865087-4-pol-PL/Premier-wprowadza-II-stopien-alarmowy-CRP-Bravo-w-calej-Polsce_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-drugi-stopien-alarmowy-bravo-crp-w-calej-polsce.-morawiecki-podpisal-zarzadzenie/7865087-4-pol-PL/Premier-wprowadza-II-stopien-alarmowy-CRP-Bravo-w-calej-Polsce_size-300x200.jpg" data-width="300" data-height="200" alt="Mateusz Morawiecki" data-sizes="auto"  title="Mateusz Morawiecki" data-portal-copyright="WOJCIECH STROZYK/REPORTER"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Drugi-stopien-alarmowy-Bravo-CRP-w-calej-Polsce.-Morawiecki-podpisal-zarzadzenie" title="Premier wprowadza II stopień alarmowy CRP-Bravo w całej Polsce  " >
Premier wprowadza II stopień alarmowy CRP-Bravo w całej Polsce  </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Kantar-dla-TVN24-Rafal-Trzaskowski-wyprzedza-Andrzeja-Dude" title="Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych" class="image__url" id="LinkArea:LB_454857" aria-label="Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128960'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-kantar-dla-tvn24-rafal-trzaskowski-wyprzedza-andrzeja-dude/7864916-3-pol-PL/Sondaz-Kantar-dla-TVN24.-Trzaskowski-o-wlos-przed-Duda-wielu-niezdecydowanych_size-300x200.jpg" data-width="300" data-height="200" alt="Sondaż Kantar wybory prezydenckie" data-sizes="auto"   data-portal-copyright="PAP/Łukasz Gągulski  PAP/Mateusz Marek"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-Kantar-dla-TVN24-Rafal-Trzaskowski-wyprzedza-Andrzeja-Dude" title="Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych" >
Sondaż Kantar dla TVN24. Trzaskowski o włos przed Dudą, wielu niezdecydowanych</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Na-pogrzebie-na-Lubelszczyznie-ksiadz-sugerowal-na-kogo-glosowac-w-drugiej-turze" title="Skandal na pogrzebie. Ksiądz sugerował żałobnikom, na kogo głosować w wyborach" class="image__url" id="LinkArea:LB_454845" aria-label="Skandal na pogrzebie. Ksiądz sugerował żałobnikom, na kogo głosować w wyborach">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128949'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-na-pogrzebie-na-lubelszczyznie-ksiadz-sugerowal-na-kogo-glosowac-w-drugiej-turze/7864365-1-pol-PL/Skandal-na-pogrzebie.-Ksiadz-sugerowal-zalobnikom-na-kogo-glosowac-w-wyborach_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-na-pogrzebie-na-lubelszczyznie-ksiadz-sugerowal-na-kogo-glosowac-w-drugiej-turze/7864365-1-pol-PL/Skandal-na-pogrzebie.-Ksiadz-sugerowal-zalobnikom-na-kogo-glosowac-w-wyborach_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-na-pogrzebie-na-lubelszczyznie-ksiadz-sugerowal-na-kogo-glosowac-w-drugiej-turze/7864365-1-pol-PL/Skandal-na-pogrzebie.-Ksiadz-sugerowal-zalobnikom-na-kogo-glosowac-w-wyborach_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-na-pogrzebie-na-lubelszczyznie-ksiadz-sugerowal-na-kogo-glosowac-w-drugiej-turze/7864365-1-pol-PL/Skandal-na-pogrzebie.-Ksiadz-sugerowal-zalobnikom-na-kogo-glosowac-w-wyborach_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-na-pogrzebie-na-lubelszczyznie-ksiadz-sugerowal-na-kogo-glosowac-w-drugiej-turze/7864365-1-pol-PL/Skandal-na-pogrzebie.-Ksiadz-sugerowal-zalobnikom-na-kogo-glosowac-w-wyborach_size-300x200.jpg" data-width="300" data-height="200" alt="Kościół pw. Najświętszego Serca Jezusowego we wsi Boby" data-sizes="auto"  title="Kościół pw. Najświętszego Serca Jezusowego we wsi Boby" data-portal-copyright="Epegeiro/Wikimedia Commons"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Na-pogrzebie-na-Lubelszczyznie-ksiadz-sugerowal-na-kogo-glosowac-w-drugiej-turze" title="Skandal na pogrzebie. Ksiądz sugerował żałobnikom, na kogo głosować w wyborach" >
Skandal na pogrzebie. Ksiądz sugerował żałobnikom, na kogo głosować w wyborach</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->

</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook454877" href="#" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci" data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
                              </div>
        </div>
                    <div class="position__relative text__center">
                <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
            </div>
            </div>
</article>
            <div id="onnetwork-container"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8="></script></div>
                
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/454877?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="454877" 
                 data-title="W sondażach dla prorządowych mediów rośnie przewaga Dudy nad Trzaskowskim"
                 data-text="Najnowsze sondaże prezydenckie, a jednocześnie jedne z ostatnich sondaży przed drugą turą wyborów 12 lipca, wskazują na niewielką różnicę głosów pomiędzy Andrzejem Dudą a Rafałem Trzaskowskim. W jednym wygrywa urzędujący prezydent, w drugim włodarz Warsza"
                 data-url="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Sondaz-prezydencki-Indicator.-Andrzej-Duda-wygrywa-wybory.-Rafal-Trzaskowski-traci"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/sondaz-prezydencki-indicator.-andrzej-duda-wygrywa-wybory.-rafal-trzaskowski-traci/7865608-1-pol-PL/W-sondazach-dla-prorzadowych-mediow-rosnie-przewaga-Dudy-nad-Trzaskowskim_article.jpg"
                 data-category="Wybory prezydenckie 2020"
                 data-published_at="1594312355"
                 data-updated_at="1594312586"></div>
            <!-- /esi -->
<script src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/plugins/jquery-1.12.4.min.js"></script>

    <script>
        $(document).ready(function () {
          if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
              $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            } else if ($(window).width() < 768) {
              $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            if ($('.full__article__body').children().last().hasClass('w2g-intext')) {
              $('.full__article__body').children().last().remove();
            }
            $('.w2g-intext').each(function (index) {
              var $index = index + 2;
              $(this).attr('id', 'w2g-intext' + $index);
            });
            /*const relationLive = document.querySelector('#live_relation');
             
             if(relationLive){
             const onnetworkContainer = document.querySelector('#onnetwork-container');
             onnetworkContainer.remove();
             }else{
             $('article .full__article__body>p:nth-of-type(2)').after($('#onnetwork-container'));
             }
             */
          }
        });
    </script>

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/454877"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">500 plus</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kronika kryminalna</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1824" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Strajk nauczycieli</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Brexit</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Andrzej Duda</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Jarosław Kaczyński</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Grzegorz Schetyna</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Prawo i Sprawiedliwość</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Platforma Obywatelska</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wiosna</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kukiz</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">SLD</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Eurowybory 2019</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory parlamentarne 2019</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kandydaci do Europarlamentu</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zapalenie oskrzeli</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Częstotliwości</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Lista przebojów</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sprawdź, co graliśmy</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
            <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Konkursy</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ramówka radia</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Programy</span>
        </a>
        </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/454877?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
                <div class="onnetwork-container">
            <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA=="></script>
        </div>
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Częstotliwości</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Lista przebojów</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sprawdź, co graliśmy</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
            <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Konkursy</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ramówka radia</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Programy</span>
        </a>
        </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
            <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka prywatności</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
            <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zastrzeżenia prawne</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
            <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Reklama</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
            <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kontakt</span>
        </a>
        </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2020, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2020, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/454877"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1593598081.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
