                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/446848"-->
                        <title>Andrzej Duda odwiedził z leśnikami Bieszczady. Nie miał maseczki, zapomniał o epidemii koronawirusa - Wiadomości</title>
<meta name="description" content="Prezydent Andrzej Duda udał się w sobotę w Bieszczady. Wraz z leśnikami odpoczywał na łonie przyrody, chwaląc się zdjęciami w mediach społecznościowych. Komentatorzy są zgodni – prezydent i leśnicy zapomnieli o stanie epidemii." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/446848"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/446848"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/446848"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/446848/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/446848"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                                        

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?",
            "headline": "Andrzej Duda odwiedził z leśnikami Bieszczady. Nie miał maseczki, zapomniał o epidemii koronawirusa",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Polska"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_article_horizontal_ld_json.jpg",
            "height": 900,
            "width": 1200
            },
            "author": {
            "@type": "Organization",
            "name": "Bartłomiej Chudy"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-05-17T11:19:44 +0200",
            "dateModified": "2020-05-17T11:19:44 +0200",
            "description": "Prezydent Andrzej Duda udał się w sobotę w Bieszczady. Wraz z leśnikami odpoczywał na łonie przyrody, chwaląc się zdjęciami w mediach społecznościowych. Komentatorzy są zgodni – prezydent i leśnicy zapomnieli o stanie epidemii.",
            "articleBody": "Andrzej Duda odwiedził w sobotę polskie Bieszczady. Razem z leśnikami, Kazimierzem Nóżką i Marcinem Sceliną z Nadleśnictwa Baligród podziwiał uroki polskiej natury.- Odkrywajmy Polskę! Wspierajmy polską branżę turystyczną! - pisał w mediach społecznościowych prezydent.Andrzej Duda w Bieszczadach z leśnikami. Wszyscy bez masek. &quot;A ty się Polaku męcz&quot;Głowa państwa obchodziła w sobotę urodziny. 46 rocznicę Andrzej Duda spędził w ciszy bieszczadzkich lasów. Niestety, głowa państwa zbagatelizowała fakt panującej epidemii. Ze zdjęć krążących w sieci wynika, że Duda nie miał maski przebywając w domowej gościnie. Nie trzymał też dystansu względem leśników.Niekonsekwencję w działaniach głowy państwa, dostrzegła posłanka Koalicji Obywatelskiej, Katarzyna Lubnauer.A Ty się Polaku męcz na pustej ulicy w maseczce. A w restauracji też będziesz mógł usiąść tylko sam lub z rodziną i to dopiero, jak je otworzą. Chyba, że to nieznana rodzina wspólnie zamieszkująca z @Andrzej Duda?  Twoje prawa są lepsze niż nasze?- pytała retorycznie na Twitterze posłanka KO, Katarzyna Lubnauer.Zastrzeżenia mają też inni internauci. Kolejny jaskrawy przykład bagatelizowania epidemii nie daje reszcie społeczeństwa właściwych wzorców. O nierównym traktowaniu zwykłych obywateli, którym grożą mandaty, nie wspominając. RadioZET.pl/Twitter"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa", "name": "Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/446848"-->

<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,900&display=swap&subset=latin-ext" rel="stylesheet">

                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1589448934_all.css" />



<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1579872995.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/446848"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Polacy czekają na luzowanie obostrzeń, a Duda ZAPOMINA o epidemii [WIDEO]"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Prezydent Andrzej Duda udał się w sobotę w Bieszczady. Wraz z leśnikami odpoczywał na łonie przyrody, chwaląc się zdjęciami w mediach społecznościowych. Komentatorzy są zgodni – prezydent i leśnicy zbagatelizowali panujący stan epidemii. Prezentowali się bez masek, nie utrzymywali też odpowiedniego dystansu będąc poza obszarem lasu."/><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
        (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
        </script>
    </head>    <body data-node="446848" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_65 subtree_level_2_node_id_446848" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="65" data-path="2-65-446848" data-special="0" data-evergreen="0">
            <div id="screening-container"></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/446848"-->
                                                                                                    <div id="data-layer"
     data-article-author="BarChu"
     data-article-date="2020-05-17"
     data-article-hour="11:19"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Polska"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/65"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1839" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polska</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Świat</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1801" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Pogoda</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zdrowie</span>
        </a>
        </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
            <span class="nav__item--subnav flex-box" style="padding: 10px 0px;">
            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center "  style="width: calc(100% - 23px);">
                <span class="nav__item__label">Polska</span>
            </a>
            <span class="nav__item__subinfo"><i class="icon-down"></i></span>
        </span>
                <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polska polityka</span>
        </a>
        </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                            <li class="nav__item nav__mobile__current__item item__1806" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
            <span class="nav__item--subnav flex-box" style="padding: 10px 0px;">
            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center "  style="width: calc(100% - 23px);">
                <span class="nav__item__label">Świat</span>
            </a>
            <span class="nav__item__subinfo"><i class="icon-down"></i></span>
        </span>
                <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka międzynarodowa</span>
        </a>
        </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Nauka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ciekawostki</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Raporty</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Pogoda</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1848" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wiadomości</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
            <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
            <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zdrowie</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
            <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Muzyka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
            <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Motoryzacja</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
            <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Podróże</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
            <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Nauka i Technologia</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
            <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Styl życia</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rozrywka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Radio</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__1855" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/446848?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/446848"-->
                                    <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska" title="Polska">
Polska</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/bartlomiej-chudy" title="Bartłomiej Chudy">Bartłomiej Chudy</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="17.05.2020 11:19">
            <span class="info-header__date--published__date">17.05.2020</span>
            <span class="info-header__date--published__time">11:19</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='119809'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_article.jpg" data-width="850" data-height="480" alt="Andrzej Duda" data-sizes="auto"   data-portal-copyright="Katarzyna Lubnauer Twitter"/>
                    </picture>
                                                                                    </div>

                        <span class="image__source">
                                fot. Katarzyna Lubnauer Twitter    </span>
        </div>
        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa&title=Duda%20odpoczywał%20w%20Bieszczadach%2E%20Biesiadował%20bez%20maseczki%2C%20zapomniał%20o%20epidemii%3F&desc=
Prezydent%20Andrzej%20Duda%20udał%20się%20w%20sobotę%20w%20Bieszczady%2E%20Wraz%20z%20leśnikami%20odpoczywał%20na%20łonie%20przyrody%2C%20chwaląc%20się%20zdjęciami%20w%20mediach%20społecznościowych%2E%20Komentatorzy%20są%20zgodni%20–%20prezydent%20i%20leśnicy%20zbagatelizowali%20panujący%20stan%20epidemii%2E%20Prezentowali%20się%20bez%20masek%2C%20nie%20utrzymywali%20też%20odpowiedniego%20dystansu%20będąc%20poza%20obszarem%20lasu%2E
" data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Prezydent Andrzej Duda udał się w sobotę w Bieszczady. Wraz z leśnikami odpoczywał na łonie przyrody, chwaląc się zdjęciami w mediach społecznościowych. Komentatorzy są zgodni – prezydent i leśnicy zbagatelizowali panujący stan epidemii. Prezentowali się bez masek, nie utrzymywali też odpowiedniego dystansu będąc poza obszarem lasu.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p>Andrzej Duda odwiedził w sobotę polskie Bieszczady. Razem z leśnikami, Kazimierzem Nóżką i Marcinem Sceliną z Nadleśnictwa Baligród podziwiał uroki polskiej natury.</p><p>- Odkrywajmy Polskę! Wspierajmy polską branżę turystyczną!&nbsp;- pisał w mediach społecznościowych prezydent.</p><a name="eztoc7489231_0_1" id="eztoc7489231_0_1"></a><h2>Andrzej Duda w Bieszczadach z leśnikami. Wszyscy bez masek. &quot;A ty się Polaku męcz&quot;</h2><p>Głowa państwa obchodziła w sobotę urodziny. 46 rocznicę Andrzej Duda spędził w ciszy bieszczadzkich lasów.&nbsp;Niestety, głowa państwa zbagatelizowała fakt panującej epidemii. Ze zdjęć krążących w sieci wynika, że Duda nie miał maski przebywając w domowej gościnie. Nie trzymał też dystansu względem leśników.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/AndrzejDuda/status/1261594033794752512"></a></blockquote>
</div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/prezydentpl/status/1261579292867211264"></a></blockquote>
</div><p>Niekonsekwencję w działaniach głowy państwa, dostrzegła posłanka Koalicji Obywatelskiej, Katarzyna Lubnauer.</p>
<blockquote class="blockquote type--1">
    <span class="icon icon-quote primary__color"></span>
    <p>A Ty się Polaku męcz na pustej ulicy w maseczce. A w restauracji też będziesz mógł usiąść tylko sam lub z rodziną i to dopiero, jak je otworzą. Chyba, że to nieznana rodzina wspólnie zamieszkująca z @Andrzej Duda? &nbsp;Twoje prawa są lepsze niż nasze?</p>
    </blockquote>
<p>- pytała retorycznie na Twitterze posłanka KO, Katarzyna Lubnauer.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/KLubnauer/status/1261924323331317761"></a></blockquote>
</div><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Wizyta-Kaczynskiego-na-Powazkach.-Dworczyk-wszystko-odbylo-sie-zgodnie-z-prawem-i-z-procedurami" title="Wizyta Kaczyńskiego na zamkniętych Powązkach. &quot;Wszystko zgodnie z prawem&quot;" class="image__url" id="LinkArea:LB_441662">
                    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='441662'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/wizyta-kaczynskiego-na-powazkach.-dworczyk-wszystko-odbylo-sie-zgodnie-z-prawem-i-z-procedurami/7244903-1-pol-PL/Wizyta-Kaczynskiego-na-zamknietych-Powazkach.-Wszystko-zgodnie-z-prawem_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/wizyta-kaczynskiego-na-powazkach.-dworczyk-wszystko-odbylo-sie-zgodnie-z-prawem-i-z-procedurami/7244903-1-pol-PL/Wizyta-Kaczynskiego-na-zamknietych-Powazkach.-Wszystko-zgodnie-z-prawem_embed-article.jpg" data-width="100" data-height="72" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/wizyta-kaczynskiego-na-powazkach.-dworczyk-wszystko-odbylo-sie-zgodnie-z-prawem-i-z-procedurami/7244903-1-pol-PL/Wizyta-Kaczynskiego-na-zamknietych-Powazkach.-Wszystko-zgodnie-z-prawem_embed-article.jpg" data-width="100" data-height="72" alt="Wizyta Kaczyńskiego na zamkniętych Powązkach. &quot;Wszystko zgodnie z prawem&quot;" data-sizes="auto"   data-portal-copyright="Jakub Kaminski/East News"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Wizyta-Kaczynskiego-na-Powazkach.-Dworczyk-wszystko-odbylo-sie-zgodnie-z-prawem-i-z-procedurami" title="Wizyta Kaczyńskiego na zamkniętych Powązkach. &quot;Wszystko zgodnie z prawem&quot;" class="text__shorten" data-chars="100">
                
Wizyta Kaczyńskiego na zamkniętych Powązkach. &quot;Wszystko zgodnie z prawem&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Zastrzeżenia mają też inni internauci. Kolejny jaskrawy przykład bagatelizowania <a href="https://wiadomosci.radiozet.pl/tags/kategoria/koronawirus" target="_self"   rel="dofollow noopener">epidemii</a> nie daje reszcie społeczeństwa właściwych wzorców. O nierównym traktowaniu zwykłych obywateli, którym grożą mandaty, nie wspominając.</p>
    <div class="embed image clearfix">
                
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture  data-id='119812'>
                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/komenty-dudy/7489366-1-pol-PL/komenty-dudy.webp" data-width="528" data-height="482" type="image/webp"/>
                            
                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/komenty-dudy/7489366-1-pol-PL/komenty-dudy.png" data-width="528" data-height="482" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/komenty-dudy/7489366-1-pol-PL/komenty-dudy.png" data-width="528" data-height="482" alt="komenty dudy" data-sizes="auto"   "/>
                    </picture>
                    
                                                            </div>

            
        </div>
            </div><p>&nbsp;</p><p>RadioZET.pl/Twitter</p>                        </div>
                        
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa&title=Duda%20odpoczywał%20w%20Bieszczadach%2E%20Biesiadował%20bez%20maseczki%2C%20zapomniał%20o%20epidemii%3F&desc=
Prezydent%20Andrzej%20Duda%20udał%20się%20w%20sobotę%20w%20Bieszczady%2E%20Wraz%20z%20leśnikami%20odpoczywał%20na%20łonie%20przyrody%2C%20chwaląc%20się%20zdjęciami%20w%20mediach%20społecznościowych%2E%20Komentatorzy%20są%20zgodni%20–%20prezydent%20i%20leśnicy%20zbagatelizowali%20panujący%20stan%20epidemii%2E%20Prezentowali%20się%20bez%20masek%2C%20nie%20utrzymywali%20też%20odpowiedniego%20dystansu%20będąc%20poza%20obszarem%20lasu%2E
" data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagkoronawirus" title="koronawirus" href="/tags/kategoria/koronawirus">koronawirus <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagkatarzyna-lubnauer" title="Katarzyna Lubnauer" href="/tags/kategoria/polityka/katarzyna-lubnauer">Katarzyna Lubnauer <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagepidemia" title="epidemia" href="/tags/kategoria/zdrowie/epidemia">epidemia <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagbieszczady" title="Bieszczady" href="/tags/kategoria/bieszczady">Bieszczady <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagandrzej-duda" title="Andrzej Duda" href="/tags/kategoria/polska/andrzej-duda">Andrzej Duda <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/446848?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/446848?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <div id="w2g_nad_najczesciej_czytane"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">38</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                                         
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zabawa-w-chowanego-ONLINE.-Ogladaj-nowy-film-braci-Sekielskich" title="Zabawa w chowanego. Nowy film braci Sekielskich. Oglądaj ONLINE" class="image__url" id="LinkArea:LB_446770">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='446770'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego-online.-ogladaj-nowy-film-braci-sekielskich/7485554-1-pol-PL/Zabawa-w-chowanego-.-Nowy-film-braci-Sekielskich.-Ogladaj-ONLINE_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego-online.-ogladaj-nowy-film-braci-sekielskich/7485554-1-pol-PL/Zabawa-w-chowanego-.-Nowy-film-braci-Sekielskich.-Ogladaj-ONLINE_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego-online.-ogladaj-nowy-film-braci-sekielskich/7485554-1-pol-PL/Zabawa-w-chowanego-.-Nowy-film-braci-Sekielskich.-Ogladaj-ONLINE_size-120x90.jpg" data-width="120" data-height="90" alt="zabawa w chowanego" data-sizes="auto"   data-portal-copyright="Sekielscy/ YouTube"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zabawa-w-chowanego-ONLINE.-Ogladaj-nowy-film-braci-Sekielskich" title="Zabawa w chowanego. Nowy film braci Sekielskich. Oglądaj ONLINE" class="" >
                
Zabawa w chowanego. Nowy film braci Sekielskich. Oglądaj ONLINE            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz.-Duda-wygrywa-w-pierwszej-turze.-Trzaskowski-czwarty" title="Trzaskowski wchodzi do gry. Wiemy, na jakie poparcie może liczyć" class="image__url" id="LinkArea:LB_446781">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='446781'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-120x90.jpg" data-width="120" data-height="90" alt="sondaż prezydencki" data-sizes="auto"   data-portal-copyright="Mateusz Jagielski/ Jan Bielecki/ East News"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz.-Duda-wygrywa-w-pierwszej-turze.-Trzaskowski-czwarty" title="Trzaskowski wchodzi do gry. Wiemy, na jakie poparcie może liczyć" class="" >
                
Trzaskowski wchodzi do gry. Wiemy, na jakie poparcie może liczyć            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zabawa-w-chowanego.-Film-braci-Sekielskich.-Prymas-Polski-Wojciech-Polak-zawiadamia-Watykan" title="Wstrząs po filmie &quot;Zabawa w chowanego&quot;. Prymas Polski zawiadamia Watykan" class="image__url" id="LinkArea:LB_446785">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='446785'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-120x90.jpg" data-width="120" data-height="90" alt="Zabawa w chowanego" data-sizes="auto"   data-portal-copyright="Jakub Kaminski /East News"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zabawa-w-chowanego.-Film-braci-Sekielskich.-Prymas-Polski-Wojciech-Polak-zawiadamia-Watykan" title="Wstrząs po filmie &quot;Zabawa w chowanego&quot;. Prymas Polski zawiadamia Watykan" class="" >
                
Wstrząs po filmie &quot;Zabawa w chowanego&quot;. Prymas Polski zawiadamia Watykan            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Noworodek-postrzelony-przez-terrorystow.-Zamach-w-szpitalu-w-Kabulu" title="Masakra w szpitalu. Zamachowcy postrzelili noworodka" class="image__url" id="LinkArea:LB_446779">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='446779'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/noworodek-postrzelony-przez-terrorystow.-zamach-w-szpitalu-w-kabulu/7485945-1-pol-PL/Masakra-w-szpitalu.-Zamachowcy-postrzelili-noworodka_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/noworodek-postrzelony-przez-terrorystow.-zamach-w-szpitalu-w-kabulu/7485945-1-pol-PL/Masakra-w-szpitalu.-Zamachowcy-postrzelili-noworodka_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/noworodek-postrzelony-przez-terrorystow.-zamach-w-szpitalu-w-kabulu/7485945-1-pol-PL/Masakra-w-szpitalu.-Zamachowcy-postrzelili-noworodka_size-120x90.jpg" data-width="120" data-height="90" alt="dziecko postrzelone w nogę" data-sizes="auto"   data-portal-copyright="The Times/ Screen"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Noworodek-postrzelony-przez-terrorystow.-Zamach-w-szpitalu-w-Kabulu" title="Masakra w szpitalu. Zamachowcy postrzelili noworodka" class="" >
                
Masakra w szpitalu. Zamachowcy postrzelili noworodka            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-16-maja-2020.-Statystyki.-Raport.-Dane.-Liczba-zakazen.-Liczba-zgonow" title="Rośnie liczba ofiar Covid-19 w Polsce. Śląsk nadal w centrum epidemii" class="image__url" id="LinkArea:LB_446775">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='446775'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-16-maja-2020.-statystyki.-raport.-dane.-liczba-zakazen.-liczba-zgonow/7485773-3-pol-PL/Rosnie-liczba-ofiar-Covid-19-w-Polsce.-Slask-nadal-w-centrum-epidemii_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-16-maja-2020.-statystyki.-raport.-dane.-liczba-zakazen.-liczba-zgonow/7485773-3-pol-PL/Rosnie-liczba-ofiar-Covid-19-w-Polsce.-Slask-nadal-w-centrum-epidemii_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-16-maja-2020.-statystyki.-raport.-dane.-liczba-zakazen.-liczba-zgonow/7485773-3-pol-PL/Rosnie-liczba-ofiar-Covid-19-w-Polsce.-Slask-nadal-w-centrum-epidemii_size-120x90.jpg" data-width="120" data-height="90" alt="koronawirus" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-16-maja-2020.-Statystyki.-Raport.-Dane.-Liczba-zakazen.-Liczba-zgonow" title="Rośnie liczba ofiar Covid-19 w Polsce. Śląsk nadal w centrum epidemii" class="" >
                
Rośnie liczba ofiar Covid-19 w Polsce. Śląsk nadal w centrum epidemii            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                          <footer class="footer-article margin__bottom__childs--30">


                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/446848?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/446848?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ0Njg0OCI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Rafal-Trzaskowski-Wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-TVP-Info" title="Trzaskowski obiecuje 6 procent PKB na służbę zdrowia i koniec TVP Info" class="image__url" id="LinkArea:LB_446860">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119823'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-360x202.png" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-400x267.png" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-400x267.png" data-width="400" data-height="267" alt="Rafał Trzaskowski" data-sizes="auto"   data-portal-copyright="Rafał Trzaskowski Facebook"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Rafal-Trzaskowski-Wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-TVP-Info" title="Trzaskowski obiecuje 6 procent PKB na służbę zdrowia i koniec TVP Info" >
Trzaskowski obiecuje 6 procent PKB na służbę zdrowia i koniec TVP Info</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-IBRiS-dla-Onetu-Rafal-Trzaskowski-drugi-za-Andrzejem-Duda-przed-wyborami-prezydenckimi" title="Rafał Trzaskowski już tylko za Andrzejem Dudą. W wyborach potrzebna druga tura " class="image__url" id="LinkArea:LB_446850">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119813'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-400x267.jpg" data-width="400" data-height="267" alt="Andrzej Duda Rafał Trzaskowski" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-IBRiS-dla-Onetu-Rafal-Trzaskowski-drugi-za-Andrzejem-Duda-przed-wyborami-prezydenckimi" title="Rafał Trzaskowski już tylko za Andrzejem Dudą. W wyborach potrzebna druga tura " >
Rafał Trzaskowski już tylko za Andrzejem Dudą. W wyborach potrzebna druga tura </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz.-Duda-wygrywa-w-pierwszej-turze.-Trzaskowski-czwarty" title="Trzaskowski wchodzi do gry. Wiemy, na jakie poparcie może liczyć" class="image__url" id="LinkArea:LB_446781">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119744'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz.-duda-wygrywa-w-pierwszej-turze.-trzaskowski-czwarty/7486118-1-pol-PL/Trzaskowski-wchodzi-do-walki-do-Palac.-Wiemy-na-jakie-poparcie-moze-liczyc_size-400x267.jpg" data-width="400" data-height="267" alt="sondaż prezydencki" data-sizes="auto"   data-portal-copyright="Mateusz Jagielski/ Jan Bielecki/ East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz.-Duda-wygrywa-w-pierwszej-turze.-Trzaskowski-czwarty" title="Trzaskowski wchodzi do gry. Wiemy, na jakie poparcie może liczyć" >
Trzaskowski wchodzi do gry. Wiemy, na jakie poparcie może liczyć</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <div id="w2g_nad_najnowsze"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0NDY4NDgiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Rafal-Trzaskowski-Wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-TVP-Info" title="Trzaskowski obiecuje 6 procent PKB na służbę zdrowia i koniec TVP Info" class="image__url" id="LinkArea:LB_446860">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119823'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-300x200.png" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/rafal-trzaskowski-wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-tvp-info/7489803-1-pol-PL/Trzaskowski-obiecuje-6-procent-PKB-na-sluzbe-zdrowia-i-koniec-TVP-Info_size-300x200.png" data-width="300" data-height="200" alt="Rafał Trzaskowski" data-sizes="auto"   data-portal-copyright="Rafał Trzaskowski Facebook"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Rafal-Trzaskowski-Wyzsze-wydatki-na-sluzbe-zdrowia-i-koniec-z-TVP-Info" title="Trzaskowski obiecuje 6 procent PKB na służbę zdrowia i koniec TVP Info" >
Trzaskowski obiecuje 6 procent PKB na służbę zdrowia i koniec TVP Info</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Policja-przyznala-sie-do-uzycia-sily-i-gazu-na-strajku-przedsiebiorcow.-Senator-Jacek-Bury-odpowiada" title="Policja przyznaje, że użyła siły i gazu. Zasłania się niewiedzą o immunitecie " class="image__url" id="LinkArea:LB_446856">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119819'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/policja-przyznala-sie-do-uzycia-sily-i-gazu-na-strajku-przedsiebiorcow.-senator-jacek-bury-odpowiada/7489631-1-pol-PL/Policja-przyznaje-ze-uzyla-sily-i-gazu.-Zaslania-sie-niewiedza-o-immunitecie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/policja-przyznala-sie-do-uzycia-sily-i-gazu-na-strajku-przedsiebiorcow.-senator-jacek-bury-odpowiada/7489631-1-pol-PL/Policja-przyznaje-ze-uzyla-sily-i-gazu.-Zaslania-sie-niewiedza-o-immunitecie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/policja-przyznala-sie-do-uzycia-sily-i-gazu-na-strajku-przedsiebiorcow.-senator-jacek-bury-odpowiada/7489631-1-pol-PL/Policja-przyznaje-ze-uzyla-sily-i-gazu.-Zaslania-sie-niewiedza-o-immunitecie_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/policja-przyznala-sie-do-uzycia-sily-i-gazu-na-strajku-przedsiebiorcow.-senator-jacek-bury-odpowiada/7489631-1-pol-PL/Policja-przyznaje-ze-uzyla-sily-i-gazu.-Zaslania-sie-niewiedza-o-immunitecie_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/policja-przyznala-sie-do-uzycia-sily-i-gazu-na-strajku-przedsiebiorcow.-senator-jacek-bury-odpowiada/7489631-1-pol-PL/Policja-przyznaje-ze-uzyla-sily-i-gazu.-Zaslania-sie-niewiedza-o-immunitecie_size-300x200.jpg" data-width="300" data-height="200" alt="JAcek Bury" data-sizes="auto"   data-portal-copyright="Jacek Bury Twitter"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Policja-przyznala-sie-do-uzycia-sily-i-gazu-na-strajku-przedsiebiorcow.-Senator-Jacek-Bury-odpowiada" title="Policja przyznaje, że użyła siły i gazu. Zasłania się niewiedzą o immunitecie " >
Policja przyznaje, że użyła siły i gazu. Zasłania się niewiedzą o immunitecie </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-IBRiS-dla-Onetu-Rafal-Trzaskowski-drugi-za-Andrzejem-Duda-przed-wyborami-prezydenckimi" title="Rafał Trzaskowski już tylko za Andrzejem Dudą. W wyborach potrzebna druga tura " class="image__url" id="LinkArea:LB_446850">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119813'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-ibris-dla-onetu-rafal-trzaskowski-drugi-za-andrzejem-duda-przed-wyborami-prezydenckimi/7489457-1-pol-PL/Rafal-Trzaskowski-juz-tylko-za-Andrzejem-Duda.-W-wyborach-potrzebna-druga-tura_size-300x200.jpg" data-width="300" data-height="200" alt="Andrzej Duda Rafał Trzaskowski" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-IBRiS-dla-Onetu-Rafal-Trzaskowski-drugi-za-Andrzejem-Duda-przed-wyborami-prezydenckimi" title="Rafał Trzaskowski już tylko za Andrzejem Dudą. W wyborach potrzebna druga tura " >
Rafał Trzaskowski już tylko za Andrzejem Dudą. W wyborach potrzebna druga tura </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Marek-Niedzwiecki-odchodzi-z-Polskiego-Radia-po-35-latach.-Zrezygnowal-z-Trojki-przez-cenzure" title="Marek Niedźwiecki odchodzi z Trójki po 35 latach. &quot;Miarka się przebrała&quot;" class="image__url" id="LinkArea:LB_446829">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119797'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/marek-niedzwiecki-odchodzi-z-polskiego-radia-po-35-latach.-zrezygnowal-z-trojki-przez-cenzure/7488691-1-pol-PL/Marek-Niedzwiecki-odchodzi-z-Trojki-po-35-latach.-Miarka-sie-przebrala_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/marek-niedzwiecki-odchodzi-z-polskiego-radia-po-35-latach.-zrezygnowal-z-trojki-przez-cenzure/7488691-1-pol-PL/Marek-Niedzwiecki-odchodzi-z-Trojki-po-35-latach.-Miarka-sie-przebrala_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/marek-niedzwiecki-odchodzi-z-polskiego-radia-po-35-latach.-zrezygnowal-z-trojki-przez-cenzure/7488691-1-pol-PL/Marek-Niedzwiecki-odchodzi-z-Trojki-po-35-latach.-Miarka-sie-przebrala_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/marek-niedzwiecki-odchodzi-z-polskiego-radia-po-35-latach.-zrezygnowal-z-trojki-przez-cenzure/7488691-1-pol-PL/Marek-Niedzwiecki-odchodzi-z-Trojki-po-35-latach.-Miarka-sie-przebrala_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/marek-niedzwiecki-odchodzi-z-polskiego-radia-po-35-latach.-zrezygnowal-z-trojki-przez-cenzure/7488691-1-pol-PL/Marek-Niedzwiecki-odchodzi-z-Trojki-po-35-latach.-Miarka-sie-przebrala_size-300x200.jpg" data-width="300" data-height="200" alt="Marek Niedźwiecki" data-sizes="auto"   data-portal-copyright="Adam STASKIEWICZ/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Marek-Niedzwiecki-odchodzi-z-Polskiego-Radia-po-35-latach.-Zrezygnowal-z-Trojki-przez-cenzure" title="Marek Niedźwiecki odchodzi z Trójki po 35 latach. &quot;Miarka się przebrała&quot;" >
Marek Niedźwiecki odchodzi z Trójki po 35 latach. &quot;Miarka się przebrała&quot;</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Labedzie-Przytonko.-Zwloki-dwoch-osob-w-samochodzie-zatopionym-w-jeziorze" title="Tragiczne odkrycie w jeziorze. Wyłowiono samochód, w środku były zwłoki 2 osób" class="image__url" id="LinkArea:LB_446811">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119780'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/labedzie-przytonko.-zwloki-dwoch-osob-w-samochodzie-zatopionym-w-jeziorze/7487834-1-pol-PL/Tragiczne-odkrycie-w-jeziorze.-Wylowiono-samochod-w-srodku-byly-zwloki-2-osob_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/labedzie-przytonko.-zwloki-dwoch-osob-w-samochodzie-zatopionym-w-jeziorze/7487834-1-pol-PL/Tragiczne-odkrycie-w-jeziorze.-Wylowiono-samochod-w-srodku-byly-zwloki-2-osob_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/labedzie-przytonko.-zwloki-dwoch-osob-w-samochodzie-zatopionym-w-jeziorze/7487834-1-pol-PL/Tragiczne-odkrycie-w-jeziorze.-Wylowiono-samochod-w-srodku-byly-zwloki-2-osob_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/labedzie-przytonko.-zwloki-dwoch-osob-w-samochodzie-zatopionym-w-jeziorze/7487834-1-pol-PL/Tragiczne-odkrycie-w-jeziorze.-Wylowiono-samochod-w-srodku-byly-zwloki-2-osob_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/labedzie-przytonko.-zwloki-dwoch-osob-w-samochodzie-zatopionym-w-jeziorze/7487834-1-pol-PL/Tragiczne-odkrycie-w-jeziorze.-Wylowiono-samochod-w-srodku-byly-zwloki-2-osob_size-300x200.jpg" data-width="300" data-height="200" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="Grzegorz Kaminski/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Labedzie-Przytonko.-Zwloki-dwoch-osob-w-samochodzie-zatopionym-w-jeziorze" title="Tragiczne odkrycie w jeziorze. Wyłowiono samochód, w środku były zwłoki 2 osób" >
Tragiczne odkrycie w jeziorze. Wyłowiono samochód, w środku były zwłoki 2 osób</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-przedsiebiorcow-w-Warszawie.-Policja-blokuje-marsz-doszlo-do-uzycia-gazu" title="Strajk w stolicy zablokowany. Senator KO powalony na ziemię, policja użyła gazu" class="image__url" id="LinkArea:LB_446801">
            
    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119764'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-przedsiebiorcow-w-warszawie.-policja-blokuje-marsz-doszlo-do-uzycia-gazu/7487146-2-pol-PL/Strajk-w-stiolicy-zablokowany.-Senator-KO-powalony-na-ziemie-policja-uzyla-gazu_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-przedsiebiorcow-w-warszawie.-policja-blokuje-marsz-doszlo-do-uzycia-gazu/7487146-2-pol-PL/Strajk-w-stiolicy-zablokowany.-Senator-KO-powalony-na-ziemie-policja-uzyla-gazu_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-przedsiebiorcow-w-warszawie.-policja-blokuje-marsz-doszlo-do-uzycia-gazu/7487146-2-pol-PL/Strajk-w-stiolicy-zablokowany.-Senator-KO-powalony-na-ziemie-policja-uzyla-gazu_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-przedsiebiorcow-w-warszawie.-policja-blokuje-marsz-doszlo-do-uzycia-gazu/7487146-2-pol-PL/Strajk-w-stiolicy-zablokowany.-Senator-KO-powalony-na-ziemie-policja-uzyla-gazu_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-przedsiebiorcow-w-warszawie.-policja-blokuje-marsz-doszlo-do-uzycia-gazu/7487146-2-pol-PL/Strajk-w-stiolicy-zablokowany.-Senator-KO-powalony-na-ziemie-policja-uzyla-gazu_size-300x200.jpg" data-width="300" data-height="200" alt="Strajk w stolicy zablokowany. Senator KO powalony na ziemię, policja użyła gazu" data-sizes="auto"   data-portal-copyright="PAP/Marcin Obara"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-przedsiebiorcow-w-Warszawie.-Policja-blokuje-marsz-doszlo-do-uzycia-gazu" title="Strajk w stolicy zablokowany. Senator KO powalony na ziemię, policja użyła gazu" >
Strajk w stolicy zablokowany. Senator KO powalony na ziemię, policja użyła gazu</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wiadomosci-TVP-atakuja-Trzaskowskiego-i-PO-zmarnowali-miliony-kart-wyborczych" title="&quot;Wiadomości TVP&quot; przeszły same siebie. PO zmarnowała karty wyborcze?" class="image__url" id="LinkArea:LB_446796">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119757'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wiadomosci-tvp-atakuja-trzaskowskiego-i-po-zmarnowali-miliony-kart-wyborczych/7486803-1-pol-PL/Wiadomosci-TVP-przeszly-same-siebie.-PO-zmarnowala-karty-wyborcze_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wiadomosci-tvp-atakuja-trzaskowskiego-i-po-zmarnowali-miliony-kart-wyborczych/7486803-1-pol-PL/Wiadomosci-TVP-przeszly-same-siebie.-PO-zmarnowala-karty-wyborcze_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wiadomosci-tvp-atakuja-trzaskowskiego-i-po-zmarnowali-miliony-kart-wyborczych/7486803-1-pol-PL/Wiadomosci-TVP-przeszly-same-siebie.-PO-zmarnowala-karty-wyborcze_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wiadomosci-tvp-atakuja-trzaskowskiego-i-po-zmarnowali-miliony-kart-wyborczych/7486803-1-pol-PL/Wiadomosci-TVP-przeszly-same-siebie.-PO-zmarnowala-karty-wyborcze_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wiadomosci-tvp-atakuja-trzaskowskiego-i-po-zmarnowali-miliony-kart-wyborczych/7486803-1-pol-PL/Wiadomosci-TVP-przeszly-same-siebie.-PO-zmarnowala-karty-wyborcze_size-300x200.jpg" data-width="300" data-height="200" alt="Wiadomości TVP" data-sizes="auto"   data-portal-copyright="TVP1/ Screen"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wiadomosci-TVP-atakuja-Trzaskowskiego-i-PO-zmarnowali-miliony-kart-wyborczych" title="&quot;Wiadomości TVP&quot; przeszły same siebie. PO zmarnowała karty wyborcze?" >
&quot;Wiadomości TVP&quot; przeszły same siebie. PO zmarnowała karty wyborcze?</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zabawa-w-chowanego.-Film-braci-Sekielskich.-Prymas-Polski-Wojciech-Polak-zawiadamia-Watykan" title="Wstrząs po filmie &quot;Zabawa w chowanego&quot;. Prymas Polski zawiadamia Watykan" class="image__url" id="LinkArea:LB_446785">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='119752'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zabawa-w-chowanego.-film-braci-sekielskich.-prymas-polski-wojciech-polak-zawiadamia-watykan/7486462-1-pol-PL/Wstrzas-po-filmie-Zabawa-w-chowanego-.-Prymas-Polski-zawiadamia-Watykan_size-300x200.jpg" data-width="300" data-height="200" alt="Zabawa w chowanego" data-sizes="auto"   data-portal-copyright="Jakub Kaminski /East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zabawa-w-chowanego.-Film-braci-Sekielskich.-Prymas-Polski-Wojciech-Polak-zawiadamia-Watykan" title="Wstrząs po filmie &quot;Zabawa w chowanego&quot;. Prymas Polski zawiadamia Watykan" >
Wstrząs po filmie &quot;Zabawa w chowanego&quot;. Prymas Polski zawiadamia Watykan</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    
</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook446848" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa" data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
              </div>
        </div>
        
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
    </div>
</article>
            <div id="onnetwork-container"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8="></script></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/446848?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="446848" 
                 data-title="Duda odpoczywał w Bieszczadach. Biesiadował bez maseczki, zapomniał o epidemii?"
                 data-text="Prezydent Andrzej Duda udał się w sobotę w Bieszczady. Wraz z leśnikami odpoczywał na łonie przyrody, chwaląc się zdjęciami w mediach społecznościowych. Komentatorzy są zgodni – prezydent i leśnicy zbagatelizowali panujący stan epidemii. Prezentowali się"
                 data-url="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Polska/Andrzej-Duda-odwiedzil-z-lesnikami-Bieszczady.-Nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-duda-odwiedzil-z-lesnikami-bieszczady.-nie-mial-maseczki-zapomnial-o-epidemii-koronawirusa/7489249-1-pol-PL/Duda-odpoczywal-w-Bieszczadach.-Biesiadowal-bez-maseczki-zapomnial-o-epidemii_article.jpg"
                 data-category="Polska"
                 data-published_at="1589707184"
                 data-updated_at="1589707184"></div>
            <!-- /esi -->
<script src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/plugins/jquery-1.12.4.min.js"></script>

<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            if ($('.full__article__body').children().last().hasClass('w2g-intext')) {
                  $('.full__article__body').children().last().remove();
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            /*const relationLive = document.querySelector('#live_relation');
            
            if(relationLive){
                const onnetworkContainer = document.querySelector('#onnetwork-container');
                onnetworkContainer.remove();
            }else{
                $('article .full__article__body>p:nth-of-type(2)').after($('#onnetwork-container'));
            }
            */
        }
    });
</script>

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/446848"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">500 plus</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kronika kryminalna</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1824" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Strajk nauczycieli</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Brexit</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Andrzej Duda</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Jarosław Kaczyński</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Grzegorz Schetyna</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Prawo i Sprawiedliwość</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Platforma Obywatelska</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wiosna</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kukiz</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">SLD</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Eurowybory 2019</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory parlamentarne 2019</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kandydaci do Europarlamentu</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zapalenie oskrzeli</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Częstotliwości</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Lista przebojów</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sprawdź, co graliśmy</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
            <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Konkursy</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ramówka radia</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Programy</span>
        </a>
        </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/446848?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Częstotliwości</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Lista przebojów</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sprawdź, co graliśmy</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
            <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Konkursy</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ramówka radia</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Programy</span>
        </a>
        </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
            <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka prywatności</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
            <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zastrzeżenia prawne</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
            <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Reklama</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
            <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kontakt</span>
        </a>
        </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2020, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2020, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/446848"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1589531953.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
