                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/375696"-->
                        <title>Karambol na S8 Wyszków-Warszawa. Zderzenie 6 samochodów, trasa zablokowana - Wiadomości</title>
<meta name="description" content="Karambol miał miejsce na S8. Na odcinku Wyszków - Warszawa w miejscowości Głuchy (województwo mazowieckie) doszło do zderzenia sześciu samochodów osobowych. - Brak osób rannych - przekazał w piątek Dyżurny Punktu Informacji Drogowej z GDDKiA." />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/375696"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/375696"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/375696"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/375696/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/375696"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                    
                    

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana",
            "headline": "Karambol miał miejsce na S8. Na odcinku Wyszków - Warszawa w miejscowości Głuchy (województwo mazowiec...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Polska"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/karambol-na-s8-wyszkow-warszawa.-zderzenie-6-samochodow-trasa-zablokowana/5061812-1-pol-PL/Ogromny-karambol-na-S8.-Zderzylo-sie-szesc-aut-trasa-jest-zablokowana_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Patrycja Krzymińska"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2019-10-11T01:18:10 +0200",
            "dateModified": "2019-10-11T13:18:10 +0200",
            "description": "Karambol miał miejsce na S8. Na odcinku Wyszków - Warszawa w miejscowości Głuchy (województwo mazowieckie) doszło do zderzenia sześciu samochodów osobowych. - Brak osób rannych - przekazał w piątek Dyżurny Punktu Informacji Drogowej z GDDKiA.",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na Facebooku Do wypadku z udziałem sześciu aut doszło na drodze S8 na odcinku Wyszków - Warszawa w miejscowości Głuchy na jezdni w kierunku Warszawy. fot. TVN24/screenNikt nie został rannyJak przekazał Dyżurny Punktu Informacji Drogowej z Generalnej Dyrekcji Dróg Krajowych i Autostrad, w wyniku zdarzenia nikt nie został ranny.- Zablokowane zostały 2 pasy w kierunku Warszawy, ruch pojazdów odbywa się pasem awaryjnym. Przewidywany czas trwania utrudnienia to około 2,5 godziny - przekazała GDDKiA.RadioZET.pl/PAP/TVN24/GDDKiA"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana", "name": "Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/375696"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1570537147_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1570777251.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/375696"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="KARAMBOL na S8. Zderzyło się sześć samochodów, trasa ZABLOKOWANA [ZDJĘCIA]"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/karambol-na-s8-wyszkow-warszawa.-zderzenie-6-samochodow-trasa-zablokowana/5061812-1-pol-PL/Ogromny-karambol-na-S8.-Zderzylo-sie-szesc-aut-trasa-jest-zablokowana_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Karambol miał miejsce na S8. Na odcinku Wyszków - Warszawa w miejscowości Głuchy (województwo mazowieckie) doszło do zderzenia sześciu samochodów osobowych. - Brak osób rannych - przekazał w piątek Dyżurny Punktu Informacji Drogowej z GDDKiA."/><!-- /esi --></head>    <body data-node="375696" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_65 subtree_level_2_node_id_375696" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="65" data-path="2-65-375696" data-special="0" data-evergreen="0">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/375696"-->
                                                                                                    <div id="data-layer"
     data-article-author="JoaZar"
     data-article-date="2019-10-11"
     data-article-hour="13:18"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Polska"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/65"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1536" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory 2019</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1134" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1532" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1377" data-deep="1"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/375696?widget=plista_widget_topArticle&device=desktop"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="plista_widget_topArticle" data-device='desktop' ></div>
                <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/375696"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska" title="Polska">
Polska</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/patrycja-krzyminska" title="Patrycja Krzymińska">Patrycja Krzymińska</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="11.10.2019 13:18">
            <span class="info-header__date--published__date">11.10.2019</span>
            <span class="info-header__date--published__time">13:18</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right">
                    <figure class="full__article__figure">
        

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='73860'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/karambol-na-s8-wyszkow-warszawa.-zderzenie-6-samochodow-trasa-zablokowana/5061812-1-pol-PL/Ogromny-karambol-na-S8.-Zderzylo-sie-szesc-aut-trasa-jest-zablokowana_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/karambol-na-s8-wyszkow-warszawa.-zderzenie-6-samochodow-trasa-zablokowana/5061812-1-pol-PL/Ogromny-karambol-na-S8.-Zderzylo-sie-szesc-aut-trasa-jest-zablokowana_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/karambol-na-s8-wyszkow-warszawa.-zderzenie-6-samochodow-trasa-zablokowana/5061812-1-pol-PL/Ogromny-karambol-na-S8.-Zderzylo-sie-szesc-aut-trasa-jest-zablokowana_article.jpg" data-width="850" data-height="480" alt="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" data-sizes="auto"   data-portal-copyright=" TVN24/Printscreen"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot.  TVN24/Printscreen</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
                <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana&title=Ogromny%20karambol%20na%20S8%2E%20Zderzyło%20się%20sześć%20aut%2C%20trasa%20jest%20zablokowana&desc=
Karambol%20miał%20miejsce%20na%20S8%2E%20Na%20odcinku%20Wyszków%20-%20Warszawa%20w%20miejscowości%20Głuchy%20(województwo%20mazowieckie)%20doszło%20do%20zderzenia%20sześciu%20samochodów%20osobowych%2E%20-%20Brak%20osób%20rannych%20-%20przekazał%20w%20piątek%20Dyżurny%20Punktu%20Informacji%20Drogowej%20z%20GDDKiA%2E
" data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/karambol" target="_blank"   rel="dofollow noopener"><b>Karambol</b> </a>miał miejsce na S8. Na odcinku Wyszków - Warszawa w miejscowości Głuchy (województwo mazowieckie) doszło do zderzenia sześciu samochodów osobowych. - Brak osób rannych - przekazał w piątek Dyżurny Punktu Informacji Drogowej z GDDKiA.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy? Dołą</b><b>cz</b><b> do grupy Newsy Radia ZET na Facebooku </b></a></p><p>Do<a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/wypadek" target="_blank"   rel="dofollow noopener"><b> wypadku</b></a> z udziałem sześciu aut doszło na drodze S8 na odcinku Wyszków - Warszawa w miejscowości Głuchy na jezdni w kierunku Warszawy.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-Podlasiu.-Na-drodze-krajowej-62-zderzyly-sie-auto-z-ciagnikiem" title="Śmiertelny wypadek na Podlasiu. Zderzenie auta, ciągnika i ciężarówki" class="image__url" id="LinkArea:LB_373371">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='373371'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-podlasiu.-na-drodze-krajowej-62-zderzyly-sie-auto-z-ciagnikiem/5054564-1-pol-PL/Smiertelny-wypadek-na-Podlasiu.-Zderzenie-auta-ciagnika-i-ciezarowki_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-podlasiu.-na-drodze-krajowej-62-zderzyly-sie-auto-z-ciagnikiem/5054564-1-pol-PL/Smiertelny-wypadek-na-Podlasiu.-Zderzenie-auta-ciagnika-i-ciezarowki_embed-article.jpg" data-width="100" data-height="72" alt="Wypadek" data-sizes="auto"   data-portal-copyright="East News "/>
                </picture>
                
                                            </div>

        
</div>            </a>
                                                                </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-Podlasiu.-Na-drodze-krajowej-62-zderzyly-sie-auto-z-ciagnikiem" title="Śmiertelny wypadek na Podlasiu. Zderzenie auta, ciągnika i ciężarówki" class="text__shorten" data-chars="100">
                
Śmiertelny wypadek na Podlasiu. Zderzenie auta, ciągnika i ciężarówki            </a>
            </span>
        </div>

                

                            </div>
    </div></div>
    <div class="embed image clearfix">
            

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture  data-id='73868'>
                        
                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/72559674_387521702183426_8246993500797665280_n-1/5062000-1-pol-PL/72559674_387521702183426_8246993500797665280_n-1.jpg" data-width="3648" data-height="2736" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/72559674_387521702183426_8246993500797665280_n-1/5062000-1-pol-PL/72559674_387521702183426_8246993500797665280_n-1.jpg" data-width="3648" data-height="2736" alt="72559674_387521702183426_8246993500797665280_n(1)" data-sizes="auto"   "/>
                </picture>
                
                                            </div>

        
</div>        </div><p><b>&nbsp;</b></p>
    <div class="embed image clearfix">
            

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture  data-id='73869'>
                        
                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/72335639_2427775087464523_450947179255693312_n-1/5062025-1-pol-PL/72335639_2427775087464523_450947179255693312_n-1.jpg" data-width="3648" data-height="2736" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/72335639_2427775087464523_450947179255693312_n-1/5062025-1-pol-PL/72335639_2427775087464523_450947179255693312_n-1.jpg" data-width="3648" data-height="2736" alt="72335639_2427775087464523_450947179255693312_n(1)" data-sizes="auto"   "/>
                </picture>
                
                                            </div>

        
</div>        </div><p><b>fot. TVN24/screen</b></p><a name="eztoc5061800_0_1" id="eztoc5061800_0_1"></a><h2><b>Nikt nie został ranny</b></h2><p>Jak przekazał Dyżurny Punktu Informacji Drogowej z Generalnej Dyrekcji Dróg Krajowych i Autostrad, w wyniku zdarzenia nikt nie został ranny.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/GDDKiA/status/1182601080376610816"></a></blockquote>
</div><p>- Zablokowane zostały 2 pasy w kierunku Warszawy, ruch pojazdów odbywa się pasem awaryjnym. Przewidywany czas trwania utrudnienia to około 2,5 godziny - przekazała GDDKiA.</p><p>RadioZET.pl/PAP/TVN24/GDDKiA</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/375696?slot=mavPlContener66"-->
        <div id="mavPlContener66" class="players advert-movieads" data-slot="mavPlContener66"></div><!-- /esi -->
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        <p class="actions-link__label">Podziel się</p>        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana&title=Ogromny%20karambol%20na%20S8%2E%20Zderzyło%20się%20sześć%20aut%2C%20trasa%20jest%20zablokowana&desc=
Karambol%20miał%20miejsce%20na%20S8%2E%20Na%20odcinku%20Wyszków%20-%20Warszawa%20w%20miejscowości%20Głuchy%20(województwo%20mazowieckie)%20doszło%20do%20zderzenia%20sześciu%20samochodów%20osobowych%2E%20-%20Brak%20osób%20rannych%20-%20przekazał%20w%20piątek%20Dyżurny%20Punktu%20Informacji%20Drogowej%20z%20GDDKiA%2E
" data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Wszystko na temat</div>
    <div class="full__article__tags__list flex-box flex-box__flow__row-wrap">
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagmazowieckie" title="Mazowieckie" href="/tags/kategoria/polska/mazowieckie">Mazowieckie</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagkarambol" title="karambol" href="/tags/kategoria/polska/karambol">karambol</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagwypadek" title="Wypadek" href="/tags/kategoria/polska/wypadek">Wypadek</a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/375696?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/eplayer-campaign-article"-->

<style>
        #eplayer-campaign .desktop-block {
            display: block;
        }
        #eplayer-campaign .mobile-block {
            display: none;
        }
        @media (max-width: 767px) {
            #eplayer-campaign .desktop-block {
                display: none;
            }
            #eplayer-campaign .mobile-block {
                display: block;
            }
        }
        #eplayer-campaign .img-responsive {
            display: block;
            max-width: 100%;
            height: auto;
            margin: 0 auto;
        }
</style>

<div id="eplayer-campaign">
    <a href="https://www.chillizet.pl/sluchaj/online/Chilli-ZET-online.html?utm_source=referral&utm_medium=radiozet_tresc&utm_campaign=player_radia_chillizet" class="eplayer-campaign desktop-block" title="Chillizet Online" target="_blank">
        <img src="/extension/radiozet/design/standard/images/eplayer-campaign/ST-720x120.jpg" alt="Chillizet Online" class="img-responsive" /> 
    </a>
    <a href="https://www.chillizet.pl/sluchaj/online/Chilli-ZET-online.html?utm_source=referral&utm_medium=radiozet_tresc&utm_campaign=player_radia_chillizet" class="eplayer-campaign mobile-block" title="Chillizet Online" target="_blank">
        <img src="/extension/radiozet/design/standard/images/eplayer-campaign/ST-300x120.jpg" alt="Chillizet Online" class="img-responsive" /> 
    </a>
</div>  <!-- /esi -->
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">63</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                         
                                                                                                                                                 
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                         
                                                                                                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Nie-zyje-8-latek-ktory-wpadl-pod-samochod.-Jego-ojciec-byl-pijany" title="8-letnie dziecko wpadło pod samochód. Chłopczyk nie żyje" class="image__url" id="LinkArea:LB_374242">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='374242'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/nie-zyje-8-latek-ktory-wpadl-pod-samochod.-jego-ojciec-byl-pijany/5059268-1-pol-PL/8-letnie-dziecko-wpadlo-pod-samochod.-Chlopczyk-nie-zyje_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/nie-zyje-8-latek-ktory-wpadl-pod-samochod.-jego-ojciec-byl-pijany/5059268-1-pol-PL/8-letnie-dziecko-wpadlo-pod-samochod.-Chlopczyk-nie-zyje_size-120x90.jpg" data-width="120" data-height="90" alt="Nie żyje 8-latek, który wpadł pod samochód. Jego ojciec był pijany" data-sizes="auto"  title="Nie żyje 8-latek, który wpadł pod samochód. Jego ojciec był pijany" data-portal-copyright="GERARD/REPORTER"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Nie-zyje-8-latek-ktory-wpadl-pod-samochod.-Jego-ojciec-byl-pijany" title="8-letnie dziecko wpadło pod samochód. Chłopczyk nie żyje" class="" >
                
8-letnie dziecko wpadło pod samochód. Chłopczyk nie żyje            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__sounding list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Sondaz-IBRiS-dla-Radia-ZET.-PiS-z-przewaga-nad-KO.-W-Sejmie-cztery-partie" title="PiS miażdży opozycję tuż przed wyborami. W Sejmie jeszcze trzy komitety" class="image__url" id="LinkArea:LB_373233">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='373233'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/sondaz-ibris-dla-radia-zet.-pis-z-przewaga-nad-ko.-w-sejmie-cztery-partie/5053742-1-pol-PL/PiS-miazdzy-opozycje-tuz-przed-wyborami.-W-Sejmie-jeszcze-trzy-komitety_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/sondaz-ibris-dla-radia-zet.-pis-z-przewaga-nad-ko.-w-sejmie-cztery-partie/5053742-1-pol-PL/PiS-miazdzy-opozycje-tuz-przed-wyborami.-W-Sejmie-jeszcze-trzy-komitety_size-120x90.jpg" data-width="120" data-height="90" alt="PiS miażdży opozycję tuż przed wyborami. W Sejmie jeszcze trzy komitety" data-sizes="auto"   data-portal-copyright="Wojtek Radwański/AFP/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Sondaz-IBRiS-dla-Radia-ZET.-PiS-z-przewaga-nad-KO.-W-Sejmie-cztery-partie" title="PiS miażdży opozycję tuż przed wyborami. W Sejmie jeszcze trzy komitety" class="" >
                
PiS miażdży opozycję tuż przed wyborami. W Sejmie jeszcze trzy komitety            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Niemcy.-Katastrofa-F-16.-Pilotowi-udalo-sie-katapultowac" title="Niemcy: Amerykański F-16 rozbił się. Pilotowi udało się katapultować" class="image__url" id="LinkArea:LB_370225">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='370225'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/niemcy.-katastrofa-f-16.-pilotowi-udalo-sie-katapultowac/5045173-2-pol-PL/Niemcy-Amerykanski-F-16-rozbil-sie.-Pilotowi-udalo-sie-katapultowac_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/niemcy.-katastrofa-f-16.-pilotowi-udalo-sie-katapultowac/5045173-2-pol-PL/Niemcy-Amerykanski-F-16-rozbil-sie.-Pilotowi-udalo-sie-katapultowac_size-120x90.jpg" data-width="120" data-height="90" alt="f-16" data-sizes="auto"   data-portal-copyright="AP/Associated Press/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Niemcy.-Katastrofa-F-16.-Pilotowi-udalo-sie-katapultowac" title="Niemcy: Amerykański F-16 rozbił się. Pilotowi udało się katapultować" class="" >
                
Niemcy: Amerykański F-16 rozbił się. Pilotowi udało się katapultować            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Rzeszow.-Atak-nozownika-w-centrum-miasta.-Policja-szuka-sprawcy" title="Atak nożownika w centrum miasta. Dwie osoby ranne, sprawca poszukiwany" class="image__url" id="LinkArea:LB_373362">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='373362'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/rzeszow.-atak-nozownika-w-centrum-miasta.-policja-szuka-sprawcy/5054209-1-pol-PL/Atak-nozownika-w-centrum-miasta.-Dwie-osoby-ranne-sprawca-poszukiwany_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/rzeszow.-atak-nozownika-w-centrum-miasta.-policja-szuka-sprawcy/5054209-1-pol-PL/Atak-nozownika-w-centrum-miasta.-Dwie-osoby-ranne-sprawca-poszukiwany_size-120x90.jpg" data-width="120" data-height="90" alt="Policja" data-sizes="auto"   data-portal-copyright="Adam Staśkiewicz/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Rzeszow.-Atak-nozownika-w-centrum-miasta.-Policja-szuka-sprawcy" title="Atak nożownika w centrum miasta. Dwie osoby ranne, sprawca poszukiwany" class="" >
                
Atak nożownika w centrum miasta. Dwie osoby ranne, sprawca poszukiwany            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Kaczynski-w-Sosnowcu-Kto-pracuje-dla-naszych-wrogow-bedzie-pietnowany" title="„Będą piętnowani dalej”. Kaczyński straszył przeciwników PiS" class="image__url" id="LinkArea:LB_373406">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='373406'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-w-sosnowcu-kto-pracuje-dla-naszych-wrogow-bedzie-pietnowany/5054452-1-pol-PL/Beda-pietnowani-dalej-.-Kaczynski-straszyl-przeciwnikow-PiS_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-w-sosnowcu-kto-pracuje-dla-naszych-wrogow-bedzie-pietnowany/5054452-1-pol-PL/Beda-pietnowani-dalej-.-Kaczynski-straszyl-przeciwnikow-PiS_size-120x90.jpg" data-width="120" data-height="90" alt="Jarosław Kaczyński " data-sizes="auto"   data-portal-copyright="PAP"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Kaczynski-w-Sosnowcu-Kto-pracuje-dla-naszych-wrogow-bedzie-pietnowany" title="„Będą piętnowani dalej”. Kaczyński straszył przeciwników PiS" class="" >
                
„Będą piętnowani dalej”. Kaczyński straszył przeciwników PiS            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/375696?widget=sidebar_api&device=desktop"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="sidebar_api" data-device='desktop' ></div>
                <!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom"></div>
        </div>
              <footer class="footer-article margin__bottom__childs--30">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-footer-text&device=mobile"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="mobile"></div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/375696?widget=belowArticle_API"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="belowArticle_API" data-device='all' ></div>
                <!-- /esi -->
        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjM3NTY5NiI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Nie-zyje-8-latek-ktory-wpadl-pod-samochod.-Jego-ojciec-byl-pijany" title="8-letnie dziecko wpadło pod samochód. Chłopczyk nie żyje" class="image__url" id="LinkArea:LB_374242">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73764'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/nie-zyje-8-latek-ktory-wpadl-pod-samochod.-jego-ojciec-byl-pijany/5059268-1-pol-PL/8-letnie-dziecko-wpadlo-pod-samochod.-Chlopczyk-nie-zyje_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/nie-zyje-8-latek-ktory-wpadl-pod-samochod.-jego-ojciec-byl-pijany/5059268-1-pol-PL/8-letnie-dziecko-wpadlo-pod-samochod.-Chlopczyk-nie-zyje_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/nie-zyje-8-latek-ktory-wpadl-pod-samochod.-jego-ojciec-byl-pijany/5059268-1-pol-PL/8-letnie-dziecko-wpadlo-pod-samochod.-Chlopczyk-nie-zyje_size-400x267.jpg" data-width="400" data-height="267" alt="Nie żyje 8-latek, który wpadł pod samochód. Jego ojciec był pijany" data-sizes="auto"  title="Nie żyje 8-latek, który wpadł pod samochód. Jego ojciec był pijany" data-portal-copyright="GERARD/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Nie-zyje-8-latek-ktory-wpadl-pod-samochod.-Jego-ojciec-byl-pijany" title="8-letnie dziecko wpadło pod samochód. Chłopczyk nie żyje" >
8-letnie dziecko wpadło pod samochód. Chłopczyk nie żyje</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-w-Zaganiu.-Wjechala-na-pasach-w-pieszego-padl-jak-razony-pradem" title="Wjechała na pasy i uderzyła w pieszego. „Padł jak rażony prądem”" class="image__url" id="LinkArea:LB_373679">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73679'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-w-zaganiu.-wjechala-na-pasach-w-pieszego-padl-jak-razony-pradem/5056603-1-pol-PL/Wjechala-na-pasy-i-uderzyla-w-pieszego.-Padl-jak-razony-pradem_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-w-zaganiu.-wjechala-na-pasach-w-pieszego-padl-jak-razony-pradem/5056603-1-pol-PL/Wjechala-na-pasy-i-uderzyla-w-pieszego.-Padl-jak-razony-pradem_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-w-zaganiu.-wjechala-na-pasach-w-pieszego-padl-jak-razony-pradem/5056603-1-pol-PL/Wjechala-na-pasy-i-uderzyla-w-pieszego.-Padl-jak-razony-pradem_size-400x267.jpg" data-width="400" data-height="267" alt="Wypadek w Żaganiu. Wjechała na pasach w pieszego, padł jak rażony prądem" data-sizes="auto"  title="Wypadek w Żaganiu. Wjechała na pasach w pieszego, padł jak rażony prądem" data-portal-copyright="Policja Lubuska"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-w-Zaganiu.-Wjechala-na-pasach-w-pieszego-padl-jak-razony-pradem" title="Wjechała na pasy i uderzyła w pieszego. „Padł jak rażony prądem”" >
Wjechała na pasy i uderzyła w pieszego. „Padł jak rażony prądem”</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Cala-rodzina-probowala-zrobic-wspolne-selfie.-Zginela-tragicznie" title="Cała rodzina próbowała zrobić wspólne selfie. Zginęła tragicznie " class="image__url" id="LinkArea:LB_373649">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73648'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/cala-rodzina-probowala-zrobic-wspolne-selfie.-zginela-tragicznie/5055944-1-pol-PL/Cala-rodzina-probowala-zrobic-wspolne-selfie.-Zginela-tragicznie_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/cala-rodzina-probowala-zrobic-wspolne-selfie.-zginela-tragicznie/5055944-1-pol-PL/Cala-rodzina-probowala-zrobic-wspolne-selfie.-Zginela-tragicznie_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/cala-rodzina-probowala-zrobic-wspolne-selfie.-zginela-tragicznie/5055944-1-pol-PL/Cala-rodzina-probowala-zrobic-wspolne-selfie.-Zginela-tragicznie_size-400x267.jpg" data-width="400" data-height="267" alt="Pambar" data-sizes="auto"   data-portal-copyright="Google Maps"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Cala-rodzina-probowala-zrobic-wspolne-selfie.-Zginela-tragicznie" title="Cała rodzina próbowała zrobić wspólne selfie. Zginęła tragicznie " >
Cała rodzina próbowała zrobić wspólne selfie. Zginęła tragicznie </a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiIzNzU2OTYiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Pogoda-na-wybory-13-pazdziernika.-Jak-wplynie-na-wyniki-PiS-i-KO-oraz-frekwencje" title="Lato wraca, opozycjo, drżyj. Jak pogoda może pomóc PiS wygrać wybory?" class="image__url" id="LinkArea:LB_375758">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73877'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/pogoda-na-wybory-13-pazdziernika.-jak-wplynie-na-wyniki-pis-i-ko-oraz-frekwencje/5062209-1-pol-PL/Lato-wraca-opozycjo-drzyj.-Jak-pogoda-moze-pomoc-PiS-wygrac-wybory_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/pogoda-na-wybory-13-pazdziernika.-jak-wplynie-na-wyniki-pis-i-ko-oraz-frekwencje/5062209-1-pol-PL/Lato-wraca-opozycjo-drzyj.-Jak-pogoda-moze-pomoc-PiS-wygrac-wybory_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/pogoda-na-wybory-13-pazdziernika.-jak-wplynie-na-wyniki-pis-i-ko-oraz-frekwencje/5062209-1-pol-PL/Lato-wraca-opozycjo-drzyj.-Jak-pogoda-moze-pomoc-PiS-wygrac-wybory_size-300x200.jpg" data-width="300" data-height="200" alt="Kaczyński PiS" data-sizes="auto"  title="Kaczyński PiS" data-portal-copyright="LUKASZ SZELAG/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Pogoda-na-wybory-13-pazdziernika.-Jak-wplynie-na-wyniki-PiS-i-KO-oraz-frekwencje" title="Lato wraca, opozycjo, drżyj. Jak pogoda może pomóc PiS wygrać wybory?" >
Lato wraca, opozycjo, drżyj. Jak pogoda może pomóc PiS wygrać wybory?</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Inwazja-TVP-online.-Spolecznosc-LGBT-chce-legalizacji-pedofilii" title="Inwazja LGBT okiem TVP: chcą zalegalizować pedofilię i sięgnąć po dusze dzieci" class="image__url" id="LinkArea:LB_375716">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73864'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/inwazja-tvp-online.-spolecznosc-lgbt-chce-legalizacji-pedofilii/5061924-1-pol-PL/Inwazja-LGBT-okiem-TVP-chca-zalegalizowac-pedofilie-i-siegnac-po-dusze-dzieci_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/inwazja-tvp-online.-spolecznosc-lgbt-chce-legalizacji-pedofilii/5061924-1-pol-PL/Inwazja-LGBT-okiem-TVP-chca-zalegalizowac-pedofilie-i-siegnac-po-dusze-dzieci_size-300x200.png" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/inwazja-tvp-online.-spolecznosc-lgbt-chce-legalizacji-pedofilii/5061924-1-pol-PL/Inwazja-LGBT-okiem-TVP-chca-zalegalizowac-pedofilie-i-siegnac-po-dusze-dzieci_size-300x200.png" data-width="300" data-height="200" alt="Inwazja TVP online" data-sizes="auto"  title="Inwazja TVP online" data-portal-copyright="Screen Youtube"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Inwazja-TVP-online.-Spolecznosc-LGBT-chce-legalizacji-pedofilii" title="Inwazja LGBT okiem TVP: chcą zalegalizować pedofilię i sięgnąć po dusze dzieci" >
Inwazja LGBT okiem TVP: chcą zalegalizować pedofilię i sięgnąć po dusze dzieci</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/W-sieci-trwa-zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-w-Kuzni-Raciborskiej" title="Zbiórka na rzecz rodzin saperów, którzy zginęli na Śląsku. &quot;Pomóżmy im wspólnie&quot;" class="image__url" id="LinkArea:LB_375632">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73856'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/w-sieci-trwa-zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-w-kuzni-raciborskiej/5061692-1-pol-PL/Zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-na-Slasku.-Pomozmy-im-wspolnie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/w-sieci-trwa-zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-w-kuzni-raciborskiej/5061692-1-pol-PL/Zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-na-Slasku.-Pomozmy-im-wspolnie_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/w-sieci-trwa-zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-w-kuzni-raciborskiej/5061692-1-pol-PL/Zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-na-Slasku.-Pomozmy-im-wspolnie_size-300x200.jpg" data-width="300" data-height="200" alt="Zbiórka na rzecz rodzin saperów, którzy zginęli na Śląsku. &quot;Pomóżmy im wspólnie&quot;" data-sizes="auto"   data-portal-copyright="PAP/Hanna Bardo"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/W-sieci-trwa-zbiorka-na-rzecz-rodzin-saperow-ktorzy-zgineli-w-Kuzni-Raciborskiej" title="Zbiórka na rzecz rodzin saperów, którzy zginęli na Śląsku. &quot;Pomóżmy im wspólnie&quot;" >
Zbiórka na rzecz rodzin saperów, którzy zginęli na Śląsku. &quot;Pomóżmy im wspólnie&quot;</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Tragiczne-odkrycie-w-mieszkaniu.-Znaleziono-zwloki-kobiety-i-jej-partnera" title="Tragiczne odkrycie w mieszkaniu. Znaleziono zwłoki kobiety i jej partnera" class="image__url" id="LinkArea:LB_375564">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73849'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/tragiczne-odkrycie-w-mieszkaniu.-znaleziono-zwloki-kobiety-i-jej-partnera/5061561-1-pol-PL/Tragiczne-odkrycie-w-mieszkaniu.-Znaleziono-zwloki-kobiety-i-jej-partnera_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/tragiczne-odkrycie-w-mieszkaniu.-znaleziono-zwloki-kobiety-i-jej-partnera/5061561-1-pol-PL/Tragiczne-odkrycie-w-mieszkaniu.-Znaleziono-zwloki-kobiety-i-jej-partnera_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/tragiczne-odkrycie-w-mieszkaniu.-znaleziono-zwloki-kobiety-i-jej-partnera/5061561-1-pol-PL/Tragiczne-odkrycie-w-mieszkaniu.-Znaleziono-zwloki-kobiety-i-jej-partnera_size-300x200.jpg" data-width="300" data-height="200" alt="Tragiczne odkrycie w mieszkaniu. Znaleziono zwłoki kobiety i jej partnera" data-sizes="auto"   data-portal-copyright="Damian Klamka/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Tragiczne-odkrycie-w-mieszkaniu.-Znaleziono-zwloki-kobiety-i-jej-partnera" title="Tragiczne odkrycie w mieszkaniu. Znaleziono zwłoki kobiety i jej partnera" >
Tragiczne odkrycie w mieszkaniu. Znaleziono zwłoki kobiety i jej partnera</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Wybory.-Kuchcinski-podsumowuje-sukcesy-PiS-byla-ciezka-praca-Polska-rozwija-sie-jak-nigdy" title="Kuchciński podsumowuje sukcesy PiS: była ciężka praca, rozwijamy się jak nigdy" class="image__url" id="LinkArea:LB_375538">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73847'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/wybory.-kuchcinski-podsumowuje-sukcesy-pis-byla-ciezka-praca-polska-rozwija-sie-jak-nigdy/5061451-1-pol-PL/Kuchcinski-podsumowuje-sukcesy-PiS-byla-ciezka-praca-rozwijamy-sie-jak-nigdy_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/wybory.-kuchcinski-podsumowuje-sukcesy-pis-byla-ciezka-praca-polska-rozwija-sie-jak-nigdy/5061451-1-pol-PL/Kuchcinski-podsumowuje-sukcesy-PiS-byla-ciezka-praca-rozwijamy-sie-jak-nigdy_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/wybory.-kuchcinski-podsumowuje-sukcesy-pis-byla-ciezka-praca-polska-rozwija-sie-jak-nigdy/5061451-1-pol-PL/Kuchcinski-podsumowuje-sukcesy-PiS-byla-ciezka-praca-rozwijamy-sie-jak-nigdy_size-300x200.jpg" data-width="300" data-height="200" alt="Kuchciński" data-sizes="auto"  title="Kuchciński" data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Wybory.-Kuchcinski-podsumowuje-sukcesy-PiS-byla-ciezka-praca-Polska-rozwija-sie-jak-nigdy" title="Kuchciński podsumowuje sukcesy PiS: była ciężka praca, rozwijamy się jak nigdy" >
Kuchciński podsumowuje sukcesy PiS: była ciężka praca, rozwijamy się jak nigdy</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Jarocin.-Zwloki-mezczyzny-w-studni.-Cialo-znalazla-jego-zona" title="Zwłoki 81-latka w studni. Znalazła go małżonka. &quot;Widzieli się wieczorem&quot;" class="image__url" id="LinkArea:LB_375534">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73845'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jarocin.-zwloki-mezczyzny-w-studni.-cialo-znalazla-jego-zona/5061341-1-pol-PL/Zwloki-81-latka-w-studni.-Znalazla-go-malzonka.-Widzieli-sie-wieczorem_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jarocin.-zwloki-mezczyzny-w-studni.-cialo-znalazla-jego-zona/5061341-1-pol-PL/Zwloki-81-latka-w-studni.-Znalazla-go-malzonka.-Widzieli-sie-wieczorem_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jarocin.-zwloki-mezczyzny-w-studni.-cialo-znalazla-jego-zona/5061341-1-pol-PL/Zwloki-81-latka-w-studni.-Znalazla-go-malzonka.-Widzieli-sie-wieczorem_size-300x200.jpg" data-width="300" data-height="200" alt="Policja" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Jarocin.-Zwloki-mezczyzny-w-studni.-Cialo-znalazla-jego-zona" title="Zwłoki 81-latka w studni. Znalazła go małżonka. &quot;Widzieli się wieczorem&quot;" >
Zwłoki 81-latka w studni. Znalazła go małżonka. &quot;Widzieli się wieczorem&quot;</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Kaczynski-przed-wyborami-13-pazdziernika-ostrzega-przed-atakiem-KO-na-demokracje" title="Kaczyński ostrzega przed patologią i atakiem na demokrację. Oto &quot;Polska minus&quot;?" class="image__url" id="LinkArea:LB_375496">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73837'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-przed-wyborami-13-pazdziernika-ostrzega-przed-atakiem-ko-na-demokracje/5061109-1-pol-PL/Kaczynski-ostrzega-przed-patologia-i-atakiem-na-demokracje.-Oto-Polska-minus_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-przed-wyborami-13-pazdziernika-ostrzega-przed-atakiem-ko-na-demokracje/5061109-1-pol-PL/Kaczynski-ostrzega-przed-patologia-i-atakiem-na-demokracje.-Oto-Polska-minus_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-przed-wyborami-13-pazdziernika-ostrzega-przed-atakiem-ko-na-demokracje/5061109-1-pol-PL/Kaczynski-ostrzega-przed-patologia-i-atakiem-na-demokracje.-Oto-Polska-minus_size-300x200.jpg" data-width="300" data-height="200" alt="Kaczyński przed wyborami 13 października ostrzega przed atakiem KO na demokrację" data-sizes="auto"  title="Kaczyński przed wyborami 13 października ostrzega przed atakiem KO na demokrację" data-portal-copyright="Piotr Molecki/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Kaczynski-przed-wyborami-13-pazdziernika-ostrzega-przed-atakiem-KO-na-demokracje" title="Kaczyński ostrzega przed patologią i atakiem na demokrację. Oto &quot;Polska minus&quot;?" >
Kaczyński ostrzega przed patologią i atakiem na demokrację. Oto &quot;Polska minus&quot;?</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Kaczynski-Mateusz-Morawiecki-naturalnym-kandydatem-PiS-na-premiera" title="Kto kandydatem PiS na premiera? Kaczyński rozwiewa wątpliwości" class="image__url" id="LinkArea:LB_375436">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='73834'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-mateusz-morawiecki-naturalnym-kandydatem-pis-na-premiera/5060990-1-pol-PL/Kto-kandydatem-PiS-na-premiera-Kaczynski-rozwiewa-watpliwosci_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-mateusz-morawiecki-naturalnym-kandydatem-pis-na-premiera/5060990-1-pol-PL/Kto-kandydatem-PiS-na-premiera-Kaczynski-rozwiewa-watpliwosci_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-parlamentarne-2019/kaczynski-mateusz-morawiecki-naturalnym-kandydatem-pis-na-premiera/5060990-1-pol-PL/Kto-kandydatem-PiS-na-premiera-Kaczynski-rozwiewa-watpliwosci_size-300x200.jpg" data-width="300" data-height="200" alt="Kaczyński: Mateusz Morawiecki kandydatem PiS na premiera" data-sizes="auto"  title="Kaczyński: Mateusz Morawiecki kandydatem PiS na premiera" data-portal-copyright="Zbyszek Kaczmarek/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019/Kaczynski-Mateusz-Morawiecki-naturalnym-kandydatem-PiS-na-premiera" title="Kto kandydatem PiS na premiera? Kaczyński rozwiewa wątpliwości" >
Kto kandydatem PiS na premiera? Kaczyński rozwiewa wątpliwości</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
</footer><div class="social article share share__footer flex-box flex-box__align-items__center flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook375696" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana" data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
      </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-onnetwork"-->
        <div class="advert dfp " data-slot="w2g-onnetwork" data-device="all"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/375696?data=1"-->
                                                
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="375696" 
                 data-title="Ogromny karambol na S8. Zderzyło się sześć aut, trasa jest zablokowana"
                 data-text="Karambol miał miejsce na S8. Na odcinku Wyszków - Warszawa w miejscowości Głuchy (województwo mazowieckie) doszło do zderzenia sześciu samochodów osobowych. - Brak osób rannych - przekazał w piątek Dyżurny Punktu Informacji Drogowej z GDDKiA."
                 data-url="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Polska/Karambol-na-S8-Wyszkow-Warszawa.-Zderzenie-6-samochodow-trasa-zablokowana"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/karambol-na-s8-wyszkow-warszawa.-zderzenie-6-samochodow-trasa-zablokowana/5061812-1-pol-PL/Ogromny-karambol-na-S8.-Zderzylo-sie-szesc-aut-trasa-jest-zablokowana_size-300x225.jpg"
                 data-category="Polska"
                 data-published_at="1570792690"
                 data-updated_at="1570792690"></div>
            <!-- /esi -->
        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/375696"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1378" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
    <a href="https://wiadomosci.rahttps://sport.radiozet.pl/Pilka-nozna/Polska-Lotwa-NA-ZYWO-Relacja-i-wynik-meczu-el-Euro-2020-LIVE-ONLINEdiozet.pl/" title="Polska - Łotwa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska - Łotwa</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/wybory-2019" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/375696?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="http://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2019, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.azorek.pl/" data-label="Azorek.pl">
                                                                    Azorek.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2019, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/375696"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1570777251.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
