                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/281555"-->
                        <title>Piotr Woźniak-Starak zaginął nad jeziorem Kisajno. Poszukiwana zawieszone - Wiadomości</title>
<meta name="description" content="Na jeziorze Kisajno zawieszono w poniedziałek poszukiwania producenta filmowego Piotra Woźniaka-Staraka, który w niedzielę w nocy wypadł z motorówki." /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/281555"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/281555"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/281555"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/281555/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/281555"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                    
                                        

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Poszukiwania Piotra Woźniaka-Staraka zawieszone",
            "headline": "Na jeziorze Kisajno zawieszono w poniedziałek poszukiwania producenta filmowego Piotra Woźniaka-Starak...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Polska"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-poszukiwana-zawieszone/4804757-1-pol-PL/Poszukiwania-Piotra-Wozniaka-Staraka-zawieszone_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Organization",
            "name": "Błażej Makarewicz"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2019-08-19T09:37:45 +0200",
            "dateModified": "2019-08-19T21:37:45 +0200",
            "description": "Na jeziorze Kisajno zawieszono w poniedziałek poszukiwania producenta filmowego Piotra Woźniaka-Staraka, który w niedzielę w nocy wypadł z motorówki.",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuJak podała PAP asp. Iwona Chruścińska z policji w Giżycku, strażacy uczestniczący w akcji poszukiwawczej już spłynęli z jeziora; policjanci z powodu zapadającego zmroku także kończą poszukiwania. Dodała, że we wtorek rano służby wznowią działania.Prokuratura potwierdziła w poniedziałek, że osobą poszukiwaną na jez. Kisajno jest producent filmowy Piotr Woźniak-Starak. Jak przekazał PAP rzecznik Prokuratury Okręgowej w Olsztynie Krzysztof Stodolny, &quot;pod nadzorem Prokuratury Rejonowej w Giżycku trwają czynności w niezbędnym zakresie mające ustalić okoliczności i przyczyny zdarzenia na jeziorze Kisajno&quot;.W trwających od dwóch dni poszukiwaniach uczestniczą policyjni wodniacy z Giżycka i Mrągowa, strażacy z Państwowej Straży Pożarnej z Giżycka ze specjalistycznym sprzętem - sonarem, robotem. Do poszukiwań włączeni zostali płetwonurkowie oraz policyjna łódź z sonarem. Linię brzegową przeczesywali w poniedziałek żołnierze Wojsk Obrony Terytorialnej.Zaginięcie Piotra Woźniaka-StarakaWedług policji, z soboty na niedzielę przed godz. 4 nad ranem odebrano zgłoszenie, że po jeziorze pływa motorówka i może zakłócać odpoczynek żeglarzy. Funkcjonariusze i ratownicy Mazurskiego Ochotniczego Pogotowia Ratunkowego odnaleźli na miejscu dryfującą łódź motorową, na pokładzie, której nikogo nie było. Silnik nie pracował, być może skończyło się paliwo.Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka W ocenie policjantów, rzeczy pozostawione na motorówce wskazywały, że mogły nią płynąć dwie osoby. Natychmiast rozpoczęto poszukiwania, w trakcie, których znaleziono na brzegu jeziora jedną z tych osób.Asp. Chruścińska mówiła wcześniej PAP, że z relacji odnalezionej kobiety wynikało, że płynęła motorówką z 39-letnim mężczyzną i podczas wykonywania manewru skrętu obydwoje wypadli do wody. Kobieta zdołała dopłynąć sama do brzegu. Relacjonowała, że przepłynęła ok. stu metrów.Policja poinformowała, że odnaleziona na brzegu 27-letnia mieszkanka Łodzi była w dobrym stanie.RadioZET.pl/PAP"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone", "name": "Poszukiwania Piotra Woźniaka-Staraka zawieszone"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/281555"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1565781754_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1565781754.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/281555"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Poszukiwania Piotra Woźniaka-Staraka ZAWIESZONE. Strażacy spłynęli z jeziora"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-poszukiwana-zawieszone/4804757-1-pol-PL/Poszukiwania-Piotra-Wozniaka-Staraka-zawieszone_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Na jeziorze Kisajno zawieszono w poniedziałek poszukiwania producenta filmowego Piotra Woźniaka-Staraka, który w niedzielę w nocy wypadł z motorówki. Według giżyckiej policji, akcja zostanie wznowiona we wtorek rano."/><!-- /esi --></head>    <body data-node="281555" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_65 subtree_level_2_node_id_281555" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="65" data-path="2-65-281555" data-special="0" data-evergreen="0">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/281555"-->
                                                                                                    <div id="data-layer"
     data-article-author="BłaMak"
     data-article-date="2019-08-19"
     data-article-hour="21:37"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Polska"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/65"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://www.radiozet.pl/sluchaj/online/Radio-ZET-online.html" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1134" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1377" data-deep="1"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/281555?widget=plista_widget_topArticle&device=desktop"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="plista_widget_topArticle" data-device='desktop' ></div>
                <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/281555"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska" title="Polska">
Polska</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Poszukiwania Piotra Woźniaka-Staraka zawieszone</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/blazej-makarewicz" title="Błażej Makarewicz">Błażej Makarewicz</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="19.08.2019 21:37">
            <span class="info-header__date--published__date">19.08.2019</span>
            <span class="info-header__date--published__time">21:37</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right">
                    <figure class="full__article__figure">
        

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='65121'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-poszukiwana-zawieszone/4804757-1-pol-PL/Poszukiwania-Piotra-Wozniaka-Staraka-zawieszone_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-poszukiwana-zawieszone/4804757-1-pol-PL/Poszukiwania-Piotra-Wozniaka-Staraka-zawieszone_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-poszukiwana-zawieszone/4804757-1-pol-PL/Poszukiwania-Piotra-Wozniaka-Staraka-zawieszone_article.jpg" data-width="850" data-height="480" alt="Poszukiwania Piotra Woźniaka-Staraka zawieszone" data-sizes="auto"   data-portal-copyright="Wojciech Stróżyk/ Reporter"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot. Wojciech Stróżyk/ Reporter</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
                <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone&title=Poszukiwania%20Piotra%20Woźniaka-Staraka%20zawieszone&desc=
Na%20jeziorze%20Kisajno%20zawieszono%20w%20poniedziałek%20poszukiwania%20producenta%20filmowego%20Piotra%20Woźniaka-Staraka%2C%20który%20w%20niedzielę%20w%20nocy%20wypadł%20z%20motorówki%2E%20Według%20giżyckiej%20policji%2C%20akcja%20zostanie%20wznowiona%20we%20wtorek%20rano%2E
" data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Na jeziorze Kisajno zawieszono w poniedziałek poszukiwania producenta filmowego Piotra Woźniaka-Staraka, który w niedzielę w nocy wypadł z motorówki. Według giżyckiej policji, akcja zostanie wznowiona we wtorek rano.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na Facebooku</b></a></p><p>Jak podała PAP asp. Iwona Chruścińska z policji w Giżycku, strażacy uczestniczący w akcji poszukiwawczej już spłynęli z jeziora; policjanci z powodu zapadającego zmroku także kończą poszukiwania. Dodała, że we wtorek rano służby wznowią działania.</p><p><a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Prokuratura-potwierdza" target="_blank"   rel="dofollow noopener"><b>Prokuratura potwierdziła w poniedziałek, że osobą poszukiwaną na jez. Kisajno jest producent filmowy Piotr Woźniak-Starak.</b></a> Jak przekazał PAP rzecznik Prokuratury Okręgowej w Olsztynie Krzysztof Stodolny, &quot;pod nadzorem Prokuratury Rejonowej w Giżycku trwają czynności w niezbędnym zakresie mające ustalić okoliczności i przyczyny zdarzenia na jeziorze Kisajno&quot;.</p><p>W trwających od dwóch dni poszukiwaniach uczestniczą policyjni wodniacy z Giżycka i Mrągowa, strażacy z Państwowej Straży Pożarnej z Giżycka ze specjalistycznym sprzętem - sonarem, robotem. Do poszukiwań włączeni zostali płetwonurkowie oraz policyjna łódź z sonarem. Linię brzegową przeczesywali w poniedziałek żołnierze Wojsk Obrony Terytorialnej.</p><a name="eztoc4804745_0_1" id="eztoc4804745_0_1"></a><h2>Zaginięcie Piotra Woźniaka-Staraka</h2><p>Według policji, z soboty na niedzielę przed godz. 4 nad ranem odebrano zgłoszenie, że po jeziorze pływa motorówka i może zakłócać odpoczynek żeglarzy. Funkcjonariusze i ratownicy Mazurskiego Ochotniczego Pogotowia Ratunkowego odnaleźli na miejscu dryfującą łódź motorową, na pokładzie, której nikogo nie było. Silnik nie pracował, być może skończyło się paliwo.</p><p><a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-WOT-bierze-udzial-w-poszukiwaniach" target="_blank"   rel="dofollow noopener"><b>Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka</b> </a></p><p>W ocenie policjantów, rzeczy pozostawione na motorówce wskazywały, że mogły nią płynąć dwie osoby. Natychmiast rozpoczęto poszukiwania, w trakcie, których znaleziono na brzegu jeziora jedną z tych osób.</p><p>Asp. Chruścińska mówiła wcześniej PAP, że z relacji odnalezionej kobiety wynikało, że płynęła motorówką z 39-letnim mężczyzną i podczas wykonywania manewru skrętu obydwoje wypadli do wody. Kobieta zdołała dopłynąć sama do brzegu. Relacjonowała, że przepłynęła ok. stu metrów.</p><p>Policja poinformowała, że odnaleziona na brzegu 27-letnia mieszkanka Łodzi była w dobrym stanie.</p><p>RadioZET.pl/PAP</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/281555?slot=mavPlContener66"-->
        <div id="mavPlContener66" class="players advert-movieads" data-slot="mavPlContener66"></div><!-- /esi -->
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        <p class="actions-link__label">Podziel się</p>        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone&title=Poszukiwania%20Piotra%20Woźniaka-Staraka%20zawieszone&desc=
Na%20jeziorze%20Kisajno%20zawieszono%20w%20poniedziałek%20poszukiwania%20producenta%20filmowego%20Piotra%20Woźniaka-Staraka%2C%20który%20w%20niedzielę%20w%20nocy%20wypadł%20z%20motorówki%2E%20Według%20giżyckiej%20policji%2C%20akcja%20zostanie%20wznowiona%20we%20wtorek%20rano%2E
" data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Wszystko na temat</div>
    <div class="full__article__tags__list flex-box flex-box__flow__row-wrap">
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagprokuratura" title="Prokuratura" href="/tags/kategoria/prokuratura">Prokuratura</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagposzukiwanie" title="Poszukiwanie" href="/tags/kategoria/poszukiwanie">Poszukiwanie</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagpiotr-wozniak-starak" title="Piotr Woźniak-Starak" href="/tags/kategoria/piotr-wozniak-starak">Piotr Woźniak-Starak</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagmazury" title="Mazury" href="/tags/kategoria/polska/mazury">Mazury</a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/281555?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                        </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">87</div>             
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                            
                             
                    
                             
                    
                             
                    
                             
                    
                            
                            
                             
                    
                             
                    
                             
                    
                             
                    
                            
                             
                    
                            
                             
                    
                             
                    
                             
                    
                            
                             
                    
                            
                            
                             
                    
                             
                    
                             
                    
                            
                             
                    
                             
                    
                             
                    
                            
                             
                    
                            
                            
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                            
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                            
                             
                    
                             
                    
                            
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                             
                    
                            
                             
                    
                            
                             
                    
                            
                             
                    
                             
                    
                             
                    
                             
                    
                             
                <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Teksas.-14-letni-chlopiec-wessany-przez-rure-odplywowa-w-parku-wodnym" title="Dramat w parku wodnym. 14-latka wessała rura odpływowa" class="image__url" id="LinkArea:LB_277915">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='277915'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/teksas.-14-letni-chlopiec-wessany-przez-rure-odplywowa-w-parku-wodnym/4796045-1-pol-PL/Dramat-w-parku-wodnym.-14-latka-wessala-rura-odplywowa_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/teksas.-14-letni-chlopiec-wessany-przez-rure-odplywowa-w-parku-wodnym/4796045-1-pol-PL/Dramat-w-parku-wodnym.-14-latka-wessala-rura-odplywowa_size-120x90.jpg" data-width="120" data-height="90" alt="Dramat w parku wodnym. 14-latka wessała rura odpływowa" data-sizes="auto"   data-portal-copyright=" Autorstwa /Shutterstock"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Teksas.-14-letni-chlopiec-wessany-przez-rure-odplywowa-w-parku-wodnym" title="Dramat w parku wodnym. 14-latka wessała rura odpływowa" class="" >
                
Dramat w parku wodnym. 14-latka wessała rura odpływowa            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Prokuratura-potwierdza" title="Oficjalnie: Piotr Woźniak-Starak zaginął nad jeziorem Kisajno. Trwa akcja " class="image__url" id="LinkArea:LB_280606">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='280606'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-prokuratura-potwierdza/4800814-1-pol-PL/Oficjalnie-Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Trwa-akcja_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-prokuratura-potwierdza/4800814-1-pol-PL/Oficjalnie-Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Trwa-akcja_size-120x90.jpg" data-width="120" data-height="90" alt="Piotr Woźniak-Starak" data-sizes="auto"   data-portal-copyright="WOJCIECH STROZYK/REPORTER"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Prokuratura-potwierdza" title="Oficjalnie: Piotr Woźniak-Starak zaginął nad jeziorem Kisajno. Trwa akcja " class="" >
                
Oficjalnie: Piotr Woźniak-Starak zaginął nad jeziorem Kisajno. Trwa akcja             </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-poszukiwany-Wstrzymano-akcje-na-jeziorze-Kisajno" title="Media: Piotr Woźniak-Starak poszukiwany. Wstrzymano akcję na jeziorze Kisajno" class="image__url" id="LinkArea:LB_279884">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='279884'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany-wstrzymano-akcje-na-jeziorze-kisajno/4799576-1-pol-PL/Media-Piotr-Wozniak-Starak-poszukiwany.-Wstrzymano-akcje-na-jeziorze-Kisajno_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany-wstrzymano-akcje-na-jeziorze-kisajno/4799576-1-pol-PL/Media-Piotr-Wozniak-Starak-poszukiwany.-Wstrzymano-akcje-na-jeziorze-Kisajno_size-120x90.jpg" data-width="120" data-height="90" alt="Kisajno jezioro" data-sizes="auto"  title="Kisajno jezioro" data-portal-copyright="Gerard/REPORTER/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-poszukiwany-Wstrzymano-akcje-na-jeziorze-Kisajno" title="Media: Piotr Woźniak-Starak poszukiwany. Wstrzymano akcję na jeziorze Kisajno" class="" >
                
Media: Piotr Woźniak-Starak poszukiwany. Wstrzymano akcję na jeziorze Kisajno            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Sleszowice.-Morderstwo.-Syn-odnalazl-zwloki-matki.-Obok-lezal-ranny-ojciec" title="Syn odnalazł zwłoki matki. Obok leżał ranny ojciec " class="image__url" id="LinkArea:LB_276306">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='276306'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/sleszowice.-morderstwo.-syn-odnalazl-zwloki-matki.-obok-lezal-ranny-ojciec/4793716-1-pol-PL/Syn-odnalazl-zwloki-matki.-Obok-lezal-ranny-ojciec_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/sleszowice.-morderstwo.-syn-odnalazl-zwloki-matki.-obok-lezal-ranny-ojciec/4793716-1-pol-PL/Syn-odnalazl-zwloki-matki.-Obok-lezal-ranny-ojciec_size-120x90.jpg" data-width="120" data-height="90" alt="Policja " data-sizes="auto"   data-portal-copyright="Tomasz Jastrzebowski/REPORTER"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Sleszowice.-Morderstwo.-Syn-odnalazl-zwloki-matki.-Obok-lezal-ranny-ojciec" title="Syn odnalazł zwłoki matki. Obok leżał ranny ojciec " class="" >
                
Syn odnalazł zwłoki matki. Obok leżał ranny ojciec             </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-jeziorze-Kisajno-trwaja-poszukiwania-39-latka.-Fakt-to-moze-byc-Piotr-Wozniak-Starak" title="Mężczyzna wypadł z motorówki na jeziorze. Trwają poszukiwania" class="image__url" id="LinkArea:LB_279556">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='279556'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-jeziorze-kisajno-trwaja-poszukiwania-39-latka.-fakt-to-moze-byc-piotr-wozniak-starak/4798392-1-pol-PL/Mezczyzna-wypadl-z-motorowki-na-jeziorze.-Trwaja-poszukiwania_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-jeziorze-kisajno-trwaja-poszukiwania-39-latka.-fakt-to-moze-byc-piotr-wozniak-starak/4798392-1-pol-PL/Mezczyzna-wypadl-z-motorowki-na-jeziorze.-Trwaja-poszukiwania_size-120x90.jpg" data-width="120" data-height="90" alt="Mężczyzna wypadł z motorówki na jeziorze. Trwają poszukiwania" data-sizes="auto"   data-portal-copyright="Lukasz MAKOWSKI/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-jeziorze-Kisajno-trwaja-poszukiwania-39-latka.-Fakt-to-moze-byc-Piotr-Wozniak-Starak" title="Mężczyzna wypadł z motorówki na jeziorze. Trwają poszukiwania" class="" >
                
Mężczyzna wypadł z motorówki na jeziorze. Trwają poszukiwania            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-slot5&device=mobile"-->
            <div class="advert dfp " data-slot="w2g-slot5" data-device="mobile"></div><!-- /esi -->
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/281555?widget=sidebar_api&device=desktop"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="sidebar_api" data-device='desktop' ></div>
                <!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom"></div>
        </div>
              <footer class="footer-article margin__bottom__childs--30">
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/281555?widget=belowArticle_API"-->
                                <div class='plista-widget plista-widget--api preloader ' data-display data-slot="belowArticle_API" data-device='all' ></div>
                <!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjI4MTU1NSI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow" title="Piotr Woźniak-Starak poszukiwany. Rodzina wynajęła detektywów i płetwonurków" class="image__url" id="LinkArea:LB_281593">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65128'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany.-rodzina-wynajela-detektywow-i-pletwonurkow/4804980-1-pol-PL/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany.-rodzina-wynajela-detektywow-i-pletwonurkow/4804980-1-pol-PL/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany.-rodzina-wynajela-detektywow-i-pletwonurkow/4804980-1-pol-PL/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow_size-400x267.jpg" data-width="400" data-height="267" alt="Poszukiwania Piotra Woźniaka-Staraka" data-sizes="auto"  title="Poszukiwania Piotra Woźniaka-Staraka" data-portal-copyright="Grzegorz Kamiński/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow" title="Piotr Woźniak-Starak poszukiwany. Rodzina wynajęła detektywów i płetwonurków" >
Piotr Woźniak-Starak poszukiwany. Rodzina wynajęła detektywów i płetwonurków</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-WOT-bierze-udzial-w-poszukiwaniach" title="Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka" class="image__url" id="LinkArea:LB_281429">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65116'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-wot-bierze-udzial-w-poszukiwaniach/4804536-1-pol-PL/Zolnierze-WOT-biora-udzial-w-poszukiwaniach-Piotra-Wozniaka-Staraka_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-wot-bierze-udzial-w-poszukiwaniach/4804536-1-pol-PL/Zolnierze-WOT-biora-udzial-w-poszukiwaniach-Piotra-Wozniaka-Staraka_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-wot-bierze-udzial-w-poszukiwaniach/4804536-1-pol-PL/Zolnierze-WOT-biora-udzial-w-poszukiwaniach-Piotra-Wozniaka-Staraka_size-400x267.jpg" data-width="400" data-height="267" alt="Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka" data-sizes="auto"   data-portal-copyright="Tricolors /East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-WOT-bierze-udzial-w-poszukiwaniach" title="Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka" >
Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Prokuratura-potwierdza" title="Oficjalnie: Piotr Woźniak-Starak zaginął nad jeziorem Kisajno. Trwa akcja " class="image__url" id="LinkArea:LB_280606">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65034'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-prokuratura-potwierdza/4800814-1-pol-PL/Oficjalnie-Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Trwa-akcja_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-prokuratura-potwierdza/4800814-1-pol-PL/Oficjalnie-Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Trwa-akcja_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-prokuratura-potwierdza/4800814-1-pol-PL/Oficjalnie-Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Trwa-akcja_size-400x267.jpg" data-width="400" data-height="267" alt="Piotr Woźniak-Starak" data-sizes="auto"   data-portal-copyright="WOJCIECH STROZYK/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Prokuratura-potwierdza" title="Oficjalnie: Piotr Woźniak-Starak zaginął nad jeziorem Kisajno. Trwa akcja " >
Oficjalnie: Piotr Woźniak-Starak zaginął nad jeziorem Kisajno. Trwa akcja </a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiIyODE1NTUiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Buszewicz-nie-zyje.-Aktor-mial-84-lata" title="Nie żyje aktor Andrzej Buszewicz. Miał 84 lata" class="image__url" id="LinkArea:LB_281636">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65129'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-buszewicz-nie-zyje.-aktor-mial-84-lata/4805089-1-pol-PL/Nie-zyje-aktor-Andrzej-Buszewicz.-Mial-84-lata_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-buszewicz-nie-zyje.-aktor-mial-84-lata/4805089-1-pol-PL/Nie-zyje-aktor-Andrzej-Buszewicz.-Mial-84-lata_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/andrzej-buszewicz-nie-zyje.-aktor-mial-84-lata/4805089-1-pol-PL/Nie-zyje-aktor-Andrzej-Buszewicz.-Mial-84-lata_size-300x200.jpg" data-width="300" data-height="200" alt="Nie żyje aktor Andrzej Buszewicz. Miał 84 lata" data-sizes="auto"   data-portal-copyright="Inplus/ EastNews"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Andrzej-Buszewicz-nie-zyje.-Aktor-mial-84-lata" title="Nie żyje aktor Andrzej Buszewicz. Miał 84 lata" >
Nie żyje aktor Andrzej Buszewicz. Miał 84 lata</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow" title="Piotr Woźniak-Starak poszukiwany. Rodzina wynajęła detektywów i płetwonurków" class="image__url" id="LinkArea:LB_281593">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65128'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany.-rodzina-wynajela-detektywow-i-pletwonurkow/4804980-1-pol-PL/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany.-rodzina-wynajela-detektywow-i-pletwonurkow/4804980-1-pol-PL/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-poszukiwany.-rodzina-wynajela-detektywow-i-pletwonurkow/4804980-1-pol-PL/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow_size-300x200.jpg" data-width="300" data-height="200" alt="Poszukiwania Piotra Woźniaka-Staraka" data-sizes="auto"  title="Poszukiwania Piotra Woźniaka-Staraka" data-portal-copyright="Grzegorz Kamiński/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-poszukiwany.-Rodzina-wynajela-detektywow-i-pletwonurkow" title="Piotr Woźniak-Starak poszukiwany. Rodzina wynajęła detektywów i płetwonurków" >
Piotr Woźniak-Starak poszukiwany. Rodzina wynajęła detektywów i płetwonurków</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Jaskinia-Wielka-Sniezna.-Ratownicy-sprobuja-zamontowac-system-wentylacyjny" title="Akcja ratunkowa w Tatrach. Ratownicy spróbują zamontować system wentylacyjny" class="image__url" id="LinkArea:LB_281476">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65119'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jaskinia-wielka-sniezna.-ratownicy-sprobuja-zamontowac-system-wentylacyjny/4804647-1-pol-PL/Akcja-ratunkowa-w-Tatrach.-Ratownicy-sprobuja-zamontowac-system-wentylacyjny_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jaskinia-wielka-sniezna.-ratownicy-sprobuja-zamontowac-system-wentylacyjny/4804647-1-pol-PL/Akcja-ratunkowa-w-Tatrach.-Ratownicy-sprobuja-zamontowac-system-wentylacyjny_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jaskinia-wielka-sniezna.-ratownicy-sprobuja-zamontowac-system-wentylacyjny/4804647-1-pol-PL/Akcja-ratunkowa-w-Tatrach.-Ratownicy-sprobuja-zamontowac-system-wentylacyjny_size-300x200.jpg" data-width="300" data-height="200" alt="Akcja ratunkowa w Tatrach. Ratownicy spróbują zamontować system wentylacyjny" data-sizes="auto"   data-portal-copyright="PAP"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Jaskinia-Wielka-Sniezna.-Ratownicy-sprobuja-zamontowac-system-wentylacyjny" title="Akcja ratunkowa w Tatrach. Ratownicy spróbują zamontować system wentylacyjny" >
Akcja ratunkowa w Tatrach. Ratownicy spróbują zamontować system wentylacyjny</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-WOT-bierze-udzial-w-poszukiwaniach" title="Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka" class="image__url" id="LinkArea:LB_281429">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65116'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-wot-bierze-udzial-w-poszukiwaniach/4804536-1-pol-PL/Zolnierze-WOT-biora-udzial-w-poszukiwaniach-Piotra-Wozniaka-Staraka_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-wot-bierze-udzial-w-poszukiwaniach/4804536-1-pol-PL/Zolnierze-WOT-biora-udzial-w-poszukiwaniach-Piotra-Wozniaka-Staraka_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-wot-bierze-udzial-w-poszukiwaniach/4804536-1-pol-PL/Zolnierze-WOT-biora-udzial-w-poszukiwaniach-Piotra-Wozniaka-Staraka_size-300x200.jpg" data-width="300" data-height="200" alt="Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka" data-sizes="auto"   data-portal-copyright="Tricolors /East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-WOT-bierze-udzial-w-poszukiwaniach" title="Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka" >
Żołnierze WOT biorą udział w poszukiwaniach Piotra Woźniaka-Staraka</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Poszukiwany-6-latek-odnaleziony.-Strazacy-znalezli-go-nad-Wisla" title="Poszukiwany 6-latek odnaleziony. Strażacy znaleźli go nad Wisłą" class="image__url" id="LinkArea:LB_281334">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65114'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/poszukiwany-6-latek-odnaleziony.-strazacy-znalezli-go-nad-wisla/4804426-1-pol-PL/Poszukiwany-6-latek-odnaleziony.-Strazacy-znalezli-go-nad-Wisla_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/poszukiwany-6-latek-odnaleziony.-strazacy-znalezli-go-nad-wisla/4804426-1-pol-PL/Poszukiwany-6-latek-odnaleziony.-Strazacy-znalezli-go-nad-Wisla_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/poszukiwany-6-latek-odnaleziony.-strazacy-znalezli-go-nad-wisla/4804426-1-pol-PL/Poszukiwany-6-latek-odnaleziony.-Strazacy-znalezli-go-nad-Wisla_size-300x200.jpg" data-width="300" data-height="200" alt="Zaginął 6-letni Hubert Jarosz" data-sizes="auto"   data-portal-copyright="FB: Zaginieni przed laty"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Poszukiwany-6-latek-odnaleziony.-Strazacy-znalezli-go-nad-Wisla" title="Poszukiwany 6-latek odnaleziony. Strażacy znaleźli go nad Wisłą" >
Poszukiwany 6-latek odnaleziony. Strażacy znaleźli go nad Wisłą</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Jaskinia-Wielka-Sniezna.-Kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi" title="Kamera nie pomogła znaleźć miejsca, w którym są grotołazi" class="image__url" id="LinkArea:LB_281296">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65112'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jaskinia-wielka-sniezna.-kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi/4804316-1-pol-PL/Kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jaskinia-wielka-sniezna.-kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi/4804316-1-pol-PL/Kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/jaskinia-wielka-sniezna.-kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi/4804316-1-pol-PL/Kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi_size-300x200.jpg" data-width="300" data-height="200" alt="Jaskinia Wielka Śnieżna. Trwa akcja ratunkowa" data-sizes="auto"   data-portal-copyright="Fundacja TOPR"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Jaskinia-Wielka-Sniezna.-Kamera-nie-pomogla-znalezc-miejsca-w-ktorym-sa-grotolazi" title="Kamera nie pomogła znaleźć miejsca, w którym są grotołazi" >
Kamera nie pomogła znaleźć miejsca, w którym są grotołazi</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Krzysztof-Brejza-rezygnuje-ze-startu-do-Sejmu.-Wystartuje-do-Senatu" title="&quot;Gwiazda&quot; PO rezygnuje ze startu do Sejmu" class="image__url" id="LinkArea:LB_281265">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65106'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/krzysztof-brejza-rezygnuje-ze-startu-do-sejmu.-wystartuje-do-senatu/4804094-1-pol-PL/Gwiazda-PO-rezygnuje-ze-startu-do-Sejmu_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/krzysztof-brejza-rezygnuje-ze-startu-do-sejmu.-wystartuje-do-senatu/4804094-1-pol-PL/Gwiazda-PO-rezygnuje-ze-startu-do-Sejmu_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/krzysztof-brejza-rezygnuje-ze-startu-do-sejmu.-wystartuje-do-senatu/4804094-1-pol-PL/Gwiazda-PO-rezygnuje-ze-startu-do-Sejmu_size-300x200.jpg" data-width="300" data-height="200" alt="Krzysztof Brejza rezygnuje ze startu do Sejmu" data-sizes="auto"   data-portal-copyright="Tomasz Jastrzębowski/ Reporter"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Krzysztof-Brejza-rezygnuje-ze-startu-do-Sejmu.-Wystartuje-do-Senatu" title="&quot;Gwiazda&quot; PO rezygnuje ze startu do Sejmu" >
&quot;Gwiazda&quot; PO rezygnuje ze startu do Sejmu</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Krakow.-4-latek-potracony-przez-elektryczna-hulajnoge-jego-stan-jest-ciezki" title="Kilkuletnie dziecko potrącone przez elektryczną hulajnogę. Jego stan jest ciężki" class="image__url" id="LinkArea:LB_281221">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='65102'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/krakow.-4-latek-potracony-przez-elektryczna-hulajnoge-jego-stan-jest-ciezki/4803982-2-pol-PL/Kilkuletnie-dziecko-potracone-przez-elektryczna-hulajnoge.-Jego-stan-jest-ciezki_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/krakow.-4-latek-potracony-przez-elektryczna-hulajnoge-jego-stan-jest-ciezki/4803982-2-pol-PL/Kilkuletnie-dziecko-potracone-przez-elektryczna-hulajnoge.-Jego-stan-jest-ciezki_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/krakow.-4-latek-potracony-przez-elektryczna-hulajnoge-jego-stan-jest-ciezki/4803982-2-pol-PL/Kilkuletnie-dziecko-potracone-przez-elektryczna-hulajnoge.-Jego-stan-jest-ciezki_size-300x200.jpg" data-width="300" data-height="200" alt="Kilkuletnie dziecko potrącone przez elektryczną hulajnogę. Jego stan jest ciężki" data-sizes="auto"   data-portal-copyright="Piotr Kamionka/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Krakow.-4-latek-potracony-przez-elektryczna-hulajnoge-jego-stan-jest-ciezki" title="Kilkuletnie dziecko potrącone przez elektryczną hulajnogę. Jego stan jest ciężki" >
Kilkuletnie dziecko potrącone przez elektryczną hulajnogę. Jego stan jest ciężki</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
</footer><div class="social article share share__footer flex-box flex-box__align-items__center flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook281555" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone" data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
      </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-onnetwork"-->
        <div class="advert dfp " data-slot="w2g-onnetwork" data-device="all"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/281555?data=1"-->
                                                
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="281555" 
                 data-title="Poszukiwania Piotra Woźniaka-Staraka zawieszone"
                 data-text="Na jeziorze Kisajno zawieszono w poniedziałek poszukiwania producenta filmowego Piotra Woźniaka-Staraka, który w niedzielę w nocy wypadł z motorówki. Według giżyckiej policji, akcja zostanie wznowiona we wtorek rano."
                 data-url="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Polska/Piotr-Wozniak-Starak-zaginal-nad-jeziorem-Kisajno.-Poszukiwana-zawieszone"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-wozniak-starak-zaginal-nad-jeziorem-kisajno.-poszukiwana-zawieszone/4804757-1-pol-PL/Poszukiwania-Piotra-Wozniaka-Staraka-zawieszone_size-300x225.jpg"
                 data-category="Polska"
                 data-published_at="1566243465"
                 data-updated_at="1566243465"></div>
            <!-- /esi -->
        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/281555"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1378" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1267" data-deep="2"  >
    <a href="https://www.radiozet.pl/tags/view/Wakacje+w+Chorwacji" title="Wakacje w Chorwacji" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wakacje w Chorwacji</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1269" data-deep="2"  >
    <a href="https://www.radiozet.pl/tags/view/Wakacje+2019" title="Wakacje 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wakacje 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/wybory-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/wybory-2019" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/281555?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="http://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2019, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.azorek.pl/" data-label="Azorek.pl">
                                                                    Azorek.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2019, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/281555"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/61ee0b721fac73633258e82abcfab1e2_1565781754.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
