<!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/meta-data/33998/YToxOntzOjY6Im9mZnNldCI7YjowO30="-->
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" /><meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-language" content="pl-PL" />
<meta name="author" content="Eurozet Sp. z o.o." />
<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
<base href="/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke." >
<link rel="apple-touch-icon" sizes="180x180" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/apple-touch-icon.png?n=1">
<link rel="icon" type="image/png" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/favicon-32x32.png?n=1" sizes="32x32">
<link rel="icon" type="image/png" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/favicon-16x16.png?n=1" sizes="16x16">
<link rel="manifest" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/manifest.json?n=1">
<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/safari-pinned-tab.svg?n=1" color="#d50032">
<link rel="shortcut icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/favicon.ico?n=1">
<meta name="msapplication-config" content="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_head_title/33998"-->
 
 
    
         
<title>Podkarpacie. Wypadek w Mielcu. Samochód wjechał w rowerzystkę - Wiadomości RadioZET</title>
<meta name="description" content="Policja wyjaśnia okoliczności bardzo groźnie wyglądającego wypadku, do którego doszło w Wigilię w Mielcu. Rowerzystka wjechała na przejście dla pieszych, po czym z impetem uderzył w nią nadjeżdżający z naprzeciwka samochód. " />
<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke">                <meta property = "article:section" content = "Polska">
        
                        <meta property = "article:tag" content = "Mielec">
                    <meta property = "article:tag" content = "Podkarpacie">
                    <meta property = "article:tag" content = "Rower">
                    <meta property = "article:tag" content = "samochody">
                    <meta property = "article:tag" content = "TVN24">
                    <meta property = "article:tag" content = "Wypadek">
            <meta property="og:title" content="Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke"/>
<meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke/788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_article.png"/>    <meta property="og:image:height" content="510"/>
    <meta property="og:image:width" content="780"/>
    <meta property="og:image:type" content="image/png"/><meta property="og:site_name" content="Podkarpacie. Wypadek w Mielcu. Samochód wjechał w rowerzystkę"/>
<meta property="og:description" content="Policja wyjaśnia okoliczności bardzo groźnie wyglądającego wypadku, do którego doszło w Wigilię w Mielcu. Rowerzystka wjechała na przejście dla pieszych, po czym z impetem uderzył w nią nadjeżdżający z naprzeciwka samochód. "/>

<!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/ld-json/33998"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/layout/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/?fref=ts","https://twitter.com/Radio_ZET","https://www.youtube.com/user/radiozet","https://www.instagram.com/radio_zet/"]
        }
    </script>
                                        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]",
            "headline": "",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://wiadomosci.radiozet.pl/Polska"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke./788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_article.png",
            "height": ,
            "width": 
            },
            "author": "Radio ZET",
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/layout/logo.png"
            }
            },
            "datePublished": "2018-12-25T06:51:01 +0100",
            "dateModified": "2018-12-25T18:51:01 +0100",
            "description": "",
            "articleBody": "Do wyjątkowo groźnie wyglądającego zdarzenia doszło w Wigilię. Kamery miejskiego monitoringu w na ul. Sienkiewicza w Mielcu (woj. podkarpackie) zarejestrowały, jak kobieta, który z chodnika zjechała rowerem na przejście dla pieszych, została z całej siły uderzona przez rozpędzone auto marki citroen. Nagranie z tego wypadku można już znaleźć w sieci:Na filmie widać, jak silne było zderzenie z autem, gdyż kobieta najpierw odbiła się od maski, a następnie - wyrzucona do góry - wylądowała na jezdni kilkanaście metrów dalej. - Kobieta została potrącona przez kierującą citroenem inną kobietę. Rowerzystka trafiła do szpitala. Z informacji jakie mi przekazano, jej stan nie zagrażał życiu. Te oraz inne okoliczności zdarzenia będą wyjaśniane w toku postępowania - przekazała w rozmowie z TVN24 Ewelina Wrona z zespołu prasowego podkarpackiej policji. RadioZET.pl/You Tube/TVN24/MP"
            }
        </script>
    
                                     
                                                                <script type="application/ld+json">
        
        { "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.radiozet.pl", "name": "Radio ZET"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości RadioZET"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke.", "name": "Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]"}}]}
        
    </script><!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_head_script/article"-->
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/lib/jquery-1.11.1.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" async src="https://cdnjs.cloudflare.com/ajax/libs/bluebird/3.3.4/bluebird.min.js"></script>
<script rel="dns-prefetch" src="https://www.google.com/recaptcha/api.js" async defer></script><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_head_style/article"-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet dns-prefetch">
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/cache/public/stylesheets/d3b860cd65ccd040df0671140958d666_all.css" />
    <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/cache/public/stylesheets/089bda9eb8d225fb5aa12cbefa647bbe_all.css" />
<!-- /esi -->
</head>
<body class="node-33998 class-article " data-type="article" id="wiadomosci" data-page-id="wiadomosci" data-sponsor="0" data-sponsor-category="0" data-adult="0" data-core="65" data-node-id="33998">

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/stats/33998"-->

<div id="stats-gemius-traffic" data-core-id="65" data-folder-id="65"></div>


<div id="stats-gemius-audience" data-id="65"></div>


<div id="stats-google-tag-manager"></div>

<div id="data-author-stats" data-author="551"></div>
<!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-expand"-->
    <div class="advert dfp" id="w2g-expand"></div><!-- /esi --><!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '532972276893429');
      fbq('track', 'PageView');
    </script>

<!-- include facebook : end -->
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- esi:include src="http://www.radiozet.pl/esi/block/layout/header"-->

<header id="header-main">
    <div class="top">
        <div id="logo">
            <a href="http://www.radiozet.pl" title="Radio ZET"><img src="https://gfx.radiozet.pl/extension/radiozet/design/standard/images/layout/logo-zet.svg" alt="Logo Radio ZET" width="110"/></a>
        </div>
        <div id="menu">
            <div id="buttonMobileMenu"><span></span><span></span><span></span></div>
            <nav>
                <ul class="nav navbar-nav">
                                                                                                                        <li id="LinkArea:Film">
                            <a title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl">
                                <span>
                                    Wiadomości
                                </span>
                            </a>
                                                            <ul class="submenu">
                                                                                                                                                                                                        <li id="LinkArea:Polska">
                                            <a title="Polska" href="https://wiadomosci.radiozet.pl/Polska">
                                                <span>
                                                    Polska
                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li id="LinkArea:Swiat">
                                            <a title="Świat" href="https://wiadomosci.radiozet.pl/Swiat">
                                                <span>
                                                    Świat
                                                </span>
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                                        <li id="LinkArea:Muzyka1">
                            <a title="Muzyka" href="http://www.radiozet.pl/Muzyka">
                                <span>
                                    Muzyka
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:Muzyka">
                            <a title="Radio" href="http://www.radiozet.pl/Radio">
                                <span>
                                    Radio
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:Sport">
                            <a title="Sport" href="https://sport.radiozet.pl">
                                <span>
                                    Sport
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:Zdrowie">
                            <a title="" href="https://zdrowie.radiozet.pl/">
                                <span>
                                    Zdrowie
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:konkursy">
                            <a title="" href="https://konkursy.radiozet.pl/">
                                <span>
                                    Konkursy
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:1">
                            <a title="" href="http://www.radiozet.pl/Radio/Lista-przebojow">
                                <span>
                                    Lista przebojów
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:podroze">
                            <a title="" href="http://www.radiozet.pl/Podroze">
                                <span>
                                    Podróże
                                </span>
                            </a>
                                                    </li>
                                    </ul>
            </nav>
        </div>
        <div id="search-icon">
            <i class="icon-nav-desktop-szukaj"></i>
        </div>
           
            <div id="player-header">
                <div class="button">
                    <a href="http://www.radiozet.pl/sluchaj/online/Radio-ZET-online.html" title="Radio Online">
                        <i class="icon-nav-desktop-play"></i>
                        <span>Słuchaj</span>
                    </a>
                    <div class="schedule animated fadeIn">
                        <!-- esi:include src="http://www.radiozet.pl/esi/block/radio/schedule-header"-->

                                             
                                                                                                             
                                                                     
                                 
                                                                                                 
                                 
                                 
                                 
                                 
                                                                                                       
    
    
            
                                                                                        
                                                    
                                                                                                    
                
                                                                                                                                                                         
                                                            
                                                                                                                     
                                                                       
    
    
             
        
                                                                                                                                                                                                                     
                
                                                                                                       
    
    
            
                                                                                                            
                                                                                                                                                                                                        
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                                                                                                                                            
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                                                                                                                
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                                                                                    
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                                                        
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                            
                                                                                                                     
                                                                       
    
    
            
                                                                                        
                                
                                                                                                                     
            <div class="esi schedule-header">
            <div class="item" data-startTime="1545719400" data-endTime="1545728520">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta4"><span></span>5:30 - 9:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta4" title="Dzień Dobry Bardzo">Dzień Dobry Bardzo</a></div>
                <div class="persons">Marcin Łukasik</div>
            </div>
        </div>
            <div class="item" data-startTime="1545728520" data-endTime="1545729240">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Gosc-Radia-ZET"><span></span>8:02 - 8:14</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Gosc-Radia-ZET" title="Gość Radia ZET">Gość Radia ZET</a></div>
                <div class="persons">Beata Lubecka</div>
            </div>
        </div>
            <div class="item" data-startTime="1545732000" data-endTime="1545742800">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta2"><span></span>9:00 - 12:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta2" title="Dzień z Radiem ZET">Dzień z Radiem ZET</a></div>
                <div class="persons">Marcin Sońta </div>
            </div>
        </div>
            <div class="item" data-startTime="1545742800" data-endTime="1545753600">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Dzien-z-Radiem-ZET4"><span></span>12:00 - 15:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Dzien-z-Radiem-ZET4" title="Dzień z Radiem ZET">Dzień z Radiem ZET</a></div>
                <div class="persons">Aga Kołodziejska</div>
            </div>
        </div>
            <div class="item" data-startTime="1545753600" data-endTime="1545764400">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta"><span></span>15:00 - 18:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta" title="Popołudnie z Radiem ZET">Popołudnie z Radiem ZET</a></div>
                <div class="persons">Aga Kołodziejska</div>
            </div>
        </div>
            <div class="item" data-startTime="1545764400" data-endTime="1545775200">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Wieczor-z-Radiem-ZET"><span></span>18:00 - 21:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Wieczor-z-Radiem-ZET" title="Wieczór z Radiem ZET">Wieczór z Radiem ZET</a></div>
                <div class="persons">Marcin Wojciechowski</div>
            </div>
        </div>
            <div class="item" data-startTime="1545775200" data-endTime="1545782400">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta5"><span></span>21:00 - 23:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta5" title="Halo ZET">Halo ZET</a></div>
                <div class="persons">Tomasz Kasprzyk</div>
            </div>
        </div>
            <div class="item" data-startTime="1545782400" data-endTime="1545706800">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta3"><span></span>23:00 - 2:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki-na-Swieta3" title="Między Dniem a Snem">Między Dniem a Snem</a></div>
                <div class="persons">Redakcja Radia ZET</div>
            </div>
        </div>
            <div class="item" data-startTime="1545706800" data-endTime="1545719400">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Miedzy-Snem-a-Dniem"><span></span>2:00 - 5:30</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Miedzy-Snem-a-Dniem" title="Między Snem a Dniem">Między Snem a Dniem</a></div>
                <div class="persons">Redakcja Radia ZET</div>
            </div>
        </div>
    </div><!-- /esi -->
                        <a title="Sprawdź co graliśmy" href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy">Sprawdź co graliśmy</a>
                    </div>
                </div>
                <div class="rds">
                    <p class="title">Teraz gramy</p>
                    <p class="artist"></p>
                    <p class="track"></p>
                </div>
            </div>
            </div>
    <div id="search">
        <form id="header-search" method="get" action="/" class="form-inline">
            <label class="sr-only" for="header-search-input">Wyszukiwarka</label>
            <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj" placeholder="Wpisz czego szukasz" />
        </form>
    </div>
</header><!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-top"-->
    <div class="advert dfp" id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-piksel"-->
    <div class="advert dfp" id="w2g-piksel"></div><!-- /esi -->
<div class="container" id="main-content">
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/33998?widget=plista_widget_topArticle&device=desktop"-->
            <div class='plista-widget' data-slot="plista_widget_topArticle" data-device='desktop'></div>    <!-- /esi -->
                    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/navigation/33998"-->
                <!-- 33998 -->


<header class="navigation  core-65">
    
                                        
        <p class="title">
        <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska">
Polska</a>
        </p>

        
        <nav>
            <ul class="nav">
                <!-- , 65 -->
                                                                                <li id="LinkArea:NavPolska">
                                                                                                                    <a title="Polska" href="https://wiadomosci.radiozet.pl/Polska" ><span>Polska</span></a>
                        </li>
                                            <li id="LinkArea:NavŚwiat">
                                                                                                                    <a title="Świat" href="https://wiadomosci.radiozet.pl/Swiat" ><span>Świat</span></a>
                        </li>
                                            <li id="LinkArea:NavBlisko ludzi">
                                                                                                                    <a title="Blisko ludzi" href="https://wiadomosci.radiozet.pl/Blisko-ludzi" ><span>Blisko ludzi</span></a>
                        </li>
                                    
                            </ul>
        </nav>
                    <div class="phone-alert">
                <span class="label"><a href="https://wiadomosci.radiozet.pl/Blisko-ludzi">Czerwony telefon Radia ZET</a></span>
                <span class="phone"><i class="icon-czerwony-telefon"></i> <a href="tel:+48321321100">321-321-100</a></span>
            </div>
            </header><!-- /esi -->
                                
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-belka_sticky"-->
    <div class="advert dfp" id="w2g-belka_sticky"></div><!-- /esi --><div id="adv-adult" data-value="0"></div>
<article class="article">
    <header>
        <section id="breadcrumb">
<nav id="breadcrumbs">
    <ul id="LinkArea:Breadcrumbs">

                    <li><a href="https://www.radiozet.pl" title="Radio ZET">Radio ZET</a></li>
            <li class='separator'>/</li>
                    <li><a href="https://wiadomosci.radiozet.pl" title="Wiadomości RadioZET">Wiadomości RadioZET</a></li>
                                                            <li class='separator'>/</li>            <li><a href="/Polska" title="Polska">
Polska</a>

                </ul>
</nav></section>
                <h1>
Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]</h1>
                <div class="clear"></div>
                    <span class="publishDate" data-date="25.12.2018 18:51" >25.12.2018 18:51</span>                        <div style="display: none">xxx wiadomosci</div>
    </header>
    <div class="flex-content">
        <section class="main-column-left">
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-slot2"-->
    <div class="advert dfp" id="w2g-slot2"></div><!-- /esi -->
                            <div id="lead">    <p>Policja wyjaśnia okoliczności bardzo groźnie wyglądającego wypadku, do którego doszło w Wigilię w Mielcu. Rowerzystka wjechała na przejście dla pieszych, po czym z impetem uderzył w nią nadjeżdżający z naprzeciwka samochód. Kobieta, która wylądowała kilkanaście metrów dalej, trafiła do szpitala</p></div>
                        <div class="social article no-comments">
    <a id="LinkArea:articleFacebook33998" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke" data-title="Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]" target="_blank" class="social-container facebook">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter33998" href="https://twitter.com/home?status=https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke" target="_blank" class="social-container twitter" data-title="Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleGoogle33998" href="javascript:void(0)" data-href="https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke" target="_blank" class="social-container googleplus" data-title="Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]">
        <i class="icon icon-googleplus"></i>
    </a>
    <a id="LinkArea:articleWykop33998" href="http://www.wykop.pl/dodaj/link/url,https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke,title,Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO],desc,
Policja wyjaśnia okoliczności bardzo groźnie wyglądającego wypadku, do którego doszło w Wigilię w Mielcu. Rowerzystka wjechała na przejście dla pieszych, po czym z impetem uderzył w nią nadjeżdżający z naprzeciwka samochód. Kobieta, która wylądowała kilkanaście metrów dalej, trafiła do szpitala
" target="_blank" class="social-container wykop">
        <i class="icon icon-wykop"></i>
    </a>
    
    
    <a href="https://www.radiozet.pl/sluchaj/online/Radio-ZET-online.html?utm_source=link%20pasek%20mobile&utm_medium=pasek%20dolny%20na%20mobile&utm_campaign=promocja%20playera" class="player social-container" target="_blank" >
        <i class="icon-nav-desktop-play"></i>
        <span>Słuchaj radia</span>
    </a>
            <div class="jsmodule-voicer" data-button-size="45" data-template="square" data-value-type="1"></div>
    </div>                            <figure id="mainPhoto">
                    
             <picture >
            <!--[if IE 9]><audio><![endif]-->
                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke/788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_articleSM.png" media="(max-width: 599px)">                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke/788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_articleMD.png" media="(max-width: 979px)">                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke/788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_articleLG.png" media="(max-width: 1219px)">                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke/788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_article.png">
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke/788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_article.png" alt="Mielec" data-sizes="auto">
        </picture>
                                <span class="source-picture">fot. You Tube screen</span>
                    </figure>
                        <div id="body-article">
                                                <p>Do wyjątkowo groźnie wyglądającego zdarzenia doszło w Wigilię. Kamery miejskiego monitoringu w na ul. Sienkiewicza w Mielcu (woj. podkarpackie) zarejestrowały, jak kobieta, który z chodnika zjechała rowerem na przejście dla pieszych, została z całej siły uderzona przez rozpędzone auto marki citroen. Nagranie z tego wypadku można już znaleźć w sieci:
                                                                    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-slot4"-->
    <div class="advert dfp" id="w2g-slot4"></div><!-- /esi -->
                                                
    
                                <div class="embed youtube  object- objectVideo">
    <iframe width="100%" height="437" src="https://www.youtube.com/embed/TkvaT-8XFE0" frameborder="0" allowfullscreen></iframe>
</div>
 <p>Na filmie widać, jak silne było zderzenie z autem, gdyż kobieta najpierw odbiła się od maski, a następnie - wyrzucona do góry - wylądowała na jezdni kilkanaście metrów dalej.&nbsp;
                    
<div class=""><div class="embed article">
    <a href="https://wiadomosci.radiozet.pl/Polska/Autobus-potracil-ludzi.-Dolnoslaskie" title="Autobus potrącił kilka osób. Wśród poszkodowanych czworo dzieci" class="image">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/autobus-potracil-ludzi.-dolnoslaskie/788238-1-pol-PL/Autobus-potracil-kilka-osob.-Wsrod-poszkodowanych-czworo-dzieci_embed-article.jpg" alt="Autobus potrącił kilka osób. Wśród poszkodowanych czworo dzieci" width="100" height="72"/>
            </a>
    <a class="text" href="https://wiadomosci.radiozet.pl/Polska/Autobus-potracil-ludzi.-Dolnoslaskie" title="Autobus potrącił kilka osób. Wśród poszkodowanych czworo dzieci">
        <span class="general-info">Dowiedz się więcej</span>
        <span class="title">
Autobus potrącił kilka osób. Wśród poszkodowanych czworo dzieci</span>
    </a>
</div></div><p>- Kobieta została potrącona przez kierującą citroenem inną kobietę. Rowerzystka trafiła do szpitala. Z informacji jakie mi przekazano, jej stan nie zagrażał życiu.&nbsp;Te oraz inne okoliczności zdarzenia będą wyjaśniane w toku postępowania - przekazała w rozmowie z TVN24 Ewelina Wrona z zespołu prasowego podkarpackiej policji.&nbsp;
                    <p>RadioZET.pl/You Tube/TVN24/MP
                    
                        </div>
            <div class="footer-article keywords-active voicer-active">

                                    <div class="voicer-content">
                        <h5 class="title-section"><span>Oceń</span></h5>
                        <div class="jsmodule-voicer" data-button-size="45" data-template="square" data-value-type="1"></div>
                    </div>
                                                    <div class="keywords">
                        <span class="title-section">Tagi</span>                        <ul>
                                                            <li><a id="LinkArea:ATagMielec" title="Mielec" href="/tags/view/Mielec">Mielec</a></li>
                                                                <li><a id="LinkArea:ATagPodkarpacie" title="Podkarpacie" href="/tags/view/Podkarpacie">Podkarpacie</a></li>
                                                                <li><a id="LinkArea:ATagRower" title="Rower" href="/tags/view/Rower">Rower</a></li>
                                                                <li><a id="LinkArea:ATagTransport/samochody" title="samochody" href="/tags/view/Transport/samochody">samochody</a></li>
                                                                <li><a id="LinkArea:ATagpolska/TVN24" title="TVN24" href="/tags/view/polska/TVN24">TVN24</a></li>
                                                                <li><a id="LinkArea:ATagpolska/Wypadek" title="Wypadek" href="/tags/view/polska/Wypadek">Wypadek</a></li>
                                                        </ul>
                    </div>
                            </div>
                                                
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/banner-radiostacja"-->
<div id="banner-radiostacja">
    <a href="https://www.radiozet.pl/sluchaj/online/Radio-ZET-online.html?utm_source=link-baner-bottom&utm_medium=article&utm_campaign=playera-radiozet" title="RadioStacja" target="_blank">
        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/banner-radiostacja/player-artykulowy-radio-zet-wersja-C.jpg" alt="RadioStacja" class="img-responsive" style="display: block; width: 100% \9; max-width: 100%; height: auto; margin: 0 auto;" /> 
    </a>
</div>    <!-- /esi -->
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-slot6"-->
    <div class="advert dfp" id="w2g-slot6"></div><!-- /esi -->
        </section>
        <section class="main-column-right">
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-slot3"-->
    <div class="advert dfp" id="w2g-slot3"></div><!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/latest/33998"-->
<div class="esi latest">
    <p class="title-section">Przeczytaj więcej</p>
    <div class="list-elements">
                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Abp-S.-Gadecki-przewodniczacy-KEP-o-aborcji-gender-i-innych-kwestiach-ideologicznych" target="_self" title="Aborcja, gender i &quot;seksualizacja dzieci&quot;. Abp Gądecki, przewodniczący KEP, straszył ideologią na pasterce">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/abp-s.-gadecki-przewodniczacy-kep-o-aborcji-gender-i-innych-kwestiach-ideologicznych/788652-1-pol-PL/Aborcja-gender-i-seksualizacja-dzieci-.-Abp-Gadecki-przewodniczacy-KEP-straszyl-ideologia-na-pasterce_embed-article.jpg" alt="Gądecki" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Abp-S.-Gadecki-przewodniczacy-KEP-o-aborcji-gender-i-innych-kwestiach-ideologicznych" target=_self title="Aborcja, gender i &quot;seksualizacja dzieci&quot;. Abp Gądecki, przewodniczący KEP, straszył ideologią na pasterce">
Aborcja, gender i &quot;seksualizacja dzieci&quot;. Abp Gądecki, przewodniczący KEP, straszył ideologią na pasterce</a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Senyszyn-pisze-na-Twitterze-zyczenia-na-Boze-Narodzenie.-Internauci-komentuja-slowa-b.-poslanki-SLD" target="_self" title="Senyszyn składa życzenia Polakom. Internauci bezlitośni. &quot;Proszę odstawić alkohol&quot;">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/senyszyn-pisze-na-twitterze-zyczenia-na-boze-narodzenie.-internauci-komentuja-slowa-b.-poslanki-sld/788583-1-pol-PL/Senyszyn-sklada-zyczenia-Polakom.-Internauci-bezlitosni.-Prosze-odstawic-alkohol_embed-article.jpg" alt="Senyszyn" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Senyszyn-pisze-na-Twitterze-zyczenia-na-Boze-Narodzenie.-Internauci-komentuja-slowa-b.-poslanki-SLD" target=_self title="Senyszyn składa życzenia Polakom. Internauci bezlitośni. &quot;Proszę odstawić alkohol&quot;">
Senyszyn składa życzenia Polakom. Internauci bezlitośni. &quot;Proszę odstawić alkohol&quot;</a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Lubelskie.-Policja-uratowala-38-latka-ktory-chcial-popelnic-samobojstwo.-Byl-pod-wplywem-alkoholu" target="_self" title="Zamknął się w łazience i twierdził, że popełni samobójstwo. Chciał &quot;dokuczyć rodzinie&quot;">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/lubelskie.-policja-uratowala-38-latka-ktory-chcial-popelnic-samobojstwo.-byl-pod-wplywem-alkoholu/788560-1-pol-PL/Zamknal-sie-w-lazience-i-twierdzil-ze-popelni-samobojstwo.-Chcial-dokuczyc-rodzinie_embed-article.jpg" alt="Policja" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Lubelskie.-Policja-uratowala-38-latka-ktory-chcial-popelnic-samobojstwo.-Byl-pod-wplywem-alkoholu" target=_self title="Zamknął się w łazience i twierdził, że popełni samobójstwo. Chciał &quot;dokuczyć rodzinie&quot;">
Zamknął się w łazience i twierdził, że popełni samobójstwo. Chciał &quot;dokuczyć rodzinie&quot;</a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warminsko-mazurskie.-65-latek-zginal-w-pozarze-domu.-Straz-pozarna-nie-informuje-czy-budynek-byl-zabytkiem" target="_self" title="65-latek zginął w pożarze domu. Budynek mógł być zabytkiem">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/warminsko-mazurskie.-65-latek-zginal-w-pozarze-domu.-straz-pozarna-nie-informuje-czy-budynek-byl-zabytkiem/788537-1-pol-PL/65-latek-zginal-w-pozarze-domu.-Budynek-mogl-byc-zabytkiem_embed-article.jpg" alt="Straż" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Warminsko-mazurskie.-65-latek-zginal-w-pozarze-domu.-Straz-pozarna-nie-informuje-czy-budynek-byl-zabytkiem" target=_self title="65-latek zginął w pożarze domu. Budynek mógł być zabytkiem">
65-latek zginął w pożarze domu. Budynek mógł być zabytkiem</a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Morawiecki-publikuje-na-Twitterze-zyczenie-swiateczne-od-Polakow.-Internauci-komentuja" target="_self" title="Morawiecki ogląda życzenia od Polaków. Internauci: &quot;film dla idiotów&quot;, &quot;to mówiłem ja, Jarząbek&quot;">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/morawiecki-publikuje-na-twitterze-zyczenie-swiateczne-od-polakow.-internauci-komentuja/788491-1-pol-PL/Morawiecki-oglada-zyczenia-od-Polakow.-Internauci-film-dla-idiotow-to-mowilem-ja-Jarzabek_embed-article.png" alt="Morawiecki" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Morawiecki-publikuje-na-Twitterze-zyczenie-swiateczne-od-Polakow.-Internauci-komentuja" target=_self title="Morawiecki ogląda życzenia od Polaków. Internauci: &quot;film dla idiotów&quot;, &quot;to mówiłem ja, Jarząbek&quot;">
Morawiecki ogląda życzenia od Polaków. Internauci: &quot;film dla idiotów&quot;, &quot;to mówiłem ja, Jarząbek&quot;</a>
                    </h2>
                                    </div>
</div>            </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/33998?widget=plista_widget_sidebar_2"-->
            <div class='plista-widget' data-slot="plista_widget_sidebar_2" data-device='all'></div>    <!-- /esi -->

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-slot5"-->
    <div class="advert dfp" id="w2g-slot5"></div><!-- /esi -->        </section>
    </div>
    <div class="clear"></div>
</article>

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/33998?widget=plista_widget_belowArticle"-->
            <div class='plista-widget' data-slot="plista_widget_belowArticle" data-device='all'></div>    <!-- /esi -->


<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/advert-adSense"-->
<div style="clear:both"></div>
<div class="advert adSense-widget">
    <h6 class="advert adSense-widget headline">Przeczytaj więcej</h6>
    
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="4676462717"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</div>
<!-- /esi -->

<div class="clear"></div>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-onnetwork"-->
    <div class="advert dfp" id="w2g-onnetwork"></div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/33998?slot=w2g-bottom"-->
    <div class="advert dfp" id="w2g-bottom"></div><!-- /esi -->

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/33998?data=1"-->
                                                                        <div id="plista-data"
                 data-objectid="33998" 
                 data-title="Auto z impetem uderzyło w rowerzystkę na pasach. Wylądowała kilkanaście metrów dalej [WIDEO]"
                 data-text="Policja wyjaśnia okoliczności bardzo groźnie wyglądającego wypadku, do którego doszło w Wigilię w Mielcu. Rowerzystka wjechała na przejście dla pieszych, po czym z impetem uderzył w nią nadjeżdżający z naprzeciwka samochód. Kobieta, która wylądowała kilka"
                 data-url="https://wiadomosci.radiozet.pl/Polska/Podkarpacie.-Wypadek-w-Mielcu.-Samochod-wjechal-w-rowerzystke."
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/podkarpacie.-wypadek-w-mielcu.-samochod-wjechal-w-rowerzystke./788606-1-pol-PL/Auto-z-impetem-uderzylo-w-rowerzystke-na-pasach.-Wyladowala-kilkanascie-metrow-dalej-WIDEO_list-element-block.png"
                 data-category="Polska"
                 data-published_at="1545760261"
                 data-updated_at="1545760261"></div>
            <!-- /esi -->

    </div>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/socials"-->
<div class="esi socials animated fadeIn">
    <div class="container">
        <ul>
                            <li>
                    <a href="https://www.facebook.com/radiozet/?fref=ts" title="facebook" target="_blank" class="social-facebook"><i class="icon-facebook"></i></a>
                </li>
                            <li>
                    <a href="https://twitter.com/Radio_ZET" title="twitter" target="_blank" class="social-twitter"><i class="icon-twitter"></i></a>
                </li>
                            <li>
                    <a href="https://plus.google.com/+radiozet" title="googleplus" target="_blank" class="social-googleplus"><i class="icon-googleplus"></i></a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/radiozet" title="youtube" target="_blank" class="social-youtube"><i class="icon-youtube"></i></a>
                </li>
                            <li>
                    <a href="https://www.instagram.com/radio_zet/" title="instagram" target="_blank" class="social-instagram"><i class="icon-instagram"></i></a>
                </li>
                    </ul>
        <div class="clear"></div>
    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://www.radiozet.pl/esi/block/layout/footer"-->
<footer id="main-footer">
    <div class="container">
        <div class="navs">

                                                            <nav class="active">
                                                        <div class="title-nav">Informacje</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/26144-polityka-prywatnosci"  title="Polityka prywatności">
                                                                                        Polityka prywatności
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="#rodo"  title="Zmień swoje ustawienia prywatności">
                                                                                        Zmień swoje ustawienia prywatności
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Zastrzezenia-Prawne"  title="Zastrzeżenia prawne">
                                                                                        Zastrzeżenia prawne
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/21153-kariera"  title="Kariera">
                                                                                        Kariera
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://rrm.pl/"  title="Stopka menu">
                                                                                        Reklama
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Czestotliwosci"  title="Stopka menu">
                                                                                        Częstotliwości
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene"  title="Kontakt">
                                                                                        Kontakt
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Programy</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Dzien-Dobry-Bardzo"  title="">
                                                                                        Dzień Dobry Bardzo
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Gosc-Radia-ZET"  title="">
                                                                                        Gość Radia ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Nosel-Wkreca" target="_blank" title="">
                                                                                        Nosel Wkręca
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Dzien-z-Radiem-ZET" target="_blank" title="">
                                                                                        Dzień z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Dzien-z-Radiem-ZET4" target="_blank" title="">
                                                                                        Dzień z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Radio/Programy/Dzien-z-Radiem-ZET-II" target="_blank" title="">
                                                                                        Dzień z Radiem ZET II
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Popoludnie-z-Radiem-ZET" target="_blank" title="">
                                                                                        Popołudnie z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Wieczor-z-Radiem-ZET3" target="_blank" title="">
                                                                                        Wieczór z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Halo-ZET" target="_blank" title="">
                                                                                        Halo ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" target="_blank" title="">
                                                                                        Lista Przebojów
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Weekend-z-Radiem-ZET" target="_blank" title="">
                                                                                        Weekend z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/ZET-na-Punkcie-Muzyki" target="_blank" title="">
                                                                                        ZET na Punkcie Muzyki
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Mapa-Swiata.-Magazyn-Tomka-Michniewicza-w-Radiu-ZET" target="_blank" title="">
                                                                                        Mapa Świata
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Serwisy Radia ZET</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Radio"  title="">
                                                                                        Życie Radia
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://wiadomosci.radiozet.pl"  title="">
                                                                                        Wiadomości
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://zdrowie.radiozet.pl"  title="">
                                                                                        Zdrowie
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://radiozet.pl/Styl-zycia"  title="">
                                                                                        Styl życia
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Rozrywka"  title="">
                                                                                        Rozrywka
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Muzyka"  title="">
                                                                                        Muzyka
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Nauka-i-Technologia" target="_blank" title="">
                                                                                        Nauka i Technologia
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://sport.radiozet.pl/" target="_blank" title="">
                                                                                        Sport
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Programy</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Radio/Programy/Sportowy-Final-Tygodnia" target="_blank" title="">
                                                                                        Sportowy Finał Tygodnia
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Nasze serwisy</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.chillizet.pl/"  title="Chillizet">
                                                                                        Chillizet
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://meloradio.pl"  title="Meloradio">
                                                                                        Meloradio
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.antyradio.pl/"  title="Antyradio">
                                                                                        Antyradio
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.planeta.fm/"  title="Planeta.fm">
                                                                                        Planeta.fm
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/Stacje-radiowe/Radio-PLUS"  title="Radio Plus">
                                                                                        Radio Plus
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiostacja.pl/"  title="">
                                                                                        Radiostacja.pl
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.azorek.pl/"  title="Azorek.pl">
                                                                                        Azorek.pl
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/"  title="Eurozet">
                                                                                        Eurozet
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://rrm.pl/"  title="Biuro Reklamy Grupy Eurozet">
                                                                                        Biuro Reklamy Grupy Eurozet
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.studiozet.pl/"  title="Studio ZET">
                                                                                        Studio ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://rrm.pl/dzialy-specjalne/eurozet-live/"  title="Eurozet LIVE">
                                                                                        Eurozet LIVE
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.fundacjaradiazet.pl/"  title="Fundacja Radia ZET">
                                                                                        Fundacja Radia ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.startdonart.pl/"  title="Start do nart">
                                                                                        Start do nart
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.nagrodawoyciechowskiego.pl/"  title="Nagroda Radia ZET">
                                                                                        Nagroda Radia ZET
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                        
        </div>
        <div class="logo">
            <a href="https://www.radiozet.pl" title="Radio ZET"><img src="https://gfx.radiozet.pl/extension/radiozet/design/standard/images/layout/logo-zet-red.svg" alt="Logo Radio ZET" width="114" height="49"/></a>
        </div>
        <div class="info">
            Copyright 2009-2018, Eurozet Sp. z o.o.
        </div>
    </div>
</footer>
<!-- esi:include src="http://www.radiozet.pl/esi/block/radio/schedule-fixed"-->
<div class="schedule-fixed"></div><!-- /esi --><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_footer_script/article"-->
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>    <script type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js"></script><script rel="dns-prefetch" type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script><script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/module/stats.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/cache/public/javascript/34965009ac851b94cf5ec5bbf69f89b5.js" charset="utf-8"></script>
    <script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
<script rel="dns-prefetch" data-main="https://gfx.wiadomosci.radiozet.pl/design/radiozet/javascript/app" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/require.js"></script>

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-publisher-tag/article?placement=interstitial/RadioZet"-->



        
            <div class="advert waytogrow interstitial/RadioZet-all " data-placement="interstitial/RadioZet" data-device="all"  ></div>
    <!-- /esi --><!-- /esi -->

</body>

</html>