                        <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/479449"-->
                        <title>Nowacka potraktowana gazem na Strajku Kobiet. Posłanka KO: nie usłyszałam słowa przepraszam - Wiadomości</title>
<meta name="description" content="Będę dochodziła swoich praw. Słyszałam, że policjanci mają mnie zaprosić na rozmowę. Poczekam, bo na razie nikt się nie odezwał. Nie usłyszałam też ludzkiego słowa &quot;przepraszam&quot; – mówiła Barbara Nowacka. Posłanka Koalicji Obywatelskiej została w sobotę podczas Strajku Kobiet zaatakowana gazem przez jednego z policjantów, mimo że pokazała wcześniej legitymację poselską. " /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/479449"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="policja, Barbara Nowacka, Strajk Kobiet, TVN24">
        <meta name="keywords" content="policja, Barbara Nowacka, Strajk Kobiet, TVN24">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//lib.wtg-ads.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/weather/design/standard/fonts/weather-icon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/479449"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/479449"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/479449/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/479449"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                    

        
        <script type="application/ld+json">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</script>
    
        
                                                                                                                    <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Polityka", "name": "Polityka"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam", "name": "Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/479449"-->

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,900;1,300;1,400;1,500;1,900&display=swap" rel="stylesheet preload"> 

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/74870178a439501eb95a3c2b9292129f_1606381848_all.css" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/c3d647b89a49187d60f0812bc0edf18d_1596098429_(min-width:768px).css" media="(min-width:768px)" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/5adcaca6b7a10a089f7b83dfb1bf544f_1595917873_(max-width:767px).css" media="(max-width:767px)" />

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/f4701a510a628d720dde271748074931_1594814463.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/479449"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="Nowacka: nikt z policji się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-potraktowana-gazem-na-strajku-kobiet.-poslanka-ko-nie-uslyszalam-slowa-przepraszam/8936406-1-pol-PL/Nowacka-nikt-z-wladz-sie-nie-odezwal-nie-uslyszalam-slowa-przepraszam_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Będę dochodziła swoich praw. Słyszałam, że policjanci mają mnie zaprosić na rozmowę. Poczekam, bo na razie nikt się nie odezwał. Nie usłyszałam też ludzkiego słowa &amp;quot;przepraszam&amp;quot; – mówiła Barbara Nowacka. Posłanka Koalicji Obywatelskiej została w sobotę podczas Strajku Kobiet zaatakowana gazem przez jednego z policjantów, mimo że pokazała wcześniej legitymację poselską.&amp;nbsp;"/>    <meta property="article:published_time" content="1606683284"/>    <meta property="article:updated_time" content="1606684295"/><meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="479449" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_65 subtree_level_2_node_id_39569 subtree_level_3_node_id_479449" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="65" data-path="2-65-39569-479449" data-special="0" data-evergreen="0">
                    <div id="screening-container"></div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/479449"-->
                                                                                                                                            <div id="data-layer"
     data-article-author="MikPie"
     data-article-date="2020-11-29"
     data-article-hour="21:54"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Polska"
              data-article-sub-category2="Polityka"
          ></div>
<!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast-id"-->
<div id="quantcast-id" data-id="CYUBZfuY_ESYz" style="display: none;"></div><!-- /esi -->
                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all" ></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/479449"-->


        <div class="radiozet-header radiozet-header--standard radiozet-header--view--standard radiozet-header--subdomain">
    <div class="container radiozet-header__container flex-box flex-box__align-items__center">
        <div class="radiozet-header__logo flex-box flex-box__align-items__center">
            <a href="https://www.radiozet.pl" title="Radio ZET" class="">
                <img src="/extension/radiozet-header/design/standard/images/logo.svg" alt="Wiadomości" height="30"/>
            </a>
                            <a href="https://wiadomosci.radiozet.pl" class="radiozet-header__logo__text radiozet-header__logo__text--visible font__primary--bold">Wiadomości</a>
                    </div>
                <div class="radiozet-header__mobile-line"></div>
        <ul class="radiozet-header__nav flex-box font__primary">
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Koronawirus
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polska
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Świat
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polityka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Warszawa
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Wybory prezydenckie 2020
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Gość Radia ZET
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Biznes
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Sport
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Pogoda
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Zdrowie
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Nauka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Jakość powietrza
                    </a>
                                    </li>
                    </ul>
        <div class="radiozet-header__right flex-box flex-box__align-items__center">
            <div class="radiozet-header__player">
                <a href="https://player.radiozet.pl/" target="_blank" title="player radio ZET" class=" flex-box flex-box__align-items__center font__primary--bold">
                    <span class="radiozet-header__player__icon icon-index_wideo"></span>
                    <span class="radiozet-header__player__text">Słuchaj radia</span>
                </a>
            </div>
            <div class="radiozet-header__search flex-box flex-box__align-items__center font__primary--bold">
                
                <span class="radiozet-header__search__open radiozet-header-icon_search cursor__pointer"></span>
            </div>
            <div class="radiozet-header__nav-mobile">
                <div class="radiozet-header__nav-mobile__button flex-box flex-box__justify-content__space-between flex-box__direction__column">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
            </div>
        <div class="radiozet-header__submenu__hook text--uppercase"></div>
    <div class="radiozet-header__hamburger">
        <div class="container radiozet-header__hamburger__top flex-box flex-box__align-items__center flex-box__flow__row-wrap flex-box__justify-content__space-between">
            <div class="radiozet-header__hamburger__top__logo flex-box flex-box__align-items__center">
                <a href="" title="Wiadomości" class="">
                    <img src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="35"/>
                </a>
            </div>
            <div class="radiozet-header__hamburger__top__options flex-box flex-box__align-items__center">
                <div class="radiozet-header__hamburger__top__button-close flex-box flex-box__align-items__center flex-box__justify-content__space-between font__primary--bold">
                    <span class="radiozet-header__hamburger__top__button-close__text">Zamknij</span>
                    <span class="radiozet-header__hamburger__top__button-close__icon icon-close"></span>
                </div>
            </div>
        </div>
        <div class="radiozet-header__hamburger__content">
            <div class="container radiozet-header__hamburger__search-form">
                <form class="radiozet-header__hamburger__search-form__form radiozet-header__search-form flex-box flex-box__flow__row-wrap">
                    <input type="text" name="query" class="radiozet-header__hamburger__search-form__query text--uppercase font__primary--bold" placeholder="szukaj">
                    <button type="submit" class="radiozet-header__hamburger__search-form__submit text--uppercase font__primary--bold cursor__pointer">
                        <span class="radiozet-header__hamburger__search-form__submit__text">Szukaj</span>
                        <span class="radiozet-header__hamburger__search-form__submit__icon icon-search"></span>
                    </button>
                </form>
            </div>
            <div class="container radiozet-header__hamburger__nav">
                <ul class="radiozet-header__hamburger__nav__items flex-box flex-box__flow__row-wrap">
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Wiadomości
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self">
                                                Polska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self">
                                                Świat
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self">
                                                Polityka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self">
                                                Warszawa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self">
                                                Pogoda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja" rel="follow" target="_self">
                                                Redakcja
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self">
                                                Jakość powietrza
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sport
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna" title="Piłka nożna" rel="follow" target="_self">
                                                Piłka nożna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna/Euro-2020" title="Euro 2020" rel="follow" target="_self">
                                                Euro 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Sporty-walki" title="Sporty walki" rel="follow" target="_self">
                                                Sporty walki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Siatkowka" title="Siatkówka" rel="follow" target="_self">
                                                Siatkówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Tenis" title="Tenis" rel="follow" target="_self">
                                                Tenis
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Biznes
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/News" title="News" rel="follow" target="_self">
                                                News
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/turystyka/bon-turystyczny" title="Bon turystyczny" rel="follow" target="_self">
                                                Bon turystyczny
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/koronawirus/tarcza-antykryzysowa" title="Tarcza antykryzysowa" rel="follow" target="_self">
                                                Tarcza antykryzysowa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/500-plus" title="500 plus" rel="follow" target="_self">
                                                500 plus
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Zdrowie
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Choroby" title="Choroby" rel="follow" target="_self">
                                                Choroby
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna" title="Medycyna" rel="follow" target="_self">
                                                Medycyna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/W-zdrowym-ciele" title="W zdrowym ciele" rel="follow" target="_self">
                                                W zdrowym ciele
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Ciaza-i-dziecko" title="Ciąża i dziecko" rel="follow" target="_self">
                                                Ciąża i dziecko
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Psychologia" title="Psychologia" rel="follow" target="_self">
                                                Psychologia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Seks" title="Seks" rel="follow" target="_self">
                                                Seks
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://stylzycia.radiozet.pl/" title="Styl życia" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Styl życia
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Moda" title="Moda" rel="follow" target="_self">
                                                Moda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Magia" title="Magia" rel="follow" target="_self">
                                                Magia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zyczenia" title="Życzenia" rel="follow" target="_self">
                                                Życzenia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Dom" title="Dom" rel="follow" target="_self">
                                                Dom
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Kuchnia" title="Kuchnia" rel="follow" target="_self">
                                                Kuchnia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zwiazki" title="Związki" rel="follow" target="_self">
                                                Związki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Psychotesty" title="Psychotesty" rel="follow" target="_self">
                                                Psychotesty
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Podroze" title="Podróże" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podróże
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/na-weekend" title="Na weekend" rel="follow" target="_self">
                                                Na weekend
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-z-dzieckiem" title="Podróż z dzieckiem" rel="follow" target="_self">
                                                Podróż z dzieckiem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Trasy-rowerowe-w-Polsce.-8-najciekawszych-miejsc-na-wprawe-rowerowa" title="Trasy rowerowe w Polsce" rel="follow" target="_self">
                                                Trasy rowerowe w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Jeziora-w-Polsce.-10-najpiekniejszych-miejsc-ktore-warto-odwiedzic" title="Najpiękniejsze jeziora w Polsce" rel="follow" target="_self">
                                                Najpiękniejsze jeziora w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Parki-rozrywki-w-Polsce.-10-miejsc-ktore-trzeba-odwiedzic-Ranking" title="Parki rozrywki w Polsce" rel="follow" target="_self">
                                                Parki rozrywki w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Zamki-w-Polsce.-10-najpiekniejszych-zamkow-ktore-warto-zobaczyc" title="Najładniejsze zamki w Polsce" rel="follow" target="_self">
                                                Najładniejsze zamki w Polsce
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Rozrywka" title="Kultura" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kultura
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka i plotki o gwiazdach" rel="follow" target="_self">
                                                Rozrywka i plotki o gwiazdach
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Muzyka" title="Muzyka" rel="follow" target="_self">
                                                Muzyka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Filmy" title="Filmy" rel="follow" target="_self">
                                                Filmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Seriale" title="Seriale" rel="follow" target="_self">
                                                Seriale
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Horoskopy" title="Horoskopy" rel="follow" target="_self">
                                                Horoskopy
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak" title="Co, gdzie, kiedy, jak" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Co, gdzie, kiedy, jak
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Wybory-prezydenckie-2020-w-Polsce-kiedy-beda-DATA-TERMIN-KANDYDACI-SONDAZE" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Matura-2020-data-terminy.-Kiedy-beda-egzaminy-maturalne-CKE-HARMONOGRAM" title="Matura 2020" rel="follow" target="_self">
                                                Matura 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/egzamin-osmoklasisty-2020-termin-data-terminarz-matematyka-angielski" title="Egzamin ósmoklasisty 2020" rel="follow" target="_self">
                                                Egzamin ósmoklasisty 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/kwarantanna-w-polsce-do-kiedy-bedzie-na-czym-polega" title="Kwarantanna w Polsce" rel="follow" target="_self">
                                                Kwarantanna w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2020-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe 2020" rel="follow" target="_self">
                                                Niedziele handlowe 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ile-kosztuje-Netflix-CENA-za-miesiac-za-rok-na-2-i-4-osoby-na-1-osobe-CENY-ABONAMENTOW" title="Netflix" rel="follow" target="_self">
                                                Netflix
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/promocja" title="Promocje w sklepach" rel="follow" target="_self">
                                                Promocje w sklepach
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Radio" title="Radio" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Radio
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów Radia ZET" rel="follow" target="_self">
                                                Lista przebojów Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" rel="follow" target="_self">
                                                Sprawdź, co graliśmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Z-zycia-Radia" title="Z życia Radia" rel="follow" target="_self">
                                                Z życia Radia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka" rel="follow" target="_self">
                                                Ramówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" rel="follow" target="_self">
                                                Programy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" rel="follow" target="_self">
                                                Częstotliwości
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://konkursy.radiozet.pl/" title="Konkursy" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Konkursy
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zloz-zlecenie-i-tworz-program-razem-z-Kamilem-Noselem" title="Wkręć znajomych z Kamilem Noselem!" rel="follow" target="_self">
                                                Wkręć znajomych z Kamilem Noselem!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Twoj-plan-na-wieczor-w-Radiu-ZET" title="Twój plan na wieczór w RadiuZET!" rel="follow" target="_self">
                                                Twój plan na wieczór w RadiuZET!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Bezpieczni-od-A-do-ZET" title="Bezpieczni od A do ZET" rel="follow" target="_self">
                                                Bezpieczni od A do ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zmien-swoj-dzien-w-Dzien-Dobry-Bardzo" title="Zmień swój dzień w Dzień Dobry Bardzo" rel="follow" target="_self">
                                                Zmień swój dzień w Dzień Dobry Bardzo
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://player.radiozet.pl/Podcasty" title="Podcasty" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podcasty
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wiadomosci" title="Wiadomości" rel="follow" target="_self">
                                                Wiadomości
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/W-Waszej-Sprawie" title="W Waszej Sprawie" rel="follow" target="_self">
                                                W Waszej Sprawie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nosel-Wkreca" title="Nosel Wkręca" rel="follow" target="_self">
                                                Nosel Wkręca
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Kammel-ZET-Czanel/" title="Kammel ZET Czanel" rel="follow" target="_self">
                                                Kammel ZET Czanel
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nie-Mam-Pytan/" title="Nie Mam Pytań" rel="follow" target="_self">
                                                Nie Mam Pytań
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wakacyjny-Niezbednik-RadiaZET" title="Niezbędnik Radia ZET" rel="follow" target="_self">
                                                Niezbędnik Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/To-Wlasnie-Weekend" title="To Właśnie Weekend" rel="follow" target="_self">
                                                To Właśnie Weekend
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kontakt
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja portalu" rel="follow" target="_self">
                                                Redakcja portalu
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ludzie-Radia" title="Ludzie radia" rel="follow" target="_self">
                                                Ludzie radia
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sklep.radiozet.pl/" title="Sklep" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sklep
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-damska" title="Odzież damska" rel="follow" target="_self">
                                                Odzież damska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-meska" title="Odzież męska" rel="follow" target="_self">
                                                Odzież męska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/rtv-agd" title="RTV i AGD" rel="follow" target="_self">
                                                RTV i AGD
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/produkty-promocje" title="Promocje i wyprzedaże" rel="follow" target="_self">
                                                Promocje i wyprzedaże
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </div>
                        <div class="container radiozet-header__hamburger__socials">
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Znajdziesz nas także</p>
                <ul class="radiozet-header__hamburger__socials__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-google-news"></span></a>
                        </li>
                                    </ul>
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                <ul class="radiozet-header__hamburger__socials__apps flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="nofollow noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                </a>
                            </li>
                                                    <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="nofollow noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                </a>
                            </li>
                                            </ul>
            </div>
        </div>
            </div>
</div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all" ></div><!-- /esi -->
        <main class="container bg__grey">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/479449?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->


<div class="full full__article">
    <article class="content-card gutter--vertical--desktop gutter--top--mobile margin__bottom--mobile--50">
        <div class=" gutter--horizontal">
            <header class="full__header full__header--text full__header--article">
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/479449"-->
                                                        <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                    <li class='separator'>
                /...
            </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska" title="Polska">
Polska</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska/Polityka" title="Polityka">
Polityka</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                                <h1 class="full__header__title full__header__title--article">
Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;</h1>
                
<div class="info-header flex-box flex-box__flow__row-wrap ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/fabian-szukaj" title="Fabian Szukaj">Fabian Szukaj</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="29.11.2020 21:54">
            <span class="info-header__date--published__date">29.11.2020</span>
            <span class="info-header__date--published__time">21:54</span>        </div>
            </div>
</div>            </header>
        </div>
                <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left gutter--horizontal--desktop">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='154857'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-potraktowana-gazem-na-strajku-kobiet.-poslanka-ko-nie-uslyszalam-slowa-przepraszam/8936406-1-pol-PL/Nowacka-nikt-z-wladz-sie-nie-odezwal-nie-uslyszalam-slowa-przepraszam_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-potraktowana-gazem-na-strajku-kobiet.-poslanka-ko-nie-uslyszalam-slowa-przepraszam/8936406-1-pol-PL/Nowacka-nikt-z-wladz-sie-nie-odezwal-nie-uslyszalam-slowa-przepraszam_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-potraktowana-gazem-na-strajku-kobiet.-poslanka-ko-nie-uslyszalam-slowa-przepraszam/8936406-1-pol-PL/Nowacka-nikt-z-wladz-sie-nie-odezwal-nie-uslyszalam-slowa-przepraszam_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-potraktowana-gazem-na-strajku-kobiet.-poslanka-ko-nie-uslyszalam-slowa-przepraszam/8936406-1-pol-PL/Nowacka-nikt-z-wladz-sie-nie-odezwal-nie-uslyszalam-slowa-przepraszam_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-potraktowana-gazem-na-strajku-kobiet.-poslanka-ko-nie-uslyszalam-slowa-przepraszam/8936406-1-pol-PL/Nowacka-nikt-z-wladz-sie-nie-odezwal-nie-uslyszalam-slowa-przepraszam_article.jpg" data-width="850" data-height="480" alt="Barbara Nowacka" data-sizes="auto"   data-portal-copyright="Barbara Nowacka opatrywana przez ratowników medycznych/fot: Małgorzata Tracz/Twitter"/>
                    </picture>
                                                                                    </div>


                <span class="image__source">
                    fot. Barbara Nowacka opatrywana przez ratowników medycznych/fot: Małgorzata Tracz/Twitter</span>
</div>        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap gutter--horizontal--mobile">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color ">
                    <a href="#" data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color ">
                    <a href="#" data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam&title=Nowacka:%20nikt%20z%20władz%20się%20nie%20odezwał%2C%20nie%20usłyszałam%20słowa%20%22przepraszam%22&desc=
Będę%20dochodziła%20swoich%20praw%2E%20Słyszałam%2C%20że%20policjanci%20mają%20mnie%20zaprosić%20na%20rozmowę%2E%20Poczekam%2C%20bo%20na%20razie%20nikt%20się%20nie%20odezwał%2E%20Nie%20usłyszałam%20też%20ludzkiego%20słowa%20%22przepraszam%22%20–%20mówiła%20Barbara%20Nowacka%2E%20Posłanka%20Koalicji%20Obywatelskiej%20została%20w%20sobotę%20podczas%20Strajku%20Kobiet%20zaatakowana%20gazem%20przez%20jednego%20z%20policjantów%2C%20mimo%20że%20pokazała%20wcześniej%20legitymację%20poselską%2E 
" data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__google-news flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Będę dochodziła swoich praw. Słyszałam, że policjanci mają mnie zaprosić na rozmowę. Poczekam, bo na razie nikt się nie odezwał. Nie usłyszałam też ludzkiego słowa &quot;przepraszam&quot; – mówiła Barbara Nowacka. Posłanka Koalicji Obywatelskiej została w sobotę podczas Strajku Kobiet zaatakowana gazem przez jednego z policjantów, mimo że pokazała wcześniej legitymację poselską.&nbsp;</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all" ></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/barbara-nowacka" target="_blank"   rel="dofollow noopener">Barbara Nowacka</a></b> (KO) była gościem w &quot;Faktach po Faktach&quot; na antenie TVN24. W rozmowie z Grzegorzem Kajdanowiczem opowiadała o zdarzeniu, które z soboty, gdy podczas manifestacji organizowanej przez<b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/strajk-kobiet" target="_blank"   rel="dofollow noopener">&nbsp;Strajk Kobiet</a></b> została zaatakowana gazem łzawiącym przez jednego z funkcjonariuszy<b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/policja" target="_blank"   rel="dofollow noopener">&nbsp;policji.&nbsp;</a></b></p><p>- Dostałam z bardzo bliskiej odległości gazem pieprzowym w oczy i w ucho. Dostały nim tez stojące obok mnie osoby&quot; – powiedziała posłanka i podkreśliła, że trzymała w dłoni legitymację poselską.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/KatarzynaKlass/status/1332821435014909954"></a></blockquote>
</div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/GoTracz/status/1332783011075665921"></a></blockquote>
</div><p>- Policjant powinien się zaciekawić, jaki to dokument. Jestem zdumiona, że policjanci nie są szkoleni, jak wyglądają takie dokumenty. Ale nie ma znaczenia, czy ja jestem posłanką, dziennikarką czy obywatelką. Policjant, który widzi spokojnie stojącą osobę, która się na niego nie rzuca, nie ma prawa psikać gazem prosto w twarz, to jest nadużycie. Wtórne jest to, co ja trzymam w ręku. Pierwotne jest to, że mają odwagę tak postąpić – mówiła Nowacka.</p><a name="eztoc8936385_0_1" id="eztoc8936385_0_1"></a><h2>Nowacka: wielu policjantów i policjantek wyraża poparcie dla protestów, mówią, &quot;że im wstyd&quot;</h2><p>Barbara Nowacka powiedziała, że ona i inni politycy chodzą na protesty, żeby &quot;deeskalować konflikty&quot;, a zachowanie policjantów zabezpieczających manifestacje, a następnie rzeczników policji wyjaśniających podjęte działania &quot;obraża nie tylko intelekt, ale też honor munduru policjanta&quot;.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Adam-Bodnar-psikniecie-gazem-poslance-Nowackiej-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow" title="RPO: psiknięcie gazem posłance, to jakby psiknąć w twarz 88 tys. jej wyborców" class="image__url" id="LinkArea:LB_479369" aria-label="RPO: psiknięcie gazem posłance, to jakby psiknąć w twarz 88 tys. jej wyborców">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='154783'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-adam-bodnar-psikniecie-gazem-poslance-nowackiej-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow/8932678-1-pol-PL/RPO-psikniecie-gazem-poslance-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-adam-bodnar-psikniecie-gazem-poslance-nowackiej-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow/8932678-1-pol-PL/RPO-psikniecie-gazem-poslance-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/gosc-radia-zet.-adam-bodnar-psikniecie-gazem-poslance-nowackiej-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow/8932678-1-pol-PL/RPO-psikniecie-gazem-poslance-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow_size_120x90.jpg" data-width="120" data-height="90" alt="Adam Bodnar" data-sizes="auto"  title="Adam Bodnar" data-portal-copyright="Radio ZET"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Gosc-Radia-ZET.-Adam-Bodnar-psikniecie-gazem-poslance-Nowackiej-to-jakby-psiknac-w-twarz-88-tys.-jej-wyborcow" title="RPO: psiknięcie gazem posłance, to jakby psiknąć w twarz 88 tys. jej wyborców" class="text__shorten" data-chars="100">
                
RPO: psiknięcie gazem posłance, to jakby psiknąć w twarz 88 tys. jej wyborców            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Nowacka podkreślała, że wielu policjantów i policjantek, z którymi ma do czynienia, wyraża poparcie dla protestów i &quot;mówią, że jest im wstyd&quot; za działania funkcjonariuszy w ostatnim czasie.&nbsp;Posłanka KO stwierdziła, że &quot;trwa systemowe zastraszanie obywateli&quot;, a zachowanie funkcjonariuszy policji to &quot;próby zniechęcania&quot; do strajkowania, ale – jak podkreśliła – Polki &quot;nie dadzą sobie wciskać ciemnoty&quot;.</p><p>- Zachowania agresywne wobec obywatelek i obywateli nie ujdą płazem. Mówię o nadzorcach - panu Kaczyńskim i Kamińskim, ale również o komendancie stołecznym, który odpowiada za tę akcję i o policjantach, którzy albo są źle szkoleni, albo nie radzą sobie w takich sytuacjach. Wiele do życzenia pozostawia wczoraj policja, ale wiemy, kto wydał takie rozkazy &quot;eskalować protesty&quot; i to jest pan Kaczyński – powiedziała Nowacka w TVN24.</p><a name="eztoc8936385_0_2" id="eztoc8936385_0_2"></a><h2>Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;</h2><p>Dodała, że jeżeli &quot;nie będą mieli odwagi sami się rozliczyć, to przyjdzie taki moment, że przegra <b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" target="_blank"   rel="dofollow noopener">PiS</a></b> wybory i będziemy weryfikować, jak się ktoś zachowywał w tych czasach&quot;. Nowacka poinformowała, że &quot;nie odpuszcza&quot; i zamierza &quot;dochodzić swoich praw&quot; po tym jak została potraktowana w czasie zabezpieczenia sobotniej manifestacji.</p><p>- Nikt nie ma prawa stosować przemocy tak dużej, bezpośredniej w stosunku do osób nieagresywnych. Słyszałam wypowiedź komendanta, który mówił, że mnie zaprosi. Poczekam. Na razie nikt z władz się nie odezwał. Nie odezwał się szef żadnych służb ani MSWiA. Nie usłyszałam też takiego ludzkiego słowa &quot;przepraszam&quot; – zauważyła.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" class="image__url" id="LinkArea:LB_479394" aria-label="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='154794'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size_120x90.jpg" data-width="120" data-height="90" alt="Strajk Kobiet/Barbara Nowacka" data-sizes="auto"  title="Strajk Kobiet/Barbara Nowacka" data-portal-copyright="WOJTEK RADWANSKI/AFP/East News"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" class="text__shorten" data-chars="100">
                
Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Posłanka zaapelowała do uczestników kolejnych zapowiadanych przez Strajk Kobiet manifestacji, by nie atakowali policjantów, bo &quot;dają pretekst&quot;. &quot;Kiedy my jesteśmy pokojowi, widać gdzie są bezbronni obywatele, a gdzie jest przymus państwa&quot; – dodała. Podkreślała, że nie policjantów traktuje jako wrogów, tylko &quot;tych, którzy wydają złe rozkazy&quot;.</p><a name="eztoc8936385_0_3" id="eztoc8936385_0_3"></a><h2>Policja komentuje incydent z Nowacką i publikuje nagranie</h2><p>- Działania policji względem posłanki Barbary Nowackiej w czasie sobotniego protestu Strajku Kobiet są wciąż wyjaśniane, analizie poddawane są m.in. nagrania z kamerek nasobnych funkcjonariuszy, biorących udział w akcji - powiedział w niedzielę rzecznik Komendanta Stołecznego Policji nadkom. Sylwester Marczak.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-zaatakowana-gazem-przez-policjanta.-Marszalek-Witek-chce-wyjasnien.-policja-publikuje-film-na-Twitterze" title="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie" class="image__url" id="LinkArea:LB_479439" aria-label="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='154847'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_120x90.jpg" data-width="120" data-height="90" alt="Barbara Nowacka" data-sizes="auto"   data-portal-copyright="Czarek Sokołowski/Associated Press/East News"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-zaatakowana-gazem-przez-policjanta.-Marszalek-Witek-chce-wyjasnien.-policja-publikuje-film-na-Twitterze" title="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie" class="text__shorten" data-chars="100">
                
Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>KSP udostępniła na Twitterze film z jednej z kamer, opatrzony komentarzem: &quot;Nagranie wyraźnie pokazuje, że jedna osoba lekceważy komunikaty nadawane przez urządzenia nagłaśniające i wezwania policjantów. To kobieta, która podchodzi do policyjnego szyku i będąc tuż przy funkcjonariuszach, przepycha tarczę i wyciąga rękę przed samą twarz jednego z nich&quot;.</p><p>Jak się później okazało, była to ręka Nowackiej, w której trzymała legitymację poselską. Trudno jednak stwierdzić, żeby posłanka zachowywała się w tamtym momencie w sposób agresywny wobec funkcjonariuszy.&nbsp;</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/Policja_KSP/status/1333079193144467456"></a></blockquote>
</div><p>- My wiemy, że to jest ręka z legitymacją, ale pytanie, czy policjant o tym wiedział? Biorąc pod uwagę, że sytuacja była dynamiczna, czy on miał możliwość odczytania czegokolwiek? Albo mieć świadomość, że to jest legitymacja poselska? – mówił nadkom. Sylwester Marczak w niedzielę podczas konferencji prasowej i podkreślił, że jest to &quot;wydarzenie, które poruszyło wszystkich&quot;.</p>

<div class="embed poll react preloader" data-id="5fbfedbd6eb704049e51b7d7" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>RadioZET.pl/PAP/Twitter</p>                        </div>
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color ">
                    <a href="#" data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color ">
                    <a href="#" data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam&title=Nowacka:%20nikt%20z%20władz%20się%20nie%20odezwał%2C%20nie%20usłyszałam%20słowa%20%22przepraszam%22&desc=
Będę%20dochodziła%20swoich%20praw%2E%20Słyszałam%2C%20że%20policjanci%20mają%20mnie%20zaprosić%20na%20rozmowę%2E%20Poczekam%2C%20bo%20na%20razie%20nikt%20się%20nie%20odezwał%2E%20Nie%20usłyszałam%20też%20ludzkiego%20słowa%20%22przepraszam%22%20–%20mówiła%20Barbara%20Nowacka%2E%20Posłanka%20Koalicji%20Obywatelskiej%20została%20w%20sobotę%20podczas%20Strajku%20Kobiet%20zaatakowana%20gazem%20przez%20jednego%20z%20policjantów%2C%20mimo%20że%20pokazała%20wcześniej%20legitymację%20poselską%2E 
" data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__google-news flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagtvn24" title="TVN24" href="/tags/kategoria/polska/tvn24">TVN24 <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagstrajk-kobiet" title="Strajk Kobiet" href="/tags/kategoria/polska/strajk-kobiet">Strajk Kobiet <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagbarbara-nowacka" title="Barbara Nowacka" href="/tags/kategoria/polityka/barbara-nowacka">Barbara Nowacka <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagpolicja" title="policja" href="/tags/kategoria/polska/policja">policja <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-color: #d50032;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: Roboto;
            color: white;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border-radius: 3px;
            background: white;
            display: flex;
            justify-content: center;
            align-items: center;
            color: #d50032;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: "Averta Bold", Calibri;
            font-size: 15px;
            letter-spacing: 2.25px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
        }
        
        .banner-google-news__button:hover{
           color: #b4002a;
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) {
            .banner-google-news {
                margin-top: 25px;
            }
                
            .banner-google-news__text {
                font-size: 16px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 12px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class="">
    <img class="banner-google-news__logo" src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/bgr_RADIO_ZET.png" alt="logo google news">
    <p class="banner-google-news__text">Obserwuj radiozet.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-pod_tagami_1&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="desktop" ></div><!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/479449?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop" ></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-pod_tagami_1&device=mobile&space=1"-->
                <div class="advert__space advert__space--view--1 display--mobile">    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="mobile" ></div>    </div><!-- /esi -->
            <aside class="column__main--right margin__bottom__childs--desktop--30 gutter--horizontal position__relative">
                <span class="shadow--left display--desktop"></span>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop" ></div><!-- /esi -->
    
    <div id="w2g_nad_najczesciej_czytane"></div>
    <div class="display--desktop">
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/65"-->
                
<div style="display: none">27</div>                                                                  
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                 
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy" title="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy" class="image__url" id="LinkArea:LB_479379" aria-label="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154793'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.jpg" data-width="120" data-height="90" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="Grzegorz Kaminski/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy" title="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy" class="" >
                
Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty.-Policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli" title="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty " class="image__url" id="LinkArea:LB_479404" aria-label="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty ">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154813'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.jpg" data-width="120" data-height="90" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="TOMASZ GOLLA/AGENCJA SE/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty.-Policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli" title="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty " class="" >
                
Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty             </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/David-Prowse-nie-zyje.-Aktor-znany-jako-Darth-Vader-z-Gwiezdnych-Wojen-mial-85-lat" title="David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;" class="image__url" id="LinkArea:LB_479386" aria-label="David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154805'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-120x90.jpg" data-width="120" data-height="90" alt="David Prowse nie żyje" data-sizes="auto"  title="David Prowse nie żyje" data-portal-copyright="THIERRY ZOCCOLAN/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/David-Prowse-nie-zyje.-Aktor-znany-jako-Darth-Vader-z-Gwiezdnych-Wojen-mial-85-lat" title="David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;" class="" >
                
David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" class="image__url" id="LinkArea:LB_479394" aria-label="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154794'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.jpg" data-width="120" data-height="90" alt="Strajk Kobiet/Barbara Nowacka" data-sizes="auto"  title="Strajk Kobiet/Barbara Nowacka" data-portal-copyright="WOJTEK RADWANSKI/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" class="" >
                
Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Ukraina.-W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow" title="W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów" class="image__url" id="LinkArea:LB_479415" aria-label="W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154823'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-120x90.jpg" data-width="120" data-height="90" alt="Respirator" data-sizes="auto"   data-portal-copyright="Shutterstock (zdjęcie ilustracyjne)"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Ukraina.-W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow" title="W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów" class="" >
                
W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
    </div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/479449?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop" ></div><!-- /esi -->
                                </aside>
        </div>
    </article>
            
              <footer class="footer-article margin__bottom__childs--30">
        
        <div class="content-card">
                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/479449?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/479449?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                                    </div>

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-footer-text&device=all"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="all" ></div><!-- /esi -->
                    

                    <div class="content-card gutter--horizontal">
                                    <div class="position__relative">
                            <span class="block__title   ">
            <span class="block__title__text ">
            Komentarze
        </span>
            </span>                        <div class="shadow--bottom display--mobile"></div>
                    </div>
                                <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" data-width="100%" data-numposts="5"></div>
            </div>
                            <div class="content-card">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ3OTQ0OSI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZV80MTJ4Mjk0Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="65">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Redakcja poleca
        </span>
            </span>            </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__3 index__block--row__3--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-zaatakowana-gazem-przez-policjanta.-Marszalek-Witek-chce-wyjasnien.-policja-publikuje-film-na-Twitterze" title="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie" class="image__url" id="LinkArea:LB_479439" aria-label="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154847'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_412x294.jpg" data-width="412" data-height="294" alt="Barbara Nowacka" data-sizes="auto"   data-portal-copyright="Czarek Sokołowski/Associated Press/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-zaatakowana-gazem-przez-policjanta.-Marszalek-Witek-chce-wyjasnien.-policja-publikuje-film-na-Twitterze" title="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie" >
Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Barbara-Nowacka-zaatakowana-gazem-przez-policje.-Pokazywala-legitymacje-.-WIDEO" title="Barbara Nowacka zaatakowana gazem. &quot;Pokazywała legitymację&quot;" class="image__url" id="LinkArea:LB_479359" aria-label="Barbara Nowacka zaatakowana gazem. &quot;Pokazywała legitymację&quot;">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154769'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/barbara-nowacka-zaatakowana-gazem-przez-policje.-pokazywala-legitymacje-.-wideo/8932076-1-pol-PL/Barbara-Nowacka-zaatakowana-gazem.-Pokazywala-legitymacje_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/barbara-nowacka-zaatakowana-gazem-przez-policje.-pokazywala-legitymacje-.-wideo/8932076-1-pol-PL/Barbara-Nowacka-zaatakowana-gazem.-Pokazywala-legitymacje_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/barbara-nowacka-zaatakowana-gazem-przez-policje.-pokazywala-legitymacje-.-wideo/8932076-1-pol-PL/Barbara-Nowacka-zaatakowana-gazem.-Pokazywala-legitymacje_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/barbara-nowacka-zaatakowana-gazem-przez-policje.-pokazywala-legitymacje-.-wideo/8932076-1-pol-PL/Barbara-Nowacka-zaatakowana-gazem.-Pokazywala-legitymacje_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/barbara-nowacka-zaatakowana-gazem-przez-policje.-pokazywala-legitymacje-.-wideo/8932076-1-pol-PL/Barbara-Nowacka-zaatakowana-gazem.-Pokazywala-legitymacje_size_412x294.jpg" data-width="412" data-height="294" alt="Barbara Nowacka zaatakowana gazem" data-sizes="auto"   data-portal-copyright="Twitter: Michał Szczerba"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Barbara-Nowacka-zaatakowana-gazem-przez-policje.-Pokazywala-legitymacje-.-WIDEO" title="Barbara Nowacka zaatakowana gazem. &quot;Pokazywała legitymację&quot;" >
Barbara Nowacka zaatakowana gazem. &quot;Pokazywała legitymację&quot;</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-w-Warszawie-28-listopada-2020.-Kolejny-dzien-protestow.-Relacja-na-zywo" title="Strajk Kobiet w Warszawie. Starcia z policją, gaz i zatrzymania" class="image__url" id="LinkArea:LB_479346" aria-label="Strajk Kobiet w Warszawie. Starcia z policją, gaz i zatrzymania">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154759'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-w-warszawie-28-listopada-2020.-kolejny-dzien-protestow.-relacja-na-zywo/8931478-5-pol-PL/Strajk-Kobiet-w-Warszawie.-Starcia-z-policja-gaz-i-zatrzymania_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-w-warszawie-28-listopada-2020.-kolejny-dzien-protestow.-relacja-na-zywo/8931478-5-pol-PL/Strajk-Kobiet-w-Warszawie.-Starcia-z-policja-gaz-i-zatrzymania_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-w-warszawie-28-listopada-2020.-kolejny-dzien-protestow.-relacja-na-zywo/8931478-5-pol-PL/Strajk-Kobiet-w-Warszawie.-Starcia-z-policja-gaz-i-zatrzymania_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-w-warszawie-28-listopada-2020.-kolejny-dzien-protestow.-relacja-na-zywo/8931478-5-pol-PL/Strajk-Kobiet-w-Warszawie.-Starcia-z-policja-gaz-i-zatrzymania_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-w-warszawie-28-listopada-2020.-kolejny-dzien-protestow.-relacja-na-zywo/8931478-5-pol-PL/Strajk-Kobiet-w-Warszawie.-Starcia-z-policja-gaz-i-zatrzymania_size_412x294.jpg" data-width="412" data-height="294" alt="strajk kobiet w Warszawie" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-w-Warszawie-28-listopada-2020.-Kolejny-dzien-protestow.-Relacja-na-zywo" title="Strajk Kobiet w Warszawie. Starcia z policją, gaz i zatrzymania" >
Strajk Kobiet w Warszawie. Starcia z policją, gaz i zatrzymania</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
            </div>
                <div id="w2g_nad_najnowsze"></div>
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0Nzk0NDkiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="65">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najnowsze
        </span>
            </span>        <div class="shadow--bottom display--mobile"></div>    </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__4 index__block--row__4--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-zaatakowana-gazem-przez-policjanta.-Marszalek-Witek-chce-wyjasnien.-policja-publikuje-film-na-Twitterze" title="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie" class="image__url" id="LinkArea:LB_479439" aria-label="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154847'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-zaatakowana-gazem-przez-policjanta.-marszalek-witek-chce-wyjasnien.-policja-publikuje-film-na-twitterze/8936004-4-pol-PL/Nowacka-potraktowana-gazem.-Witek-chce-wyjasnien-policja-publikuje-nagranie_size_308x175.jpg" data-width="308" data-height="175" alt="Barbara Nowacka" data-sizes="auto"   data-portal-copyright="Czarek Sokołowski/Associated Press/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-zaatakowana-gazem-przez-policjanta.-Marszalek-Witek-chce-wyjasnien.-policja-publikuje-film-na-Twitterze" title="Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie" >
Nowacka potraktowana gazem. Witek chce wyjaśnień, policja publikuje nagranie</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach" title="Czarnek: nie prowadzę kontroli nauczycieli uczestniczących w protestach" class="image__url" id="LinkArea:LB_479433" aria-label="Czarnek: nie prowadzę kontroli nauczycieli uczestniczących w protestach">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154841'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach/8935802-1-pol-PL/Czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach/8935802-1-pol-PL/Czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach/8935802-1-pol-PL/Czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach/8935802-1-pol-PL/Czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach/8935802-1-pol-PL/Czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach_size_308x175.jpg" data-width="308" data-height="175" alt="Przemysław Czarnek" data-sizes="auto"   data-portal-copyright="Wojciech Stróżyk/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Czarnek-nie-prowadze-kontroli-nauczycieli-uczestniczacych-w-protestach" title="Czarnek: nie prowadzę kontroli nauczycieli uczestniczących w protestach" >
Czarnek: nie prowadzę kontroli nauczycieli uczestniczących w protestach</a>
            </span>
        </div>
                            </div>
</div>                                
    


<div class="list-element list-element--article_external list-element--block ">
    <div class="list-element__image">
        <a href="https://www.radiozet.pl/Muzyka/Eurowizja-Junior-2020-RELACJA-NA-ZYWO-i-WYNIKI-konkursu-niedziela-29-11" title="Eurowizja Junior 2020: konkurs już w niedzielę. Ala Tracz powalczy o zwycięstwo [RELACJA NA ŻYWO] " class="image__url" id="LinkArea:LB_479422" aria-label="Eurowizja Junior 2020: konkurs już w niedzielę. Ala Tracz powalczy o zwycięstwo [RELACJA NA ŻYWO] ">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154826'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/eurowizja-junior-2020-konkurs-juz-w-niedziele.-ala-tracz-powalczy-o-zwyciestwo-relacja-na-zywo/8935206-1-pol-PL/Eurowizja-Junior-2020-konkurs-juz-w-niedziele.-Ala-Tracz-powalczy-o-zwyciestwo-RELACJA-NA-ZYWO_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/eurowizja-junior-2020-konkurs-juz-w-niedziele.-ala-tracz-powalczy-o-zwyciestwo-relacja-na-zywo/8935206-1-pol-PL/Eurowizja-Junior-2020-konkurs-juz-w-niedziele.-Ala-Tracz-powalczy-o-zwyciestwo-RELACJA-NA-ZYWO_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/eurowizja-junior-2020-konkurs-juz-w-niedziele.-ala-tracz-powalczy-o-zwyciestwo-relacja-na-zywo/8935206-1-pol-PL/Eurowizja-Junior-2020-konkurs-juz-w-niedziele.-Ala-Tracz-powalczy-o-zwyciestwo-RELACJA-NA-ZYWO_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/eurowizja-junior-2020-konkurs-juz-w-niedziele.-ala-tracz-powalczy-o-zwyciestwo-relacja-na-zywo/8935206-1-pol-PL/Eurowizja-Junior-2020-konkurs-juz-w-niedziele.-Ala-Tracz-powalczy-o-zwyciestwo-RELACJA-NA-ZYWO_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/eurowizja-junior-2020-konkurs-juz-w-niedziele.-ala-tracz-powalczy-o-zwyciestwo-relacja-na-zywo/8935206-1-pol-PL/Eurowizja-Junior-2020-konkurs-juz-w-niedziele.-Ala-Tracz-powalczy-o-zwyciestwo-RELACJA-NA-ZYWO_size_308x175.jpg" data-width="308" data-height="175" alt="Ala Tracz Eurowizja Junior" data-sizes="auto"   data-portal-copyright="mat. prasowe TVP"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                    </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://www.radiozet.pl/Muzyka/Eurowizja-Junior-2020-RELACJA-NA-ZYWO-i-WYNIKI-konkursu-niedziela-29-11" title="Eurowizja Junior 2020: konkurs już w niedzielę. Ala Tracz powalczy o zwycięstwo [RELACJA NA ŻYWO] " >
Eurowizja Junior 2020: konkurs już w niedzielę. Ala Tracz powalczy o zwycięstwo [RELACJA NA ŻYWO] </a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-PiS-wygrywa-ale-traci-wiekszosc.-W-Sejmie-jeszcze-piec-ugrupowan" title="Sondaż: PiS wygrywa, ale traci większość. W Sejmie jeszcze pięć ugrupowań" class="image__url" id="LinkArea:LB_479414" aria-label="Sondaż: PiS wygrywa, ale traci większość. W Sejmie jeszcze pięć ugrupowań">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154822'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-pis-wygrywa-ale-traci-wiekszosc.-w-sejmie-jeszcze-piec-ugrupowan/8934873-1-pol-PL/Sondaz-PiS-wygrywa-ale-traci-wiekszosc.-W-Sejmie-jeszcze-piec-ugrupowan_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-pis-wygrywa-ale-traci-wiekszosc.-w-sejmie-jeszcze-piec-ugrupowan/8934873-1-pol-PL/Sondaz-PiS-wygrywa-ale-traci-wiekszosc.-W-Sejmie-jeszcze-piec-ugrupowan_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-pis-wygrywa-ale-traci-wiekszosc.-w-sejmie-jeszcze-piec-ugrupowan/8934873-1-pol-PL/Sondaz-PiS-wygrywa-ale-traci-wiekszosc.-W-Sejmie-jeszcze-piec-ugrupowan_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-pis-wygrywa-ale-traci-wiekszosc.-w-sejmie-jeszcze-piec-ugrupowan/8934873-1-pol-PL/Sondaz-PiS-wygrywa-ale-traci-wiekszosc.-W-Sejmie-jeszcze-piec-ugrupowan_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-pis-wygrywa-ale-traci-wiekszosc.-w-sejmie-jeszcze-piec-ugrupowan/8934873-1-pol-PL/Sondaz-PiS-wygrywa-ale-traci-wiekszosc.-W-Sejmie-jeszcze-piec-ugrupowan_size_308x175.jpg" data-width="308" data-height="175" alt="Sondaż" data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-PiS-wygrywa-ale-traci-wiekszosc.-W-Sejmie-jeszcze-piec-ugrupowan" title="Sondaż: PiS wygrywa, ale traci większość. W Sejmie jeszcze pięć ugrupowań" >
Sondaż: PiS wygrywa, ale traci większość. W Sejmie jeszcze pięć ugrupowań</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty.-Policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli" title="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty " class="image__url" id="LinkArea:LB_479404" aria-label="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty ">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154813'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size_308x175.jpg" data-width="308" data-height="175" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="TOMASZ GOLLA/AGENCJA SE/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty.-Policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli" title="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty " >
Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty </a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" class="image__url" id="LinkArea:LB_479394" aria-label="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154794'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size_308x175.jpg" data-width="308" data-height="175" alt="Strajk Kobiet/Barbara Nowacka" data-sizes="auto"  title="Strajk Kobiet/Barbara Nowacka" data-portal-copyright="WOJTEK RADWANSKI/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" >
Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy" title="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy" class="image__url" id="LinkArea:LB_479379" aria-label="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154793'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size_308x175.jpg" data-width="308" data-height="175" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="Grzegorz Kaminski/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy" title="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy" >
Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Agnieszka-Scigaj-z-Kukiz-15-zostala-poslanka-niezrzeszona" title="Agnieszka Ścigaj z Kukiz'15 została posłanką niezrzeszoną" class="image__url" id="LinkArea:LB_479365" aria-label="Agnieszka Ścigaj z Kukiz'15 została posłanką niezrzeszoną">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154776'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/agnieszka-scigaj-z-kukiz-15-zostala-poslanka-niezrzeszona/8932475-1-pol-PL/Agnieszka-Scigaj-z-Kukiz-15-zostala-poslanka-niezrzeszona_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/agnieszka-scigaj-z-kukiz-15-zostala-poslanka-niezrzeszona/8932475-1-pol-PL/Agnieszka-Scigaj-z-Kukiz-15-zostala-poslanka-niezrzeszona_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/agnieszka-scigaj-z-kukiz-15-zostala-poslanka-niezrzeszona/8932475-1-pol-PL/Agnieszka-Scigaj-z-Kukiz-15-zostala-poslanka-niezrzeszona_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/agnieszka-scigaj-z-kukiz-15-zostala-poslanka-niezrzeszona/8932475-1-pol-PL/Agnieszka-Scigaj-z-Kukiz-15-zostala-poslanka-niezrzeszona_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/agnieszka-scigaj-z-kukiz-15-zostala-poslanka-niezrzeszona/8932475-1-pol-PL/Agnieszka-Scigaj-z-Kukiz-15-zostala-poslanka-niezrzeszona_size_308x175.jpg" data-width="308" data-height="175" alt="Agnieszka Ścigaj" data-sizes="auto"   data-portal-copyright="Damian Klamka /East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Agnieszka-Scigaj-z-Kukiz-15-zostala-poslanka-niezrzeszona" title="Agnieszka Ścigaj z Kukiz'15 została posłanką niezrzeszoną" >
Agnieszka Ścigaj z Kukiz'15 została posłanką niezrzeszoną</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
        </div>
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/SzcsMCxHNA=="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA==&nodebug=1"></script>
    </div><!-- /esi -->
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget"-->
<div class="adsbygoogle--container">
    <div class="gutter--horizontal">
            <span class="block__title   ">
            <span class="block__title__text ">
            Przeczytaj więcej
        </span>
            </span>    </div>
    <ins class="adsbygoogle" data-widget="" data-page-id="zet_wiadomosci"></ins>
</div>
<!-- /esi -->
        </div>

            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/479449?slot=w2g-slot3&device=mobile"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="mobile" ></div><!-- /esi -->

        <div class="display--mobile">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/65"-->
                
<div style="display: none">27</div>                                                                  
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                 
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy" title="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy" class="image__url" id="LinkArea:LB_479379" aria-label="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154793'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-dwoch-osob-w-jeziorze.-to-malzenstwo-lekarzy-z-ilawy/8933080-1-pol-PL/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy_size-120x90.jpg" data-width="120" data-height="90" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="Grzegorz Kaminski/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-dwoch-osob-w-jeziorze.-To-malzenstwo-lekarzy-z-Ilawy" title="Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy" class="" >
                
Zwłoki dwóch osób w jeziorze. To małżeństwo lekarzy z Iławy            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty.-Policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli" title="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty " class="image__url" id="LinkArea:LB_479404" aria-label="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty ">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154813'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zwloki-malzenstwa-lekarzy-w-jeziorze.-nowe-fakty.-policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli/8934276-1-pol-PL/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty_size-120x90.jpg" data-width="120" data-height="90" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="TOMASZ GOLLA/AGENCJA SE/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zwloki-malzenstwa-lekarzy-w-jeziorze.-Nowe-fakty.-Policja-wybierali-sie-na-ryby-najprawdopodobniej-utoneli" title="Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty " class="" >
                
Zwłoki małżeństwa lekarzy w jeziorze. Nowe fakty             </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/David-Prowse-nie-zyje.-Aktor-znany-jako-Darth-Vader-z-Gwiezdnych-Wojen-mial-85-lat" title="David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;" class="image__url" id="LinkArea:LB_479386" aria-label="David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154805'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/david-prowse-nie-zyje.-aktor-znany-jako-darth-vader-z-gwiezdnych-wojen-mial-85-lat/8933876-1-pol-PL/David-Prowse-nie-zyje.-Znany-byl-m.in.-jako-Darth-Vader-z-Gwiezdnych-Wojen_size-120x90.jpg" data-width="120" data-height="90" alt="David Prowse nie żyje" data-sizes="auto"  title="David Prowse nie żyje" data-portal-copyright="THIERRY ZOCCOLAN/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/David-Prowse-nie-zyje.-Aktor-znany-jako-Darth-Vader-z-Gwiezdnych-Wojen-mial-85-lat" title="David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;" class="" >
                
David Prowse nie żyje. Znany był jako Darth Vader z &quot;Gwiezdnych Wojen&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" class="image__url" id="LinkArea:LB_479394" aria-label="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154794'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-barbara-nowacka-potraktowana-gazem.-policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow/8933277-1-pol-PL/Barbara-Nowacka-potraktowana-gazem-przez-funkcjonariusza.-Jest-reakcja-policji_size-120x90.jpg" data-width="120" data-height="90" alt="Strajk Kobiet/Barbara Nowacka" data-sizes="auto"  title="Strajk Kobiet/Barbara Nowacka" data-portal-copyright="WOJTEK RADWANSKI/AFP/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-Kobiet-w-Warszawie.-Barbara-Nowacka-potraktowana-gazem.-Policja-musimy-sprawdzicjak-wygladalo-to-ze-strony-policjantow" title="Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji" class="" >
                
Barbara Nowacka potraktowana gazem przez funkcjonariusza. Jest reakcja policji            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Ukraina.-W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow" title="W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów" class="image__url" id="LinkArea:LB_479415" aria-label="W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154823'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ukraina.-w-szpitalu-zabraklo-pradu.-nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow/8935070-1-pol-PL/W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow_size-120x90.jpg" data-width="120" data-height="90" alt="Respirator" data-sizes="auto"   data-portal-copyright="Shutterstock (zdjęcie ilustracyjne)"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Ukraina.-W-szpitalu-zabraklo-pradu.-Nie-zyje-dwoch-pacjentow-podlaczonych-do-respiratorow" title="W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów" class="" >
                
W szpitalu zabrakło prądu. Nie żyje dwóch pacjentów podłączonych do respiratorów            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
    </footer>
    <div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook479449" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam" data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
          
</div>
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/479449?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="479449" 
                 data-title="Nowacka: nikt z władz się nie odezwał, nie usłyszałam słowa &quot;przepraszam&quot;"
                 data-text="Będę dochodziła swoich praw. Słyszałam, że policjanci mają mnie zaprosić na rozmowę. Poczekam, bo na razie nikt się nie odezwał. Nie usłyszałam też ludzkiego słowa &quot;przepraszam&quot; – mówiła Barbara Nowacka. Posłanka Koalicji Obywatelskiej została w"
                 data-url="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Polska/Polityka/Nowacka-potraktowana-gazem-na-Strajku-Kobiet.-Poslanka-KO-nie-uslyszalam-slowa-przepraszam"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nowacka-potraktowana-gazem-na-strajku-kobiet.-poslanka-ko-nie-uslyszalam-slowa-przepraszam/8936406-1-pol-PL/Nowacka-nikt-z-wladz-sie-nie-odezwal-nie-uslyszalam-slowa-przepraszam_article.jpg"
                 data-category="Polityka"
                 data-published_at="1606683284"
                 data-updated_at="1606684295"></div>
            <!-- /esi -->


                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/MjBmLDAsUG8="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8=&nodebug=1"></script>
    </div><!-- /esi -->
            </main>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/479449"-->

                                
<div class="radiozet-footer">
    <div class="radiozet-footer__top">
        <div class="container">
                                        <ul class="radiozet-footer__nav__1 nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="TEMATY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                TEMATY <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">500 plus</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kronika kryminalna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Gość Radia ZET</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Biznes</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sport</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Koronawirus</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="RAPORTY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                RAPORTY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Strajk nauczycieli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Brexit</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Warszawa</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="POLITYCY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                POLITYCY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Andrzej Duda</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Jarosław Kaczyński</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Grzegorz Schetyna</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="PARTIE" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                PARTIE                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Prawo i Sprawiedliwość</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Platforma Obywatelska</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wiosna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kukiz</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">SLD</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="WYBORY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                WYBORY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wybory prezydenckie 2020</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_blank" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                ZDROWIE <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zapalenie oskrzeli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Badanie CRP. Interpretacja wyników</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                    </ul>
                    </div>
    </div>
    <div class="radiozet-footer__bottom">
        <div class="container">
            <div class="radiozet-footer__bottom__section__1 flex-box flex-box__justify-content__space-between flex-box__align-items__center">
                <div class="radiozet-footer__nav__2 flex-box">
                    <div class="radiozet-footer__nav__2__label font__primary--bold text__uppercase">RADIO ZET:</div>
                    <ul class="radiozet-footer__nav__2__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Częstotliwości</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Lista przebojów</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sprawdź, co graliśmy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Konkursy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Ramówka radia</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Programy</span></a>
                            </li>
                                            </ul>
                </div>
                <div class="radiozet-footer__links flex-box">
                    <div class="radiozet-footer__apps">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                        <ul class="radiozet-footer__apps__items flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="radiozet-footer__select font__secondary">
                            <div class="select__custom " data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option " data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                    <div class="radiozet-footer__socials">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Znajdziesz nas także</p>
                        <ul class="radiozet-footer__socials__items flex-box">
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" aria-label="facebook" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-facebook"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" aria-label="twitter" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-twitter"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" aria-label="youtube" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-youtube"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" aria-label="instagram" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <span class="icon-instagram"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" aria-label="google-news" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                     <img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.png" alt="Google News" width="30">
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="radiozet-footer__bottom__section__2 font__secondary">
                <img class="radiozet-footer__logo" src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="42"/>
                <ul class="radiozet-footer__nav__3 flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                            <li>
                            <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Polityka prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zastrzeżenia prawne</span></a>
                        </li>
                                            <li>
                            <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Reklama</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zmień swoje ustawienia prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kontakt</span></a>
                        </li>
                                            <li>
                            <a href="https://wiadomosci.radiozet.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Redakcja</span></a>
                        </li>
                                            <li>
                            <a href="https://www.eurozet.pl/Kariera/Aplikuj" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kariera</span></a>
                        </li>
                                    </ul>
                <p class="radiozet-footer__copyright">Copyright 2009-2020, Eurozet Sp. z o.o.</p>
            </div>
        </div>
    </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/479449"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/6ce9d62ca04b8d07b82cc3b315075882_1604581105.js" charset="utf-8" async></script>
<!-- /esi -->        </body>
</html>