                        <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/474230"-->
                        <title>Wniosek o wotum nieufności dla Zbigniew Ziobro. Wniosek upadł. Debata w Sejmie - Wiadomości</title>
<meta name="description" content="Sejm we wtorek wieczorem rozpoczął debatę nad wnioskiem Koalicji Obywatelskiej o wotum nieufności wobec ministra sprawiedliwości Zbigniewa Ziobry." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/474230"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="sejm, Zbigniew Ziobro, Ministerstwo Sprawiedliwości">
        <meta name="keywords" content="sejm, Zbigniew Ziobro, Ministerstwo Sprawiedliwości">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//lib.wtg-ads.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/weather/design/standard/fonts/weather-icon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/474230"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/474230"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/474230/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/474230"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                                        

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie",
            "headline": "Wniosek o wotum nieufności dla Zbigniew Ziobro. Wniosek upadł. Debata w Sejmie",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Polska/Polityka"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Organization",
            "name": "Błażej Makarewicz"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-10-27T10:53:00 +0100",
            "dateModified": "2020-10-27T23:00:12 +0100",
            "description": "Sejm we wtorek wieczorem rozpoczął debatę nad wnioskiem Koalicji Obywatelskiej o wotum nieufności wobec ministra sprawiedliwości Zbigniewa Ziobry.",
            "articleBody": "Zbigniew Ziobro poddał się samoizolacji i nie był obecny w Sejmie. Uczestniczył w debacie nad wnioskiem w formie zdalnej.Podczas debaty szef PO Borys Budka podkreślił, że wotum nieufności jest aktem oskarżenia przeciwko Zbigniewowi Ziobrze i prezesowi PiS Jarosławowi Kaczyńskiemu. Zdaniem lidera PO politycy ci wspólnie zniszczyli Ministerstwo Sprawiedliwości, a z prokuratury i sądownictwa stworzyli mechanizm zastraszani i szantażu.Sejm. Debata nad wnioskiem o wotum nieufności dla Ziobry&quot;Oskarżam, że działając wspólnie i w porozumieniu z ministrem sprawiedliwości narażacie zdrowie i życie tysięcy Polek i Polaków, gdy w środku pandemii podpaliliście Polskę. Będziecie mieli krew na rękach&quot; - powiedział Budka.Według niego, że Kaczyński i Ziobro działając dla interesu politycznego rozpętali światopoglądową wojnę w dobie zarazy.Ostatecznie jednak wniosek upadł (co oznacza, że Ziobro nadal pozostanie na stanowisku). Za przyjęciem wniosku głosowało 217 posłów, 232 było przeciw, nikt nie wstrzymał się od głosu.Wniosek o wotum nieufności wobec Ziobry został złożony przez posłów KO na początku października. Jak podkreślono w uzasadnieniu tego wniosku, ma on na celu &quot;zahamowanie szkodliwej i koniunkturalnej działalności Zbigniewa Ziobro, odpowiadającego za fatalny stan polskiego wymiaru sprawiedliwości&quot;.&quot;Kierowane przez Zbigniewa Ziobro Ministerstwo Sprawiedliwości i Prokuratura, wykorzystywane są jako narzędzia polityczne, służą wyłącznie jego osobistym oraz partyjnym interesom. Zbigniew Ziobro posługując się uprawnieniami wynikającymi z zajmowanych przez siebie stanowisk, ukierunkowuje swoje działania na poszerzanie wewnętrznych wpływów w strukturze Zjednoczonej Prawicy i zdobycie awansu politycznego&quot; - czytamy we wniosku.Według jego autorów, prowadzona przez Ziobrę reforma sprawiedliwości przynosi odwrotny efekt od deklarowanego. &quot;Pod pretekstem uproszczenia postępowań prokuratorskich oraz usprawnienia pracy sądów Zbigniew Ziobro upolitycznia sądy i prokuraturę&quot; - wskazano we wniosku.RadioZET.pl/ PAP"
            }
        </script>
    
        
                                                                                                                    <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Polityka", "name": "Polityka"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie", "name": "Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/474230"-->

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,900;1,300;1,400;1,500;1,900&display=swap" rel="stylesheet preload"> 

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/74870178a439501eb95a3c2b9292129f_1603782210_all.css" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/c3d647b89a49187d60f0812bc0edf18d_1596098429_(min-width:768px).css" media="(min-width:768px)" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/5adcaca6b7a10a089f7b83dfb1bf544f_1595917873_(max-width:767px).css" media="(max-width:767px)" />

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/f4701a510a628d720dde271748074931_1594814463.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/474230"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="Opozycja chciała odwołania Ziobry. Wniosek upadł. &quot;Będziecie mieli krew na rękach&quot;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Sejm odrzucił we wtorek wieczorem wniosek Koalicji Obywatelskiej o wyrażenie wotum nieufności wobec ministra sprawiedliwości Zbigniewa Ziobry."/>    <meta property="article:published_time" content="1603835580"/>    <meta property="article:updated_time" content="1603836012"/><meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="474230" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_65 subtree_level_2_node_id_39569 subtree_level_3_node_id_474230" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="65" data-path="2-65-39569-474230" data-special="0" data-evergreen="0">
                    <div id="screening-container"></div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/474230"-->
                                                                                                                                            <div id="data-layer"
     data-article-author="BłaMak"
     data-article-date="2020-10-27"
     data-article-hour="22:53"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Polska"
              data-article-sub-category2="Polityka"
          ></div>
<!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast-id"-->
<div id="quantcast-id" data-id="CYUBZfuY_ESYz" style="display: none;"></div><!-- /esi -->
                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all" ></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/474230"-->


        <div class="radiozet-header radiozet-header--standard radiozet-header--view--standard radiozet-header--subdomain">
    <div class="container radiozet-header__container flex-box flex-box__align-items__center">
        <div class="radiozet-header__logo flex-box flex-box__align-items__center">
            <a href="https://www.radiozet.pl" title="Radio ZET" class="">
                <img src="/extension/radiozet-header/design/standard/images/logo.svg" alt="Wiadomości" height="30"/>
            </a>
                            <a href="https://wiadomosci.radiozet.pl" class="radiozet-header__logo__text radiozet-header__logo__text--visible font__primary--bold">Wiadomości</a>
                    </div>
                <div class="radiozet-header__mobile-line"></div>
        <ul class="radiozet-header__nav flex-box font__primary">
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Koronawirus
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polska
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Świat
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polityka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Warszawa
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Wybory prezydenckie 2020
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Gość Radia ZET
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Biznes
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Sport
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Pogoda
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Zdrowie
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Nauka
                    </a>
                                    </li>
                    </ul>
        <div class="radiozet-header__right flex-box flex-box__align-items__center">
            <div class="radiozet-header__player">
                <a href="https://player.radiozet.pl/" target="_blank" title="player radio ZET" class=" flex-box flex-box__align-items__center font__primary--bold">
                    <span class="radiozet-header__player__icon icon-index_wideo"></span>
                    <span class="radiozet-header__player__text">Słuchaj radia</span>
                </a>
            </div>
            <div class="radiozet-header__search flex-box flex-box__align-items__center font__primary--bold">
                
                <span class="radiozet-header__search__open radiozet-header-icon_search cursor__pointer"></span>
            </div>
            <div class="radiozet-header__nav-mobile">
                <div class="radiozet-header__nav-mobile__button flex-box flex-box__justify-content__space-between flex-box__direction__column">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
            </div>
        <div class="radiozet-header__submenu__hook text--uppercase"></div>
    <div class="radiozet-header__hamburger">
        <div class="container radiozet-header__hamburger__top flex-box flex-box__align-items__center flex-box__flow__row-wrap flex-box__justify-content__space-between">
            <div class="radiozet-header__hamburger__top__logo flex-box flex-box__align-items__center">
                <a href="" title="Wiadomości" class="">
                    <img src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="35"/>
                </a>
            </div>
            <div class="radiozet-header__hamburger__top__options flex-box flex-box__align-items__center">
                <div class="radiozet-header__hamburger__top__button-close flex-box flex-box__align-items__center flex-box__justify-content__space-between font__primary--bold">
                    <span class="radiozet-header__hamburger__top__button-close__text">Zamknij</span>
                    <span class="radiozet-header__hamburger__top__button-close__icon icon-close"></span>
                </div>
            </div>
        </div>
        <div class="radiozet-header__hamburger__content">
            <div class="container radiozet-header__hamburger__search-form">
                <form class="radiozet-header__hamburger__search-form__form radiozet-header__search-form flex-box flex-box__flow__row-wrap">
                    <input type="text" name="query" class="radiozet-header__hamburger__search-form__query text--uppercase font__primary--bold" placeholder="szukaj">
                    <button type="submit" class="radiozet-header__hamburger__search-form__submit text--uppercase font__primary--bold cursor__pointer">
                        <span class="radiozet-header__hamburger__search-form__submit__text">Szukaj</span>
                        <span class="radiozet-header__hamburger__search-form__submit__icon icon-search"></span>
                    </button>
                </form>
            </div>
            <div class="container radiozet-header__hamburger__nav">
                <ul class="radiozet-header__hamburger__nav__items flex-box flex-box__flow__row-wrap">
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Wiadomości
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self">
                                                Polska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self">
                                                Świat
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self">
                                                Polityka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self">
                                                Warszawa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self">
                                                Pogoda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja" rel="follow" target="_self">
                                                Redakcja
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sport
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna" title="Piłka nożna" rel="follow" target="_self">
                                                Piłka nożna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna/Euro-2020" title="Euro 2020" rel="follow" target="_self">
                                                Euro 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Sporty-walki" title="Sporty walki" rel="follow" target="_self">
                                                Sporty walki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Siatkowka" title="Siatkówka" rel="follow" target="_self">
                                                Siatkówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Tenis" title="Tenis" rel="follow" target="_self">
                                                Tenis
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Biznes
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/News" title="News" rel="follow" target="_self">
                                                News
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/turystyka/bon-turystyczny" title="Bon turystyczny" rel="follow" target="_self">
                                                Bon turystyczny
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/koronawirus/tarcza-antykryzysowa" title="Tarcza antykryzysowa" rel="follow" target="_self">
                                                Tarcza antykryzysowa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/500-plus" title="500 plus" rel="follow" target="_self">
                                                500 plus
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Zdrowie
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Choroby" title="Choroby" rel="follow" target="_self">
                                                Choroby
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna" title="Medycyna" rel="follow" target="_self">
                                                Medycyna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/W-zdrowym-ciele" title="W zdrowym ciele" rel="follow" target="_self">
                                                W zdrowym ciele
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Ciaza-i-dziecko" title="Ciąża i dziecko" rel="follow" target="_self">
                                                Ciąża i dziecko
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Psychologia" title="Psychologia" rel="follow" target="_self">
                                                Psychologia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Seks" title="Seks" rel="follow" target="_self">
                                                Seks
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Podroze" title="Podróże" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podróże
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/na-weekend" title="Na weekend" rel="follow" target="_self">
                                                Na weekend
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-z-dzieckiem" title="Podróż z dzieckiem" rel="follow" target="_self">
                                                Podróż z dzieckiem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Trasy-rowerowe-w-Polsce.-8-najciekawszych-miejsc-na-wprawe-rowerowa" title="Trasy rowerowe w Polsce" rel="follow" target="_self">
                                                Trasy rowerowe w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Jeziora-w-Polsce.-10-najpiekniejszych-miejsc-ktore-warto-odwiedzic" title="Najpiękniejsze jeziora w Polsce" rel="follow" target="_self">
                                                Najpiękniejsze jeziora w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Parki-rozrywki-w-Polsce.-10-miejsc-ktore-trzeba-odwiedzic-Ranking" title="Parki rozrywki w Polsce" rel="follow" target="_self">
                                                Parki rozrywki w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Zamki-w-Polsce.-10-najpiekniejszych-zamkow-ktore-warto-zobaczyc" title="Najładniejsze zamki w Polsce" rel="follow" target="_self">
                                                Najładniejsze zamki w Polsce
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Rozrywka" title="Kultura" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kultura
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka i plotki o gwiazdach" rel="follow" target="_self">
                                                Rozrywka i plotki o gwiazdach
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Muzyka" title="Muzyka" rel="follow" target="_self">
                                                Muzyka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Filmy" title="Filmy" rel="follow" target="_self">
                                                Filmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Seriale" title="Seriale" rel="follow" target="_self">
                                                Seriale
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Horoskopy" title="Horoskopy" rel="follow" target="_self">
                                                Horoskopy
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak" title="Co, gdzie, kiedy, jak" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Co, gdzie, kiedy, jak
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Wybory-prezydenckie-2020-w-Polsce-kiedy-beda-DATA-TERMIN-KANDYDACI-SONDAZE" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Matura-2020-data-terminy.-Kiedy-beda-egzaminy-maturalne-CKE-HARMONOGRAM" title="Matura 2020" rel="follow" target="_self">
                                                Matura 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/egzamin-osmoklasisty-2020-termin-data-terminarz-matematyka-angielski" title="Egzamin ósmoklasisty 2020" rel="follow" target="_self">
                                                Egzamin ósmoklasisty 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/kwarantanna-w-polsce-do-kiedy-bedzie-na-czym-polega" title="Kwarantanna w Polsce" rel="follow" target="_self">
                                                Kwarantanna w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2020-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe 2020" rel="follow" target="_self">
                                                Niedziele handlowe 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ile-kosztuje-Netflix-CENA-za-miesiac-za-rok-na-2-i-4-osoby-na-1-osobe-CENY-ABONAMENTOW" title="Netflix" rel="follow" target="_self">
                                                Netflix
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/promocja" title="Promocje w sklepach" rel="follow" target="_self">
                                                Promocje w sklepach
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Radio" title="Radio" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Radio
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów Radia ZET" rel="follow" target="_self">
                                                Lista przebojów Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" rel="follow" target="_self">
                                                Sprawdź, co graliśmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Z-zycia-Radia" title="Z życia Radia" rel="follow" target="_self">
                                                Z życia Radia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka" rel="follow" target="_self">
                                                Ramówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" rel="follow" target="_self">
                                                Programy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" rel="follow" target="_self">
                                                Częstotliwości
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://konkursy.radiozet.pl/" title="Konkursy" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Konkursy
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zloz-zlecenie-i-tworz-program-razem-z-Kamilem-Noselem" title="Wkręć znajomych z Kamilem Noselem!" rel="follow" target="_self">
                                                Wkręć znajomych z Kamilem Noselem!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Mural-na-30-urodziny-RADIA-ZET/" title="Mural na 30 urodziny RADIA ZET" rel="follow" target="_self">
                                                Mural na 30 urodziny RADIA ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Urodzinowe-paczki-z-Komputronik-w-Radiu-ZET" title="Urodzinowa paczki z Komputronik w Radiu ZET" rel="follow" target="_blank">
                                                Urodzinowa paczki z Komputronik w Radiu ZET
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://player.radiozet.pl/Podcasty" title="Podcasty" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podcasty
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wiadomosci" title="Wiadomości" rel="follow" target="_self">
                                                Wiadomości
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/W-Waszej-Sprawie" title="W Waszej Sprawie" rel="follow" target="_self">
                                                W Waszej Sprawie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nosel-Wkreca" title="Nosel Wkręca" rel="follow" target="_self">
                                                Nosel Wkręca
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Kammel-ZET-Czanel/" title="Kammel ZET Czanel" rel="follow" target="_self">
                                                Kammel ZET Czanel
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nie-Mam-Pytan/" title="Nie Mam Pytań" rel="follow" target="_self">
                                                Nie Mam Pytań
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wakacyjny-Niezbednik-RadiaZET" title="Niezbędnik Radia ZET" rel="follow" target="_self">
                                                Niezbędnik Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/To-Wlasnie-Weekend" title="To Właśnie Weekend" rel="follow" target="_self">
                                                To Właśnie Weekend
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kontakt
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja portalu" rel="follow" target="_self">
                                                Redakcja portalu
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ludzie-Radia" title="Ludzie radia" rel="follow" target="_self">
                                                Ludzie radia
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sklep.radiozet.pl/" title="Sklep" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sklep
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-damska" title="Odzież damska" rel="follow" target="_self">
                                                Odzież damska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-meska" title="Odzież męska" rel="follow" target="_self">
                                                Odzież męska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/rtv-agd" title="RTV i AGD" rel="follow" target="_self">
                                                RTV i AGD
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/produkty-promocje" title="Promocje i wyprzedaże" rel="follow" target="_self">
                                                Promocje i wyprzedaże
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </div>
                        <div class="container radiozet-header__hamburger__socials">
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Znajdziesz nas także</p>
                <ul class="radiozet-header__hamburger__socials__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="nofollow noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                <ul class="radiozet-header__hamburger__socials__apps flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="nofollow noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                </a>
                            </li>
                                                    <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="nofollow noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                </a>
                            </li>
                                            </ul>
            </div>
        </div>
            </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all" ></div><!-- /esi -->
                <main class="container bg__grey">
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/474230?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->


<div class="full full__article">
    <article class="content-card gutter--vertical--desktop gutter--top--mobile margin__bottom--mobile--50">
        <div class=" gutter--horizontal">
            <header class="full__header full__header--text full__header--article">
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/474230"-->
                                                        <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                    <li class='separator'>
                /...
            </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska" title="Polska">
Polska</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska/Polityka" title="Polityka">
Polityka</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                                <h1 class="full__header__title full__header__title--article">
Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie</h1>
                
<div class="info-header flex-box flex-box__flow__row-wrap ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/blazej-makarewicz" title="Błażej Makarewicz">Błażej Makarewicz</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="27.10.2020 22:53">
            <span class="info-header__date--published__date">27.10.2020</span>
            <span class="info-header__date--published__time">22:53</span>        </div>
            </div>
</div>            </header>
        </div>
                <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left gutter--horizontal--desktop">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='149035'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_article.jpg" data-width="850" data-height="480" alt="Zbigniew Ziobro" data-sizes="auto"   data-portal-copyright="Mateusz Grochocki/East News"/>
                    </picture>
                                                                                    </div>


                <span class="image__source">
                    fot. Mateusz Grochocki/East News</span>
</div>        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap gutter--horizontal--mobile">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color ">
                    <a href="#" data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color ">
                    <a href="#" data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie&title=Opozycja%20chciała%20odwołania%20Ziobry%2C%20wniosek%20upadł%2E%20Gorąca%20debata%20w%20Sejmie&desc=
Sejm%20odrzucił%20we%20wtorek%20wieczorem%20wniosek%20Koalicji%20Obywatelskiej%20o%20wyrażenie%20wotum%20nieufności%20wobec%20ministra%20sprawiedliwości%20Zbigniewa%20Ziobry%2E
" data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__google-news" style="width: 56px; height: 58px; margin-left: -3px; margin-top: -3px;">
                                                                                <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class=""><img src="https://gfx.radiozet.pl/design/radiozet/images/icon-google-news.png" alt="Google News"></a>
                                                                                                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Sejm odrzucił we wtorek wieczorem wniosek Koalicji Obywatelskiej o wyrażenie wotum nieufności wobec ministra sprawiedliwości Zbigniewa Ziobry.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all" ></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/zbigniew-ziobro" target="_blank"   rel="dofollow noopener"><b>Zbigniew Ziobro</b> </a>poddał się samoizolacji i nie był obecny w Sejmie. Uczestniczył w debacie nad wnioskiem w formie zdalnej.</p><p>Podczas debaty szef PO Borys Budka podkreślił, że wotum nieufności jest aktem oskarżenia przeciwko Zbigniewowi Ziobrze i prezesowi PiS Jarosławowi Kaczyńskiemu. Zdaniem lidera PO politycy ci wspólnie zniszczyli Ministerstwo Sprawiedliwości, a z prokuratury i sądownictwa stworzyli mechanizm zastraszani i szantażu.</p><a name="eztoc8681944_0_1" id="eztoc8681944_0_1"></a><h2>Sejm. Debata nad wnioskiem o wotum nieufności dla Ziobry</h2><p>&quot;Oskarżam, że działając wspólnie i w porozumieniu z ministrem sprawiedliwości narażacie zdrowie i życie tysięcy Polek i Polaków, gdy w środku pandemii podpaliliście Polskę. Będziecie mieli krew na rękach&quot; - powiedział Budka.</p>

<div class="embed poll react preloader" data-id="5f8e99efe4766d70e9c3fa13" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>Według niego, że Kaczyński i Ziobro działając dla interesu politycznego rozpętali światopoglądową wojnę w dobie zarazy.</p><p>Ostatecznie jednak wniosek upadł (co oznacza, że Ziobro nadal pozostanie na stanowisku). Za przyjęciem wniosku głosowało 217 posłów, 232 było przeciw, nikt nie wstrzymał się od głosu.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Niepelnosprawni-nie-zostali-wpuszczeni-do-Sejmu.-Tak-wyglada-w-praktyce-traktowanie-niepelnosprawnych" title="Niepełnosprawnych nie wpuszczono do Sejmu. &quot;Tak wygląda ich traktowanie&quot;" class="image__url" id="LinkArea:LB_474039" aria-label="Niepełnosprawnych nie wpuszczono do Sejmu. &quot;Tak wygląda ich traktowanie&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='148837'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/niepelnosprawni-nie-zostali-wpuszczeni-do-sejmu.-tak-wyglada-w-praktyce-traktowanie-niepelnosprawnych/8676517-1-pol-PL/Niepelnosprawnych-nie-wpuszczono-do-Sejmu.-Tak-wyglada-ich-traktowanie_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/niepelnosprawni-nie-zostali-wpuszczeni-do-sejmu.-tak-wyglada-w-praktyce-traktowanie-niepelnosprawnych/8676517-1-pol-PL/Niepelnosprawnych-nie-wpuszczono-do-Sejmu.-Tak-wyglada-ich-traktowanie_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/niepelnosprawni-nie-zostali-wpuszczeni-do-sejmu.-tak-wyglada-w-praktyce-traktowanie-niepelnosprawnych/8676517-1-pol-PL/Niepelnosprawnych-nie-wpuszczono-do-Sejmu.-Tak-wyglada-ich-traktowanie_size_120x90.jpg" data-width="120" data-height="90" alt="Niepełnosprawni nie zostali wpuszczeni do Sejmu" data-sizes="auto"  title="Niepełnosprawni nie zostali wpuszczeni do Sejmu" data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Niepelnosprawni-nie-zostali-wpuszczeni-do-Sejmu.-Tak-wyglada-w-praktyce-traktowanie-niepelnosprawnych" title="Niepełnosprawnych nie wpuszczono do Sejmu. &quot;Tak wygląda ich traktowanie&quot;" class="text__shorten" data-chars="100">
                
Niepełnosprawnych nie wpuszczono do Sejmu. &quot;Tak wygląda ich traktowanie&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Wniosek o wotum nieufności wobec Ziobry został złożony przez posłów KO na początku października. Jak podkreślono w uzasadnieniu tego wniosku, ma on na celu &quot;zahamowanie szkodliwej i koniunkturalnej działalności Zbigniewa Ziobro, odpowiadającego za fatalny stan polskiego wymiaru sprawiedliwości&quot;.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sejm.-Aborcja-w-Polsce-prawie-nielegalna.-Poslanki-opozycji-wykluczone-z-obrad-Terlecki-wzywa-Straz-Marszalkowska" title="Ostra awantura o aborcję w Sejmie. Wezwano Straż Marszałkowską" class="image__url" id="LinkArea:LB_473951" aria-label="Ostra awantura o aborcję w Sejmie. Wezwano Straż Marszałkowską">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='148757'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sejm.-aborcja-w-polsce-prawie-nielegalna.-poslanki-opozycji-wykluczone-z-obrad-terlecki-wzywa-straz-marszalkowska/8672377-1-pol-PL/Ostra-awantura-o-aborcje-w-Sejmie.-Wezwano-Straz-Marszalkowska_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sejm.-aborcja-w-polsce-prawie-nielegalna.-poslanki-opozycji-wykluczone-z-obrad-terlecki-wzywa-straz-marszalkowska/8672377-1-pol-PL/Ostra-awantura-o-aborcje-w-Sejmie.-Wezwano-Straz-Marszalkowska_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sejm.-aborcja-w-polsce-prawie-nielegalna.-poslanki-opozycji-wykluczone-z-obrad-terlecki-wzywa-straz-marszalkowska/8672377-1-pol-PL/Ostra-awantura-o-aborcje-w-Sejmie.-Wezwano-Straz-Marszalkowska_size_120x90.jpg" data-width="120" data-height="90" alt="Spór o aborcję w Sejmie" data-sizes="auto"  title="Spór o aborcję w Sejmie" data-portal-copyright="PAP/Piotr Nowak"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sejm.-Aborcja-w-Polsce-prawie-nielegalna.-Poslanki-opozycji-wykluczone-z-obrad-Terlecki-wzywa-Straz-Marszalkowska" title="Ostra awantura o aborcję w Sejmie. Wezwano Straż Marszałkowską" class="text__shorten" data-chars="100">
                
Ostra awantura o aborcję w Sejmie. Wezwano Straż Marszałkowską            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>&quot;Kierowane przez Zbigniewa Ziobro Ministerstwo Sprawiedliwości i Prokuratura, wykorzystywane są jako narzędzia polityczne, służą wyłącznie jego osobistym oraz partyjnym interesom. Zbigniew Ziobro posługując się uprawnieniami wynikającymi z zajmowanych przez siebie stanowisk, ukierunkowuje swoje działania na poszerzanie wewnętrznych wpływów w strukturze Zjednoczonej Prawicy i zdobycie awansu politycznego&quot; - czytamy we wniosku.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK-ws.-aborcji.-Kaczynski-musimy-bronic-kosciolow" title="Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot; " class="image__url" id="LinkArea:LB_474219" aria-label="Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot; ">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='149019'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size_120x90.jpg" data-width="120" data-height="90" alt="Jarosław Kaczyński PiS" data-sizes="auto"   data-portal-copyright="Facebook/PiS (screen)"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK-ws.-aborcji.-Kaczynski-musimy-bronic-kosciolow" title="Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot; " class="text__shorten" data-chars="100">
                
Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot;             </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Według jego autorów, prowadzona przez Ziobrę reforma sprawiedliwości przynosi odwrotny efekt od deklarowanego. &quot;Pod pretekstem uproszczenia postępowań prokuratorskich oraz usprawnienia pracy sądów Zbigniew Ziobro upolitycznia sądy i prokuraturę&quot; - wskazano we wniosku.</p><p>RadioZET.pl/ PAP</p>                        </div>
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color ">
                    <a href="#" data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color ">
                    <a href="#" data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie&title=Opozycja%20chciała%20odwołania%20Ziobry%2C%20wniosek%20upadł%2E%20Gorąca%20debata%20w%20Sejmie&desc=
Sejm%20odrzucił%20we%20wtorek%20wieczorem%20wniosek%20Koalicji%20Obywatelskiej%20o%20wyrażenie%20wotum%20nieufności%20wobec%20ministra%20sprawiedliwości%20Zbigniewa%20Ziobry%2E
" data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                    <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagministerstwo-sprawiedliwosci" title="Ministerstwo Sprawiedliwości" href="/tags/kategoria/polityka/ministerstwo-sprawiedliwosci">Ministerstwo Sprawiedliwości <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagzbigniew-ziobro" title="Zbigniew Ziobro" href="/tags/kategoria/polska/zbigniew-ziobro">Zbigniew Ziobro <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagsejm" title="sejm" href="/tags/kategoria/polityka/sejm">sejm <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-color: #d50032;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: Roboto;
            color: white;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border-radius: 3px;
            background: white;
            display: flex;
            justify-content: center;
            align-items: center;
            color: #d50032;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: "Averta Bold", Calibri;
            font-size: 15px;
            letter-spacing: 2.25px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
        }
        
        .banner-google-news__button:hover{
           color: #b4002a;
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) {
            .banner-google-news {
                margin-top: 25px;
            }
                
            .banner-google-news__text {
                font-size: 16px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 12px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class="">
    <img class="banner-google-news__logo" src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/bgr_RADIO_ZET.png" alt="logo google news">
    <p class="banner-google-news__text">Obserwuj radiozet.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-pod_tagami_1&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="desktop" ></div><!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/474230?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop" ></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-pod_tagami_1&device=mobile&space=1"-->
                <div class="advert__space advert__space--view--1 display--mobile">    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="mobile" ></div>    </div><!-- /esi -->
            <aside class="column__main--right margin__bottom__childs--desktop--30 gutter--horizontal position__relative">
                <span class="shadow--left display--desktop"></span>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop" ></div><!-- /esi -->
    
    <div id="w2g_nad_najczesciej_czytane"></div>
    <div class="display--desktop">
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/65"-->
                
<div style="display: none">51</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                                                                             
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                                                             
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje" title="Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje" class="image__url" id="LinkArea:LB_473686" aria-label="Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148462'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-120x90.jpg" data-width="120" data-height="90" alt="koronawirus w Polsce" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI /REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje" title="Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje" class="" >
                
Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi" title="Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;" class="image__url" id="LinkArea:LB_473980" aria-label="Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148788'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-120x90.jpg" data-width="120" data-height="90" alt="Barbara Nowacka" data-sizes="auto"  title="Barbara Nowacka" data-portal-copyright="PAP/Piotr Nowak"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi" title="Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;" class="" >
                
Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Oswiadczenie-premiera-po-wyroku-TK.-Aborcja-prawie-nielegalna-w-Polsce" title="Jest oświadczenie premiera po wyroku TK" class="image__url" id="LinkArea:LB_473923" aria-label="Jest oświadczenie premiera po wyroku TK">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148731'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-120x90.jpg" data-width="120" data-height="90" alt="Mateusz Morawiecki ws. wyroku TK dot. aborcji" data-sizes="auto"  title="Mateusz Morawiecki ws. wyroku TK dot. aborcji" data-portal-copyright="PAP/Marcin Obara"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Oswiadczenie-premiera-po-wyroku-TK.-Aborcja-prawie-nielegalna-w-Polsce" title="Jest oświadczenie premiera po wyroku TK" class="" >
                
Jest oświadczenie premiera po wyroku TK            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-chce-dymisji-rzadu.-Kolejny-dzien-protestow-po-wyroku-TK-ws.-aborcji" title="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu" class="image__url" id="LinkArea:LB_473912" aria-label="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148705'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.jpg" data-width="120" data-height="90" alt="Protesty po wyroku TK" data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-chce-dymisji-rzadu.-Kolejny-dzien-protestow-po-wyroku-TK-ws.-aborcji" title="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu" class="" >
                
Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-kobiet-w-Warszawie.-BMW-potracilo-dwie-osoby-podczas-protestu" title="BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł" class="image__url" id="LinkArea:LB_473866" aria-label="BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148657'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-120x90.jpg" data-width="120" data-height="90" alt="protest w stolicy" data-sizes="auto"  title="protest w stolicy" data-portal-copyright="PAP/Radek Pietruszka"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-kobiet-w-Warszawie.-BMW-potracilo-dwie-osoby-podczas-protestu" title="BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł" class="" >
                
BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
    </div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/474230?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop" ></div><!-- /esi -->
                                </aside>
        </div>
    </article>
            
              <footer class="footer-article margin__bottom__childs--30">
        
        <div class="content-card">
                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/474230?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/474230?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                                    </div>

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-footer-textt&device=all"-->
            <div class="advert dfp " data-slot="w2g-footer-textt" data-device="all" ></div><!-- /esi -->
                    

                    <div class="content-card gutter--horizontal">
                                    <div class="position__relative">
                            <span class="block__title   ">
            <span class="block__title__text ">
            Komentarze
        </span>
            </span>                        <div class="shadow--bottom display--mobile"></div>
                    </div>
                                <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" data-width="100%" data-numposts="5"></div>
            </div>
                            <div class="content-card">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ3NDIzMCI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="65">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Redakcja poleca
        </span>
            </span>            </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__3 index__block--row__3--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Zakaz-handlu-w-niedziele-zostanie-czasowo-zniesiony-Chce-tego-Senat" title="Zakaz handlu w niedziele do czasowego zniesienia? Chce tego Senat" class="image__url" id="LinkArea:LB_473911" aria-label="Zakaz handlu w niedziele do czasowego zniesienia? Chce tego Senat">
            

    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148701'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-handlu-w-niedziele-zostanie-czasowo-zniesiony-chce-tego-senat/8670116-1-pol-PL/Zakaz-handlu-w-niedziele-do-czasowego-zniesienia-Chce-tego-Senat_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-handlu-w-niedziele-zostanie-czasowo-zniesiony-chce-tego-senat/8670116-1-pol-PL/Zakaz-handlu-w-niedziele-do-czasowego-zniesienia-Chce-tego-Senat_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-handlu-w-niedziele-zostanie-czasowo-zniesiony-chce-tego-senat/8670116-1-pol-PL/Zakaz-handlu-w-niedziele-do-czasowego-zniesienia-Chce-tego-Senat_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-handlu-w-niedziele-zostanie-czasowo-zniesiony-chce-tego-senat/8670116-1-pol-PL/Zakaz-handlu-w-niedziele-do-czasowego-zniesienia-Chce-tego-Senat_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/zakaz-handlu-w-niedziele-zostanie-czasowo-zniesiony-chce-tego-senat/8670116-1-pol-PL/Zakaz-handlu-w-niedziele-do-czasowego-zniesienia-Chce-tego-Senat_size-400x267.jpg" data-width="400" data-height="267" alt="Zakaz handlu w niedziele do czasowego zniesienia? Chce tego Senat" data-sizes="auto"   data-portal-copyright="Jakub Kaminski/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Zakaz-handlu-w-niedziele-zostanie-czasowo-zniesiony-Chce-tego-Senat" title="Zakaz handlu w niedziele do czasowego zniesienia? Chce tego Senat" >
Zakaz handlu w niedziele do czasowego zniesienia? Chce tego Senat</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Bartlomiej-Wroblewski-kandydatem-PiS-na-RPO-podaje-Gazeta-Wyborcza" title="PiS ma kandydata na RPO. Bodnara zastąpi sprawca aborcyjnego zamieszania? " class="image__url" id="LinkArea:LB_473825" aria-label="PiS ma kandydata na RPO. Bodnara zastąpi sprawca aborcyjnego zamieszania? ">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148631'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/bartlomiej-wroblewski-kandydatem-pis-na-rpo-podaje-gazeta-wyborcza/8666238-1-pol-PL/PiS-ma-kandydata-na-RPO.-Bodnara-zastapi-sprawca-aborcyjnego-zamieszania_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/bartlomiej-wroblewski-kandydatem-pis-na-rpo-podaje-gazeta-wyborcza/8666238-1-pol-PL/PiS-ma-kandydata-na-RPO.-Bodnara-zastapi-sprawca-aborcyjnego-zamieszania_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/bartlomiej-wroblewski-kandydatem-pis-na-rpo-podaje-gazeta-wyborcza/8666238-1-pol-PL/PiS-ma-kandydata-na-RPO.-Bodnara-zastapi-sprawca-aborcyjnego-zamieszania_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/bartlomiej-wroblewski-kandydatem-pis-na-rpo-podaje-gazeta-wyborcza/8666238-1-pol-PL/PiS-ma-kandydata-na-RPO.-Bodnara-zastapi-sprawca-aborcyjnego-zamieszania_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/bartlomiej-wroblewski-kandydatem-pis-na-rpo-podaje-gazeta-wyborcza/8666238-1-pol-PL/PiS-ma-kandydata-na-RPO.-Bodnara-zastapi-sprawca-aborcyjnego-zamieszania_size-400x267.jpg" data-width="400" data-height="267" alt="Bartłomiej Wróblewski" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Bartlomiej-Wroblewski-kandydatem-PiS-na-RPO-podaje-Gazeta-Wyborcza" title="PiS ma kandydata na RPO. Bodnara zastąpi sprawca aborcyjnego zamieszania? " >
PiS ma kandydata na RPO. Bodnara zastąpi sprawca aborcyjnego zamieszania? </a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Stan-nadzwyczajny-z-powodu-strajku-kobiet-Ryszard-Terlecki-komentuje" title="Stan nadzwyczajny z powodu strajku kobiet? Terlecki: ”Przekroczono granice”" class="image__url" id="LinkArea:LB_473732" aria-label="Stan nadzwyczajny z powodu strajku kobiet? Terlecki: ”Przekroczono granice”">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148513'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stan-nadzwyczajny-z-powodu-strajku-kobiet-ryszard-terlecki-komentuje/8660982-1-pol-PL/Stan-nadzwyczajny-z-powodu-strajku-kobiet-Terlecki-Przekroczono-granice_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stan-nadzwyczajny-z-powodu-strajku-kobiet-ryszard-terlecki-komentuje/8660982-1-pol-PL/Stan-nadzwyczajny-z-powodu-strajku-kobiet-Terlecki-Przekroczono-granice_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stan-nadzwyczajny-z-powodu-strajku-kobiet-ryszard-terlecki-komentuje/8660982-1-pol-PL/Stan-nadzwyczajny-z-powodu-strajku-kobiet-Terlecki-Przekroczono-granice_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stan-nadzwyczajny-z-powodu-strajku-kobiet-ryszard-terlecki-komentuje/8660982-1-pol-PL/Stan-nadzwyczajny-z-powodu-strajku-kobiet-Terlecki-Przekroczono-granice_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stan-nadzwyczajny-z-powodu-strajku-kobiet-ryszard-terlecki-komentuje/8660982-1-pol-PL/Stan-nadzwyczajny-z-powodu-strajku-kobiet-Terlecki-Przekroczono-granice_size-400x267.jpg" data-width="400" data-height="267" alt="Strajk kobiet " data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Stan-nadzwyczajny-z-powodu-strajku-kobiet-Ryszard-Terlecki-komentuje" title="Stan nadzwyczajny z powodu strajku kobiet? Terlecki: ”Przekroczono granice”" >
Stan nadzwyczajny z powodu strajku kobiet? Terlecki: ”Przekroczono granice”</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
            </div>
                <div id="w2g_nad_najnowsze"></div>
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0NzQyMzAiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="65">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najnowsze
        </span>
            </span>        <div class="shadow--bottom display--mobile"></div>    </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__4 index__block--row__4--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Katowice.-Protest-po-wyroku-ws.-aborcji.-Ksiadz-do-protestujacych-ja-tez-jestem-przeciw-PiS-owi" title="Katowice. Ksiądz do protestujących: ja też jestem przeciw PiS-owi" class="image__url" id="LinkArea:LB_474244" aria-label="Katowice. Ksiądz do protestujących: ja też jestem przeciw PiS-owi">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='149046'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/katowice.-protest-po-wyroku-ws.-aborcji.-ksiadz-do-protestujacych-ja-tez-jestem-przeciw-pis-owi/8682368-1-pol-PL/Katowice.-Ksiadz-do-protestujacych-ja-tez-jestem-przeciw-PiS-owi_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/katowice.-protest-po-wyroku-ws.-aborcji.-ksiadz-do-protestujacych-ja-tez-jestem-przeciw-pis-owi/8682368-1-pol-PL/Katowice.-Ksiadz-do-protestujacych-ja-tez-jestem-przeciw-PiS-owi_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/katowice.-protest-po-wyroku-ws.-aborcji.-ksiadz-do-protestujacych-ja-tez-jestem-przeciw-pis-owi/8682368-1-pol-PL/Katowice.-Ksiadz-do-protestujacych-ja-tez-jestem-przeciw-PiS-owi_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/katowice.-protest-po-wyroku-ws.-aborcji.-ksiadz-do-protestujacych-ja-tez-jestem-przeciw-pis-owi/8682368-1-pol-PL/Katowice.-Ksiadz-do-protestujacych-ja-tez-jestem-przeciw-PiS-owi_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/katowice.-protest-po-wyroku-ws.-aborcji.-ksiadz-do-protestujacych-ja-tez-jestem-przeciw-pis-owi/8682368-1-pol-PL/Katowice.-Ksiadz-do-protestujacych-ja-tez-jestem-przeciw-PiS-owi_size_308x175.jpg" data-width="308" data-height="175" alt="Protest Katowice" data-sizes="auto"   data-portal-copyright="Tomasz Kudala/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Katowice.-Protest-po-wyroku-ws.-aborcji.-Ksiadz-do-protestujacych-ja-tez-jestem-przeciw-PiS-owi" title="Katowice. Ksiądz do protestujących: ja też jestem przeciw PiS-owi" >
Katowice. Ksiądz do protestujących: ja też jestem przeciw PiS-owi</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK.-Holownia-do-Kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina" title="Hołownia do Kaczyńskiego: jeśli poleje się krew, będzie to pana wina" class="image__url" id="LinkArea:LB_474238" aria-label="Hołownia do Kaczyńskiego: jeśli poleje się krew, będzie to pana wina">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='149033'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk.-holownia-do-kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina/8681767-1-pol-PL/Holownia-do-Kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk.-holownia-do-kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina/8681767-1-pol-PL/Holownia-do-Kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk.-holownia-do-kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina/8681767-1-pol-PL/Holownia-do-Kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk.-holownia-do-kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina/8681767-1-pol-PL/Holownia-do-Kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk.-holownia-do-kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina/8681767-1-pol-PL/Holownia-do-Kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina_size_308x175.jpg" data-width="308" data-height="175" alt="Szymon Hołownia" data-sizes="auto"   data-portal-copyright="Tomasz Jastrzębowski/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK.-Holownia-do-Kaczynskiego-jesli-poleje-sie-krew-bedzie-to-pana-wina" title="Hołownia do Kaczyńskiego: jeśli poleje się krew, będzie to pana wina" >
Hołownia do Kaczyńskiego: jeśli poleje się krew, będzie to pana wina</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK-ws.-aborcji.-Demonstracja-pod-blokiem-gdzie-mieszka-Krystyna-Pawlowicz" title="Tłum protestował pod domem Krystyny Pawłowicz. &quot;Terroryści&quot;" class="image__url" id="LinkArea:LB_474231" aria-label="Tłum protestował pod domem Krystyny Pawłowicz. &quot;Terroryści&quot;">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='149041'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-demonstracja-pod-blokiem-gdzie-mieszka-krystyna-pawlowicz/8682167-1-pol-PL/Tlum-protestuje-pod-domem-Krystyny-Pawlowicz.-Terrorysci_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-demonstracja-pod-blokiem-gdzie-mieszka-krystyna-pawlowicz/8682167-1-pol-PL/Tlum-protestuje-pod-domem-Krystyny-Pawlowicz.-Terrorysci_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-demonstracja-pod-blokiem-gdzie-mieszka-krystyna-pawlowicz/8682167-1-pol-PL/Tlum-protestuje-pod-domem-Krystyny-Pawlowicz.-Terrorysci_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-demonstracja-pod-blokiem-gdzie-mieszka-krystyna-pawlowicz/8682167-1-pol-PL/Tlum-protestuje-pod-domem-Krystyny-Pawlowicz.-Terrorysci_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-demonstracja-pod-blokiem-gdzie-mieszka-krystyna-pawlowicz/8682167-1-pol-PL/Tlum-protestuje-pod-domem-Krystyny-Pawlowicz.-Terrorysci_size_308x175.jpg" data-width="308" data-height="175" alt="Krystyna Pawłowicz" data-sizes="auto"   data-portal-copyright="Tomasz Jastrzębowski/REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK-ws.-aborcji.-Demonstracja-pod-blokiem-gdzie-mieszka-Krystyna-Pawlowicz" title="Tłum protestował pod domem Krystyny Pawłowicz. &quot;Terroryści&quot;" >
Tłum protestował pod domem Krystyny Pawłowicz. &quot;Terroryści&quot;</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-chce-dymisji-rzadu.-Kolejny-dzien-protestow-po-wyroku-TK-ws.-aborcji" title="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu" class="image__url" id="LinkArea:LB_473912" aria-label="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148705'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size_308x175.jpg" data-width="308" data-height="175" alt="Protesty po wyroku TK" data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-chce-dymisji-rzadu.-Kolejny-dzien-protestow-po-wyroku-TK-ws.-aborcji" title="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu" >
Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protest-kobiet-przed-Sejmem.-Policja-probuje-rozbic-demonstracje" title="Protest w obronie kobiet przed Sejmem. Dookoła mnóstwo policji" class="image__url" id="LinkArea:LB_474227" aria-label="Protest w obronie kobiet przed Sejmem. Dookoła mnóstwo policji">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='149029'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protest-kobiet-przed-sejmem.-policja-probuje-rozbic-demonstracje/8681567-1-pol-PL/Protest-w-obronie-kobiet-przed-Sejmem.-Dookola-mnostwo-policji_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protest-kobiet-przed-sejmem.-policja-probuje-rozbic-demonstracje/8681567-1-pol-PL/Protest-w-obronie-kobiet-przed-Sejmem.-Dookola-mnostwo-policji_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protest-kobiet-przed-sejmem.-policja-probuje-rozbic-demonstracje/8681567-1-pol-PL/Protest-w-obronie-kobiet-przed-Sejmem.-Dookola-mnostwo-policji_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protest-kobiet-przed-sejmem.-policja-probuje-rozbic-demonstracje/8681567-1-pol-PL/Protest-w-obronie-kobiet-przed-Sejmem.-Dookola-mnostwo-policji_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protest-kobiet-przed-sejmem.-policja-probuje-rozbic-demonstracje/8681567-1-pol-PL/Protest-w-obronie-kobiet-przed-Sejmem.-Dookola-mnostwo-policji_size_308x175.jpg" data-width="308" data-height="175" alt="protest kobiet przed sejmem" data-sizes="auto"   data-portal-copyright="Piotr Drabik/ Radio ZET"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protest-kobiet-przed-Sejmem.-Policja-probuje-rozbic-demonstracje" title="Protest w obronie kobiet przed Sejmem. Dookoła mnóstwo policji" >
Protest w obronie kobiet przed Sejmem. Dookoła mnóstwo policji</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Jaroslaw-Kaczynski-wyglosil-oswiadczenie.-Budka-podzega-do-wojny-domowej" title="Budka o oświadczeniu Kaczyńskiego: podżeganie do wojny domowej" class="image__url" id="LinkArea:LB_474220" aria-label="Budka o oświadczeniu Kaczyńskiego: podżeganie do wojny domowej">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='149022'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-wyglosil-oswiadczenie.-budka-podzega-do-wojny-domowej/8681364-1-pol-PL/Budka-o-oswiadczeniu-Kaczynskiego-podzeganie-do-wojny-domowej_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-wyglosil-oswiadczenie.-budka-podzega-do-wojny-domowej/8681364-1-pol-PL/Budka-o-oswiadczeniu-Kaczynskiego-podzeganie-do-wojny-domowej_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-wyglosil-oswiadczenie.-budka-podzega-do-wojny-domowej/8681364-1-pol-PL/Budka-o-oswiadczeniu-Kaczynskiego-podzeganie-do-wojny-domowej_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-wyglosil-oswiadczenie.-budka-podzega-do-wojny-domowej/8681364-1-pol-PL/Budka-o-oswiadczeniu-Kaczynskiego-podzeganie-do-wojny-domowej_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-wyglosil-oswiadczenie.-budka-podzega-do-wojny-domowej/8681364-1-pol-PL/Budka-o-oswiadczeniu-Kaczynskiego-podzeganie-do-wojny-domowej_size_308x175.jpg" data-width="308" data-height="175" alt="Jarosław Kaczyński" data-sizes="auto"   data-portal-copyright="WOJCIECH STROZYK /REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Jaroslaw-Kaczynski-wyglosil-oswiadczenie.-Budka-podzega-do-wojny-domowej" title="Budka o oświadczeniu Kaczyńskiego: podżeganie do wojny domowej" >
Budka o oświadczeniu Kaczyńskiego: podżeganie do wojny domowej</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK-ws.-aborcji.-Kaczynski-musimy-bronic-kosciolow" title="Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot; " class="image__url" id="LinkArea:LB_474219" aria-label="Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot; ">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='149019'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/protesty-po-wyroku-tk-ws.-aborcji.-kaczynski-musimy-bronic-kosciolow/8681181-2-pol-PL/Kaczynski-przerwal-milczenie.-Wydal-oswiadczenie-po-decyzji-TK-ws.-aborcji_size_308x175.jpg" data-width="308" data-height="175" alt="Jarosław Kaczyński PiS" data-sizes="auto"   data-portal-copyright="Facebook/PiS (screen)"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Protesty-po-wyroku-TK-ws.-aborcji.-Kaczynski-musimy-bronic-kosciolow" title="Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot; " >
Kaczyński przerwał milczenie po wyroku TK. &quot;Obronimy Polskę&quot; </a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Magdalena-Sroka-nie-jestem-zadowolona-z-wyroku-TK-ws.-aborcji" title="Posłanka PiS ostro o wyroku TK ws. aborcji: Nie jestem zadowolona" class="image__url" id="LinkArea:LB_474203" aria-label="Posłanka PiS ostro o wyroku TK ws. aborcji: Nie jestem zadowolona">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='149012'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/magdalena-sroka-nie-jestem-zadowolona-z-wyroku-tk-ws.-aborcji/8680990-1-pol-PL/Poslanka-PiS-ostro-o-wyroku-TK-ws.-aborcji-Nie-jestem-zadowolona_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/magdalena-sroka-nie-jestem-zadowolona-z-wyroku-tk-ws.-aborcji/8680990-1-pol-PL/Poslanka-PiS-ostro-o-wyroku-TK-ws.-aborcji-Nie-jestem-zadowolona_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/magdalena-sroka-nie-jestem-zadowolona-z-wyroku-tk-ws.-aborcji/8680990-1-pol-PL/Poslanka-PiS-ostro-o-wyroku-TK-ws.-aborcji-Nie-jestem-zadowolona_size_308x175.webp" data-width="308" data-height="175" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/magdalena-sroka-nie-jestem-zadowolona-z-wyroku-tk-ws.-aborcji/8680990-1-pol-PL/Poslanka-PiS-ostro-o-wyroku-TK-ws.-aborcji-Nie-jestem-zadowolona_size_308x175.jpg" data-width="308" data-height="175" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/magdalena-sroka-nie-jestem-zadowolona-z-wyroku-tk-ws.-aborcji/8680990-1-pol-PL/Poslanka-PiS-ostro-o-wyroku-TK-ws.-aborcji-Nie-jestem-zadowolona_size_308x175.jpg" data-width="308" data-height="175" alt="Magdalena Sroka" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI /REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Magdalena-Sroka-nie-jestem-zadowolona-z-wyroku-TK-ws.-aborcji" title="Posłanka PiS ostro o wyroku TK ws. aborcji: Nie jestem zadowolona" >
Posłanka PiS ostro o wyroku TK ws. aborcji: Nie jestem zadowolona</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
        </div>
                    <div class="onnetwork-container">
                <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA==&nodebug=1"></script>
            </div>
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
        <div class="gutter--horizontal">
            <span class="block__title   ">
            <span class="block__title__text ">
            Przeczytaj więcej
        </span>
            </span>    </div>
    <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
</div><!-- /esi -->
        </div>

            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/474230?slot=w2g-slot3&device=mobile"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="mobile" ></div><!-- /esi -->

        <div class="display--mobile">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/65"-->
                
<div style="display: none">51</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                                                                             
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                                                             
                                                                                     
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje" title="Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje" class="image__url" id="LinkArea:LB_473686" aria-label="Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148462'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/nauczanie-zdalne-w-klasach-i-iii-przemyslaw-czarnek-komentuje/8658306-2-pol-PL/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje_size-120x90.jpg" data-width="120" data-height="90" alt="koronawirus w Polsce" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI /REPORTER"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Nauczanie-zdalne-w-klasach-I-III-Przemyslaw-Czarnek-komentuje" title="Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje" class="" >
                
Nauczanie zdalne w klasach I-III? Przemysław Czarnek komentuje            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi" title="Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;" class="image__url" id="LinkArea:LB_473980" aria-label="Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148788'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kaczynski-obrazal-nowacka-w-sejmie-tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi/8673577-1-pol-PL/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy_size-120x90.jpg" data-width="120" data-height="90" alt="Barbara Nowacka" data-sizes="auto"  title="Barbara Nowacka" data-portal-copyright="PAP/Piotr Nowak"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Kaczynski-obrazal-Nowacka-w-Sejmie-Tam-bylo-kilka-obrazliwych-rzeczy-byly-to-personalne-uwagi" title="Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;" class="" >
                
Kaczyński obrażał Nowacką w Sejmie? &quot;Tam było kilka obraźliwych rzeczy&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Oswiadczenie-premiera-po-wyroku-TK.-Aborcja-prawie-nielegalna-w-Polsce" title="Jest oświadczenie premiera po wyroku TK" class="image__url" id="LinkArea:LB_473923" aria-label="Jest oświadczenie premiera po wyroku TK">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148731'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/oswiadczenie-premiera-po-wyroku-tk.-aborcja-prawie-nielegalna-w-polsce/8671322-4-pol-PL/Jest-oswiadczenie-premiera-po-wyroku-TK_size-120x90.jpg" data-width="120" data-height="90" alt="Mateusz Morawiecki ws. wyroku TK dot. aborcji" data-sizes="auto"  title="Mateusz Morawiecki ws. wyroku TK dot. aborcji" data-portal-copyright="PAP/Marcin Obara"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Oswiadczenie-premiera-po-wyroku-TK.-Aborcja-prawie-nielegalna-w-Polsce" title="Jest oświadczenie premiera po wyroku TK" class="" >
                
Jest oświadczenie premiera po wyroku TK            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-chce-dymisji-rzadu.-Kolejny-dzien-protestow-po-wyroku-TK-ws.-aborcji" title="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu" class="image__url" id="LinkArea:LB_473912" aria-label="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148705'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/strajk-kobiet-chce-dymisji-rzadu.-kolejny-dzien-protestow-po-wyroku-tk-ws.-aborcji/8670316-19-pol-PL/Kolejny-dzien-protestow.-Strajk-Kobiet-chce-dymisji-rzadu_size-120x90.jpg" data-width="120" data-height="90" alt="Protesty po wyroku TK" data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Strajk-Kobiet-chce-dymisji-rzadu.-Kolejny-dzien-protestow-po-wyroku-TK-ws.-aborcji" title="Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu" class="" >
                
Kolejny dzień protestów. Strajk Kobiet chce dymisji rządu            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
        
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-kobiet-w-Warszawie.-BMW-potracilo-dwie-osoby-podczas-protestu" title="BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł" class="image__url" id="LinkArea:LB_473866" aria-label="BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='148657'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/strajk-kobiet-w-warszawie.-bmw-potracilo-dwie-osoby-podczas-protestu/8667678-2-pol-PL/BMW-potracilo-dwie-osoby-podczas-protestu-w-stolicy.-Kierowca-uciekl_size-120x90.jpg" data-width="120" data-height="90" alt="protest w stolicy" data-sizes="auto"  title="protest w stolicy" data-portal-copyright="PAP/Radek Pietruszka"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
    
    <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Strajk-kobiet-w-Warszawie.-BMW-potracilo-dwie-osoby-podczas-protestu" title="BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł" class="" >
                
BMW potrąciło dwie osoby podczas protestu w stolicy. Kierowca uciekł            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
    </footer>
    <div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook474230" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie" data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
          
</div>            <div id="onnetwork-container"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8=&nodebug=1"></script></div>
                
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/474230?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="474230" 
                 data-title="Opozycja chciała odwołania Ziobry, wniosek upadł. Gorąca debata w Sejmie"
                 data-text="Sejm odrzucił we wtorek wieczorem wniosek Koalicji Obywatelskiej o wyrażenie wotum nieufności wobec ministra sprawiedliwości Zbigniewa Ziobry."
                 data-url="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Polska/Polityka/Wniosek-o-wotum-nieufnosci-dla-Zbigniew-Ziobro.-Wniosek-upadl.-Debata-w-Sejmie"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wniosek-o-wotum-nieufnosci-dla-zbigniew-ziobro.-wniosek-upadl.-debata-w-sejmie/8681965-2-pol-PL/Opozycja-chciala-odwolania-Ziobry-wniosek-upadl.-Goraca-debata-w-Sejmie_article.jpg"
                 data-category="Polityka"
                 data-published_at="1603835580"
                 data-updated_at="1603836012"></div>
            <!-- /esi -->

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/474230"-->

                                
<div class="radiozet-footer">
    <div class="radiozet-footer__top">
        <div class="container">
                                        <ul class="radiozet-footer__nav__1 nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="TEMATY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                TEMATY <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">500 plus</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kronika kryminalna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Gość Radia ZET</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Biznes</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sport</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Koronawirus</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="RAPORTY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                RAPORTY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Strajk nauczycieli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Brexit</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Warszawa</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="POLITYCY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                POLITYCY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Andrzej Duda</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Jarosław Kaczyński</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Grzegorz Schetyna</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="PARTIE" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                PARTIE                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Prawo i Sprawiedliwość</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Platforma Obywatelska</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wiosna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kukiz</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">SLD</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="WYBORY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                WYBORY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wybory prezydenckie 2020</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_blank" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                ZDROWIE <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zapalenie oskrzeli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Badanie CRP. Interpretacja wyników</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                    </ul>
                    </div>
    </div>
    <div class="radiozet-footer__bottom">
        <div class="container">
            <div class="radiozet-footer__bottom__section__1 flex-box flex-box__justify-content__space-between flex-box__align-items__center">
                <div class="radiozet-footer__nav__2 flex-box">
                    <div class="radiozet-footer__nav__2__label font__primary--bold text__uppercase">RADIO ZET:</div>
                    <ul class="radiozet-footer__nav__2__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Częstotliwości</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Lista przebojów</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sprawdź, co graliśmy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Konkursy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Ramówka radia</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Programy</span></a>
                            </li>
                                            </ul>
                </div>
                <div class="radiozet-footer__links flex-box">
                    <div class="radiozet-footer__apps">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                        <ul class="radiozet-footer__apps__items flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="nofollow noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="radiozet-footer__select font__secondary">
                            <div class="select__custom " data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option " data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                    <div class="radiozet-footer__socials">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Znajdziesz nas także</p>
                        <ul class="radiozet-footer__socials__items flex-box">
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" aria-label="facebook" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-facebook"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" aria-label="twitter" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-twitter"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" aria-label="youtube" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-youtube"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" aria-label="instagram" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-instagram"></span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="radiozet-footer__bottom__section__2 font__secondary">
                <img class="radiozet-footer__logo" src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="42"/>
                <ul class="radiozet-footer__nav__3 flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                            <li>
                            <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Polityka prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zastrzeżenia prawne</span></a>
                        </li>
                                            <li>
                            <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Reklama</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zmień swoje ustawienia prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kontakt</span></a>
                        </li>
                                            <li>
                            <a href="https://wiadomosci.radiozet.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Redakcja</span></a>
                        </li>
                                            <li>
                            <a href="https://www.eurozet.pl/Kariera/Aplikuj" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kariera</span></a>
                        </li>
                                    </ul>
                <p class="radiozet-footer__copyright">Copyright 2009-2020, Eurozet Sp. z o.o.</p>
            </div>
        </div>
    </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/474230"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/6ce9d62ca04b8d07b82cc3b315075882_1603792981.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
