                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/443383"-->
                        <title>Susza: Nadleśnictwo Świeradów wprowadziło zakaz wstępu do lasu - Wiadomości</title>
<meta name="description" content="Susza: Nadleśnictwo Świeradów wprowadziło zakaz wstępu do lasu. Zakaz wstępu do lasu - susza wykończy lasy? Wprowadzono zakaz wstępu do lasu" />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/443383"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/443383"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/443383"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/443383/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/443383"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                    

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu",
            "headline": "Susza: Nadleśnictwo Świeradów wprowadziło zakaz wstępu do lasu",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Polska"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_article_horizontal_ld_json.jpg",
            "height": 799,
            "width": 1200
            },
            "author": {
            "@type": "Person",
            "name": "Igor Maj"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-04-24T02:36:39 +0200",
            "dateModified": "2020-04-24T15:29:17 +0200",
            "description": "Susza: Nadleśnictwo Świeradów wprowadziło zakaz wstępu do lasu. Zakaz wstępu do lasu - susza wykończy lasy? Wprowadzono zakaz wstępu do lasu",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na Facebooku Rzeczniczka wyjaśniła, że zakaz dotyczy trzech leśnictw i będzie on obowiązywał do 30 kwietnia. Dodała, że zakaz został wprowadzony przez nadleśniczego po pożarze, jaki wybuchł na terenie nadleśnictwa 21 kwietnia. Część terenu, jaki został objęty ogniem jeszcze się nie dogasił - przekazała.- W związku z wystąpieniem zagrożenia pożarowego 3. stopnia oraz uszkodzeniem drzewostanów na skutek powstałego pożaru w dniu 21 kwietnia 2020 roku na terenie kompleksu leśnego Wielki Lubański Las wprowadzamy okresowy zakaz wstępu do lasu w Leśnictwach: Platerówka, Przylesie, Lubań do dnia 30 kwietnia 2020 roku - czytamy na stronie nadleśnictwa.Malinowska zwróciła uwagę, że jeżeli sytuacja pożarowa w lasach nie będzie się poprawiała, nadleśniczowie w kolejnych dniach mogą wprowadzać kolejne zakazy wstępu do lasów.W Polsce funkcjonuje 430 nadleśnictw i zgodnie z przepisami każdy z nadleśniczych może w wyjątkowych sytuacjach wprowadzić okresowy zakaz wstępu na jego teren.W przypadku suszy i zagrożenia pożarowego dzieje się tak, kiedy w danej okolicy wilgotność ściółki - badana o godz. 9 przez pięć kolejnych dni - wynosi mniej niż 10 proc.W piątek Instytut Badawczy Leśnictwa poinformował, że w niemal całym kraju obowiązuje najwyższy stopień zagrożenia pożarowego w lasach. Wyjątkiem są północne skrawki województwa pomorskiego i zachodniopomorskiego, gdzie prognozowane jest zagrożenie średnie.Instytut dodał, że w ponad 50 proc. miejsc pomiaru wilgotności ściółki, jej wilgotność spadła do rzadko notowanego poziomu wynoszącego 6–8 proc.Więcej informacji na temat koronawirusa:Koronawirus - najnowsze informacjeKoronawirus w Polsce - raport, objawy, leczenie, epidemia, najważniejsze daneKoronawirus: interaktywna mapa zachorowań. Gdzie jest koronawirus? [Mapa live]Koronawirus - infolinia NFZ, numer telefonuPodejrzenie koronawirusa: co zrobić? Postępowanie epidemiologiczne [Schemat]Brak ubezpieczenia a koronawirus: kto zapłaci za badania?Koronawirus: kwarantanna domowa. Za jej złamanie grozi więzienieRadioZET.pl/PAP"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu", "name": "Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/443383"-->

<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,900&display=swap&subset=latin-ext" rel="stylesheet">

                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1587716759_all.css" />



<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1579872995.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/443383"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Przywrócono zakaz wstępu do lasu. Gdzie nie wejdą Polacy?"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Nadleśnictwo Świeradów (dolnośląskie) w części zarządzanego terenu wprowadziło zakaz wstępu do lasu - poinformowała w piątek PAP rzeczniczka Lasów Państwowych Anna Malinowska. Dodała, że sytuacja ma związek z suszą i pożarami, jakie wybuchają w kompleksach leśnych."/><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
        (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
        </script>
    </head>    <body data-node="443383" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_65 subtree_level_2_node_id_443383" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="65" data-path="2-65-443383" data-special="0" data-evergreen="0">
            <div id="screening-container"></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/443383"-->
                                                                                                    <div id="data-layer"
     data-article-author="ŁukSaw"
     data-article-date="2020-04-24"
     data-article-hour="14:36"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Polska"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/65"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1839" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koronawirus</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1801" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1806" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1848" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koronawirus</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1855" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koronawirus</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/443383?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/443383"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Polska" title="Polska">
Polska</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/igor-maj" title="Igor Maj">Igor Maj</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="24.04.2020 14:36">
            <span class="info-header__date--published__date">24.04.2020</span>
            <span class="info-header__date--published__time">14:36</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='115893'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_article.jpg" data-width="850" data-height="480" alt="przywrócono zakaz wstępu do lasu" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                                                                                    </div>

                        <span class="image__source">
                                fot. PAP    </span>
        </div>
        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu&title=Polacy%20znów%20nie%20wejdą%20do%20lasu%2E%20Pierwsze%20nadleśnictwo%20z%20zakazem%20wstępu&desc=
Nadleśnictwo%20Świeradów%20(dolnośląskie)%20w%20części%20zarządzanego%20terenu%20wprowadziło%20zakaz%20wstępu%20do%20lasu%20-%20poinformowała%20w%20piątek%20PAP%20rzeczniczka%20Lasów%20Państwowych%20Anna%20Malinowska%2E%20Dodała%2C%20że%20sytuacja%20ma%20związek%20z%20suszą%20i%20pożarami%2C%20jakie%20wybuchają%20w%20kompleksach%20leśnych%2E
" data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Nadleśnictwo Świeradów (dolnośląskie) w części zarządzanego terenu wprowadziło zakaz wstępu do lasu - poinformowała w piątek PAP rzeczniczka Lasów Państwowych Anna Malinowska. Dodała, że sytuacja ma związek z suszą i pożarami, jakie wybuchają w kompleksach leśnych.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na Facebooku</b> </a></p><p>Rzeczniczka wyjaśniła, że zakaz dotyczy trzech leśnictw i będzie on obowiązywał do 30 kwietnia. Dodała, że zakaz został wprowadzony przez nadleśniczego po pożarze, jaki wybuchł na terenie nadleśnictwa 21 kwietnia. Część terenu, jaki został objęty ogniem jeszcze się nie dogasił - przekazała.</p>

<div class="embed poll react preloader" data-id="5e997dfc049da00e35507715" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>- W związku z wystąpieniem zagrożenia pożarowego 3. stopnia oraz uszkodzeniem drzewostanów na skutek powstałego pożaru w dniu 21 kwietnia 2020 roku na terenie kompleksu leśnego Wielki Lubański Las wprowadzamy okresowy zakaz wstępu do lasu w Leśnictwach: Platerówka, Przylesie, Lubań do dnia 30 kwietnia 2020 roku - czytamy na stronie nadleśnictwa.</p><p>Malinowska zwróciła uwagę, że jeżeli sytuacja pożarowa w lasach nie będzie się poprawiała, nadleśniczowie w kolejnych dniach mogą wprowadzać kolejne zakazy wstępu do lasów.</p>    
<div class="embed gallery class_gallery  position__relative type__3">
    <span class="subtitle__intext">Galeria</span>
    <h3 class="embed__title">
Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce</h3>
    <div class="embed__gallery__content flex-box flex-box__flex-flow__row_wrap flex-box__justify-content__space-between">
                    <div class="images__main">
                <a href="https://wiadomosci.radiozet.pl/Polska/Plonie-Biebrzanski-Park-Narodowy.-Wstrzasajace-zdjecia" title="galeria Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" rel="nofollow" class="image">
                        
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='115605'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_embed-gallerySM.webp" media="(max-width: 767px)" data-width="336" data-height="251" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_embed-gallerySM.jpg" media="(max-width: 767px)" data-width="336" data-height="251"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_embed-gallery-type3.webp" data-width="496" data-height="496" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_embed-gallery-type3.jpg" data-width="496" data-height="496" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_embed-gallery-type3.jpg" data-width="496" data-height="496" alt="Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" data-sizes="auto"   data-portal-copyright="Rafał Wojczal-Greenpeace Polska/CC BY-ND 2.0/Flickr"/>
                    </picture>
                                                                                    </div>

            
        </div>
                    </a>
            </div>
            <div class="images__thumbs flex-box flex-box__direction__column flex-box__justify-content__space-between">
                                    <div class="images__thumbs__item position__relative">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Plonie-Biebrzanski-Park-Narodowy.-Wstrzasajace-zdjecia" title="zdjęcie z galerii Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" rel="nofollow">
                                
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='115621'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/2/7316017-1-pol-PL/2_embed-gallery-thumbSM.webp" media="(max-width: 767px)" data-width="105" data-height="79" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/2/7316017-1-pol-PL/2_embed-gallery-thumbSM.jpg" media="(max-width: 767px)" data-width="105" data-height="79"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/2/7316017-1-pol-PL/2_embed-gallery-thumb.webp" data-width="242" data-height="157" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/2/7316017-1-pol-PL/2_embed-gallery-thumb.jpg" data-width="242" data-height="157" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/2/7316017-1-pol-PL/2_embed-gallery-thumb.jpg" data-width="242" data-height="157" alt="2" data-sizes="auto"   data-portal-copyright="Rafał Wojczal-Greenpeace Polska/CC BY-ND 2.0/Flickr"/>
                    </picture>
                                                                                    </div>

            
        </div>
                                                        </a>
                    </div>
                                    <div class="images__thumbs__item position__relative">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Plonie-Biebrzanski-Park-Narodowy.-Wstrzasajace-zdjecia" title="zdjęcie z galerii Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" rel="nofollow">
                                
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='115624'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/3/7316056-1-pol-PL/3_embed-gallery-thumbSM.webp" media="(max-width: 767px)" data-width="105" data-height="79" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/3/7316056-1-pol-PL/3_embed-gallery-thumbSM.jpg" media="(max-width: 767px)" data-width="105" data-height="79"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/3/7316056-1-pol-PL/3_embed-gallery-thumb.webp" data-width="242" data-height="157" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/3/7316056-1-pol-PL/3_embed-gallery-thumb.jpg" data-width="242" data-height="157" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/3/7316056-1-pol-PL/3_embed-gallery-thumb.jpg" data-width="242" data-height="157" alt="3" data-sizes="auto"   data-portal-copyright="Rafał Wojczal-Greenpeace Polska/CC BY-ND 2.0/Flickr"/>
                    </picture>
                                                                                    </div>

            
        </div>
                                                        </a>
                    </div>
                                    <div class="images__thumbs__item position__relative">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Plonie-Biebrzanski-Park-Narodowy.-Wstrzasajace-zdjecia" title="zdjęcie z galerii Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" rel="nofollow">
                                
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='115630'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/4/7316098-1-pol-PL/4_embed-gallery-thumbSM.webp" media="(max-width: 767px)" data-width="105" data-height="79" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/4/7316098-1-pol-PL/4_embed-gallery-thumbSM.jpg" media="(max-width: 767px)" data-width="105" data-height="79"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/4/7316098-1-pol-PL/4_embed-gallery-thumb.webp" data-width="242" data-height="157" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/4/7316098-1-pol-PL/4_embed-gallery-thumb.jpg" data-width="242" data-height="157" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/4/7316098-1-pol-PL/4_embed-gallery-thumb.jpg" data-width="242" data-height="157" alt="4" data-sizes="auto"   data-portal-copyright="Rafał Wojczal-Greenpeace Polska/CC BY-ND 2.0/Flickr"/>
                    </picture>
                                                                                    </div>

            
        </div>
                                                                

    <span class="embed-type--gallery embed-type">
        <span class="embed-type--gallery__icon embed-type__icon"></span>
                    <span class="embed-type__counter">11</span>
                        </span>                                                    </a>
                    </div>
                            </div>
            </div>
</div><p>W Polsce funkcjonuje 430 nadleśnictw i zgodnie z przepisami każdy z nadleśniczych może w wyjątkowych sytuacjach wprowadzić okresowy zakaz wstępu na jego teren.</p><p>W przypadku suszy i zagrożenia pożarowego dzieje się tak, kiedy w danej okolicy wilgotność ściółki - badana o godz. 9 przez pięć kolejnych dni - wynosi mniej niż 10 proc.</p><p>W piątek Instytut Badawczy Leśnictwa poinformował, że w niemal całym kraju obowiązuje najwyższy stopień zagrożenia pożarowego w lasach. Wyjątkiem są północne skrawki województwa pomorskiego i zachodniopomorskiego, gdzie prognozowane jest zagrożenie średnie.</p><p>Instytut dodał, że w ponad 50 proc. miejsc pomiaru wilgotności ściółki, jej wilgotność spadła do rzadko notowanego poziomu wynoszącego 6–8 proc.</p><a name="eztoc7326927_0_1" id="eztoc7326927_0_1"></a><h2>Więcej informacji na temat koronawirusa:</h2>
<ul>

<li><a href="https://wiadomosci.radiozet.pl/tags/kategoria/koronawirus" target="_self"   rel="dofollow noopener">Koronawirus - najnowsze informacje</a></li>

<li><a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus-w-Polsce-liczba-zachorowan-wazne-informacje.-RAPORT" target="_self"   rel="dofollow noopener">Koronawirus w Polsce - raport, objawy, leczenie, epidemia, najważniejsze dane</a></li>

<li><a href="https://www.radiozet.pl/Podroze-Radia-ZET/Koronawirus-MAPA-zakazen-live.-Gdzie-jest-koronawirus-lista-zachorowan" target="_self"   rel="dofollow noopener">Koronawirus: interaktywna mapa zachorowań. Gdzie jest koronawirus? [Mapa live]</a></li>

<li><a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-NFZ-uruchamia-specjalna-infolinie.-Jaki-numer-telefonu" target="_self"   rel="dofollow noopener">Koronawirus - infolinia NFZ, numer telefonu</a></li>

<li><a href="https://zdrowie.radiozet.pl/Medycyna/Wiadomosci/Podejrzenie-koronawirusa-co-zrobic-Postepowanie-epidemiologiczne-Schemat" target="_self"   rel="dofollow noopener">Podejrzenie koronawirusa: co zrobić? Postępowanie epidemiologiczne [Schemat]</a></li>

<li><a href="https://zdrowie.radiozet.pl/Medycyna/Prawa-pacjenta/Brak-ubezpieczenia-a-koronawirus-kto-placi-za-badania" target="_self"   rel="dofollow noopener">Brak ubezpieczenia a koronawirus: kto zapłaci za badania?</a></li>

<li><a href="https://zdrowie.radiozet.pl/Medycyna/Prawa-pacjenta/Koronawirus-kwarantanna-domowa.-Jak-postepowac-Wiezienie-za-jej-zlamanie" target="_self"   rel="dofollow noopener">Koronawirus: kwarantanna domowa. Za jej złamanie grozi więzienie</a></li>

</ul>
<p>RadioZET.pl/PAP</p>                        </div>
                        
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu&title=Polacy%20znów%20nie%20wejdą%20do%20lasu%2E%20Pierwsze%20nadleśnictwo%20z%20zakazem%20wstępu&desc=
Nadleśnictwo%20Świeradów%20(dolnośląskie)%20w%20części%20zarządzanego%20terenu%20wprowadziło%20zakaz%20wstępu%20do%20lasu%20-%20poinformowała%20w%20piątek%20PAP%20rzeczniczka%20Lasów%20Państwowych%20Anna%20Malinowska%2E%20Dodała%2C%20że%20sytuacja%20ma%20związek%20z%20suszą%20i%20pożarami%2C%20jakie%20wybuchają%20w%20kompleksach%20leśnych%2E
" data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagsusza" title="susza" href="/tags/kategoria/pogoda/susza">susza <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATaglas" title="Las" href="/tags/kategoria/polska/las">Las <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/443383?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/443383?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <div id="w2g_nad_najczesciej_czytane"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">28</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-prezydenckie-2020.-Sondaz-Duda-wygrywa-w-I-turze-Kidawa-Blonska-nawet-za-Bosakiem" title="Duda bez konkurencji, Kidawa-Błońska nawet za Bosakiem. Szokujący sondaż" class="image__url" id="LinkArea:LB_443064">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='443064'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie-2020.-sondaz-duda-wygrywa-w-i-turze-kidawa-blonska-nawet-za-bosakiem/7313802-1-pol-PL/Duda-bez-konkurencji-Kidawa-Blonska-nawet-za-Bosakiem.-Szokujacy-sondaz_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie-2020.-sondaz-duda-wygrywa-w-i-turze-kidawa-blonska-nawet-za-bosakiem/7313802-1-pol-PL/Duda-bez-konkurencji-Kidawa-Blonska-nawet-za-Bosakiem.-Szokujacy-sondaz_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-prezydenckie-2020.-sondaz-duda-wygrywa-w-i-turze-kidawa-blonska-nawet-za-bosakiem/7313802-1-pol-PL/Duda-bez-konkurencji-Kidawa-Blonska-nawet-za-Bosakiem.-Szokujacy-sondaz_size-120x90.jpg" data-width="120" data-height="90" alt="Małgorzata Kidawa-Błońska" data-sizes="auto"   data-portal-copyright="Jakub Kamiński/East News"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-prezydenckie-2020.-Sondaz-Duda-wygrywa-w-I-turze-Kidawa-Blonska-nawet-za-Bosakiem" title="Duda bez konkurencji, Kidawa-Błońska nawet za Bosakiem. Szokujący sondaż" class="" >
                
Duda bez konkurencji, Kidawa-Błońska nawet za Bosakiem. Szokujący sondaż            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__gallery list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Australia-Czworo-policjantow-zginelo-po-potraceniu-przez-TIR-a-ZDJECIA" title="Australia: Tir zmiażdżył radiowóz. Zginęło czworo policjantów [ZDJĘCIA]" class="image__url" id="LinkArea:LB_443183">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='443183'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia-czworo-policjantow-zginelo-po-potraceniu-przez-tir-a-zdjecia/7318733-1-pol-PL/Australia-TIR-zmiazdzyl-radiowoz.-Zginelo-czworo-policjantow-ZDJECIA_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia-czworo-policjantow-zginelo-po-potraceniu-przez-tir-a-zdjecia/7318733-1-pol-PL/Australia-TIR-zmiazdzyl-radiowoz.-Zginelo-czworo-policjantow-ZDJECIA_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia-czworo-policjantow-zginelo-po-potraceniu-przez-tir-a-zdjecia/7318733-1-pol-PL/Australia-TIR-zmiazdzyl-radiowoz.-Zginelo-czworo-policjantow-ZDJECIA_size-120x90.jpg" data-width="120" data-height="90" alt="Czworo policjantów zginęło po potrąceniu przez TIR-a" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Australia-Czworo-policjantow-zginelo-po-potraceniu-przez-TIR-a-ZDJECIA" title="Australia: Tir zmiażdżył radiowóz. Zginęło czworo policjantów [ZDJĘCIA]" class="" >
                
Australia: Tir zmiażdżył radiowóz. Zginęło czworo policjantów [ZDJĘCIA]            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Falcon-9-satelita-Starlink-nad-Polska.-O-ktorej-ogladac-Transmisja-na-zywo" title="Rakieta Falcon 9 przeleci nad Europą. Będzie widoczna z Polski [TRANSMISJA] " class="image__url" id="LinkArea:LB_442989">
                    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='442989'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/falcon-9-satelita-starlink-nad-polska.-o-ktorej-ogladac-transmisja-na-zywo/7309276-1-pol-PL/Rakieta-Falcon-9-przeleci-nad-Europa.-Bedzie-widoczna-z-Polski-TRANSMISJA_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/falcon-9-satelita-starlink-nad-polska.-o-ktorej-ogladac-transmisja-na-zywo/7309276-1-pol-PL/Rakieta-Falcon-9-przeleci-nad-Europa.-Bedzie-widoczna-z-Polski-TRANSMISJA_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/falcon-9-satelita-starlink-nad-polska.-o-ktorej-ogladac-transmisja-na-zywo/7309276-1-pol-PL/Rakieta-Falcon-9-przeleci-nad-Europa.-Bedzie-widoczna-z-Polski-TRANSMISJA_size-120x90.jpg" data-width="120" data-height="90" alt="Rakieta Falcon 9 przeleci nad Europą. Będzie widoczna z Polski [TRANSMISJA] " data-sizes="auto"   data-portal-copyright="USA TODAY Network/Sipa USA/East News"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Falcon-9-satelita-Starlink-nad-Polska.-O-ktorej-ogladac-Transmisja-na-zywo" title="Rakieta Falcon 9 przeleci nad Europą. Będzie widoczna z Polski [TRANSMISJA] " class="" >
                
Rakieta Falcon 9 przeleci nad Europą. Będzie widoczna z Polski [TRANSMISJA]             </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Co-jesli-nie-dojdzie-do-wyborow-10-maja-Jaroslaw-Kaczynski-ma-plan-B" title="Co, jeśli nie dojdzie do wyborów 10 maja? Jarosław Kaczyński ma plan &quot;B&quot;" class="image__url" id="LinkArea:LB_443050">
                    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='443050'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/co-jesli-nie-dojdzie-do-wyborow-10-maja-jaroslaw-kaczynski-ma-plan-b/7312264-1-pol-PL/Co-jesli-nie-dojdzie-do-wyborow-10-maja-Jaroslaw-Kaczynski-ma-plan-B_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/co-jesli-nie-dojdzie-do-wyborow-10-maja-jaroslaw-kaczynski-ma-plan-b/7312264-1-pol-PL/Co-jesli-nie-dojdzie-do-wyborow-10-maja-Jaroslaw-Kaczynski-ma-plan-B_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/co-jesli-nie-dojdzie-do-wyborow-10-maja-jaroslaw-kaczynski-ma-plan-b/7312264-1-pol-PL/Co-jesli-nie-dojdzie-do-wyborow-10-maja-Jaroslaw-Kaczynski-ma-plan-B_size-120x90.jpg" data-width="120" data-height="90" alt="Co, jeśli nie dojdzie do wyborów 10 maja? Jarosław Kaczyński ma plan &quot;B&quot;" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Co-jesli-nie-dojdzie-do-wyborow-10-maja-Jaroslaw-Kaczynski-ma-plan-B" title="Co, jeśli nie dojdzie do wyborów 10 maja? Jarosław Kaczyński ma plan &quot;B&quot;" class="" >
                
Co, jeśli nie dojdzie do wyborów 10 maja? Jarosław Kaczyński ma plan &quot;B&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Donald-Trump-grozi-Iranowi.-Wydal-rozkaz-ostrzelania-i-zniszczenia-okretow" title="Trump grozi atakiem na irańskie okręty. Wydał rozkaz &quot;ostrzelania i zniszczenia&quot;" class="image__url" id="LinkArea:LB_442995">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='442995'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/donald-trump-grozi-iranowi.-wydal-rozkaz-ostrzelania-i-zniszczenia-okretow/7309958-1-pol-PL/Trump-grozi-atakiem-na-iranskie-okrety.-Wydal-rozkaz-ostrzelania-i-zniszczenia_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/donald-trump-grozi-iranowi.-wydal-rozkaz-ostrzelania-i-zniszczenia-okretow/7309958-1-pol-PL/Trump-grozi-atakiem-na-iranskie-okrety.-Wydal-rozkaz-ostrzelania-i-zniszczenia_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/donald-trump-grozi-iranowi.-wydal-rozkaz-ostrzelania-i-zniszczenia-okretow/7309958-1-pol-PL/Trump-grozi-atakiem-na-iranskie-okrety.-Wydal-rozkaz-ostrzelania-i-zniszczenia_size-120x90.jpg" data-width="120" data-height="90" alt="Donald Trump " data-sizes="auto"   data-portal-copyright="PAP/EPA"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Donald-Trump-grozi-Iranowi.-Wydal-rozkaz-ostrzelania-i-zniszczenia-okretow" title="Trump grozi atakiem na irańskie okręty. Wydał rozkaz &quot;ostrzelania i zniszczenia&quot;" class="" >
                
Trump grozi atakiem na irańskie okręty. Wydał rozkaz &quot;ostrzelania i zniszczenia&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                          <footer class="footer-article margin__bottom__childs--30">


                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/443383?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/443383?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ0MzM4MyI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Kleszcze-w-Polsce.-Inwazja-kleszczy.-Ugryzienie-kleszcza.-Jakie-choroby-wywoluja-kleszcze" title="Inwazja kleszczy w Polsce. Są groźniejsze i będzie ich coraz więcej" class="image__url" id="LinkArea:LB_443166">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115690'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kleszcze-w-polsce.-inwazja-kleszczy.-ugryzienie-kleszcza.-jakie-choroby-wywoluja-kleszcze/7318180-1-pol-PL/Inwazja-kleszczy-w-Polsce.-Sa-grozniejsze-i-bedzie-ich-coraz-wiecej_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kleszcze-w-polsce.-inwazja-kleszczy.-ugryzienie-kleszcza.-jakie-choroby-wywoluja-kleszcze/7318180-1-pol-PL/Inwazja-kleszczy-w-Polsce.-Sa-grozniejsze-i-bedzie-ich-coraz-wiecej_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kleszcze-w-polsce.-inwazja-kleszczy.-ugryzienie-kleszcza.-jakie-choroby-wywoluja-kleszcze/7318180-1-pol-PL/Inwazja-kleszczy-w-Polsce.-Sa-grozniejsze-i-bedzie-ich-coraz-wiecej_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kleszcze-w-polsce.-inwazja-kleszczy.-ugryzienie-kleszcza.-jakie-choroby-wywoluja-kleszcze/7318180-1-pol-PL/Inwazja-kleszczy-w-Polsce.-Sa-grozniejsze-i-bedzie-ich-coraz-wiecej_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kleszcze-w-polsce.-inwazja-kleszczy.-ugryzienie-kleszcza.-jakie-choroby-wywoluja-kleszcze/7318180-1-pol-PL/Inwazja-kleszczy-w-Polsce.-Sa-grozniejsze-i-bedzie-ich-coraz-wiecej_size-400x267.jpg" data-width="400" data-height="267" alt="Kleszcze w Polsce" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Kleszcze-w-Polsce.-Inwazja-kleszczy.-Ugryzienie-kleszcza.-Jakie-choroby-wywoluja-kleszcze" title="Inwazja kleszczy w Polsce. Są groźniejsze i będzie ich coraz więcej" >
Inwazja kleszczy w Polsce. Są groźniejsze i będzie ich coraz więcej</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__gallery list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Plonie-Biebrzanski-Park-Narodowy.-Wstrzasajace-zdjecia" title="Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" class="image__url" id="LinkArea:LB_443093">
            
    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115605'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/plonie-biebrzanski-park-narodowy.-wstrzasajace-zdjecia/7315515-1-pol-PL/Tak-wyglada-plonacy-Biebrzanski-Park-Narodowy.-Zdjecia-lamia-serce_size-400x267.jpg" data-width="400" data-height="267" alt="Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" data-sizes="auto"   data-portal-copyright="Rafał Wojczal-Greenpeace Polska/CC BY-ND 2.0/Flickr"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Plonie-Biebrzanski-Park-Narodowy.-Wstrzasajace-zdjecia" title="Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce" >
Tak wygląda płonący Biebrzański Park Narodowy. Zdjęcia łamią serce</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Od-poniedzialku-otwarte-lasy-co-mozna-robic-Pogoda-moze-utrudnic-dostep-do-lasow" title="Do lasów można już bezpiecznie wchodzić? Nie do końca" class="image__url" id="LinkArea:LB_442402">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='114792'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/od-poniedzialku-otwarte-lasy-co-mozna-robic-pogoda-moze-utrudnic-dostep-do-lasow/7279122-1-pol-PL/Do-lasow-mozna-juz-bezpiecznie-wchodzic-Nie-do-konca_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/od-poniedzialku-otwarte-lasy-co-mozna-robic-pogoda-moze-utrudnic-dostep-do-lasow/7279122-1-pol-PL/Do-lasow-mozna-juz-bezpiecznie-wchodzic-Nie-do-konca_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/od-poniedzialku-otwarte-lasy-co-mozna-robic-pogoda-moze-utrudnic-dostep-do-lasow/7279122-1-pol-PL/Do-lasow-mozna-juz-bezpiecznie-wchodzic-Nie-do-konca_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/od-poniedzialku-otwarte-lasy-co-mozna-robic-pogoda-moze-utrudnic-dostep-do-lasow/7279122-1-pol-PL/Do-lasow-mozna-juz-bezpiecznie-wchodzic-Nie-do-konca_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/od-poniedzialku-otwarte-lasy-co-mozna-robic-pogoda-moze-utrudnic-dostep-do-lasow/7279122-1-pol-PL/Do-lasow-mozna-juz-bezpiecznie-wchodzic-Nie-do-konca_size-400x267.jpg" data-width="400" data-height="267" alt="Od poniedziałku otwarte lasy - co można robić? Pogoda może utrudnić dostęp do lasów" data-sizes="auto"  title="Od poniedziałku otwarte lasy - co można robić? Pogoda może utrudnić dostęp do lasów" data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Od-poniedzialku-otwarte-lasy-co-mozna-robic-Pogoda-moze-utrudnic-dostep-do-lasow" title="Do lasów można już bezpiecznie wchodzić? Nie do końca" >
Do lasów można już bezpiecznie wchodzić? Nie do końca</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <div id="w2g_nad_najnowsze"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/65/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0NDMzODMiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="65">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Lokale-i-instytucje-kultury-nad-Wisla-zamkniete-do-odwolania" title="Kiedy rozrywka i kultura wrócą nad Wisłę? Prezydent stolicy zabrał głos " class="image__url" id="LinkArea:LB_443410">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115919'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-lokale-i-instytucje-kultury-nad-wisla-zamkniete-do-odwolania/7328315-1-pol-PL/Kiedy-rozrywka-i-kultura-wroca-nad-Wisle-Prezydent-stolicy-zabral-glos_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-lokale-i-instytucje-kultury-nad-wisla-zamkniete-do-odwolania/7328315-1-pol-PL/Kiedy-rozrywka-i-kultura-wroca-nad-Wisle-Prezydent-stolicy-zabral-glos_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-lokale-i-instytucje-kultury-nad-wisla-zamkniete-do-odwolania/7328315-1-pol-PL/Kiedy-rozrywka-i-kultura-wroca-nad-Wisle-Prezydent-stolicy-zabral-glos_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-lokale-i-instytucje-kultury-nad-wisla-zamkniete-do-odwolania/7328315-1-pol-PL/Kiedy-rozrywka-i-kultura-wroca-nad-Wisle-Prezydent-stolicy-zabral-glos_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-lokale-i-instytucje-kultury-nad-wisla-zamkniete-do-odwolania/7328315-1-pol-PL/Kiedy-rozrywka-i-kultura-wroca-nad-Wisle-Prezydent-stolicy-zabral-glos_size-300x200.jpg" data-width="300" data-height="200" alt="bulwary wiślane w dobie koronawirusa" data-sizes="auto"  title="bulwary wiślane w dobie koronawirusa" data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Lokale-i-instytucje-kultury-nad-Wisla-zamkniete-do-odwolania" title="Kiedy rozrywka i kultura wrócą nad Wisłę? Prezydent stolicy zabrał głos " >
Kiedy rozrywka i kultura wrócą nad Wisłę? Prezydent stolicy zabrał głos </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Bardzo-zla-jakosc-powietrza-w-stolicy-Polski-Alarm-Smogowy-opublikowal-niepokojacy-raport" title="Bardzo zła jakość powietrza w stolicy. Wpływ na to ma koronawirus? " class="image__url" id="LinkArea:LB_443396">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115917'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-bardzo-zla-jakosc-powietrza-w-stolicy-polski-alarm-smogowy-opublikowal-niepokojacy-raport/7327977-1-pol-PL/Bardzo-zla-jakosc-powietrza-w-stolicy.-Wplyw-na-to-ma-koronawirus_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-bardzo-zla-jakosc-powietrza-w-stolicy-polski-alarm-smogowy-opublikowal-niepokojacy-raport/7327977-1-pol-PL/Bardzo-zla-jakosc-powietrza-w-stolicy.-Wplyw-na-to-ma-koronawirus_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-bardzo-zla-jakosc-powietrza-w-stolicy-polski-alarm-smogowy-opublikowal-niepokojacy-raport/7327977-1-pol-PL/Bardzo-zla-jakosc-powietrza-w-stolicy.-Wplyw-na-to-ma-koronawirus_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-bardzo-zla-jakosc-powietrza-w-stolicy-polski-alarm-smogowy-opublikowal-niepokojacy-raport/7327977-1-pol-PL/Bardzo-zla-jakosc-powietrza-w-stolicy.-Wplyw-na-to-ma-koronawirus_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-bardzo-zla-jakosc-powietrza-w-stolicy-polski-alarm-smogowy-opublikowal-niepokojacy-raport/7327977-1-pol-PL/Bardzo-zla-jakosc-powietrza-w-stolicy.-Wplyw-na-to-ma-koronawirus_size-300x200.jpg" data-width="300" data-height="200" alt="Smog w Warszawie" data-sizes="auto"  title="Smog w Warszawie" data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Bardzo-zla-jakosc-powietrza-w-stolicy-Polski-Alarm-Smogowy-opublikowal-niepokojacy-raport" title="Bardzo zła jakość powietrza w stolicy. Wpływ na to ma koronawirus? " >
Bardzo zła jakość powietrza w stolicy. Wpływ na to ma koronawirus? </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa-Malzenstwo-z-koronawirusem-pojechalo-na-zakupy.-Czeka-ich-kara" title="Byli zakażeni koronawirusem i pojechali na zakupy. Zostaną ukarani" class="image__url" id="LinkArea:LB_443390">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115901'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa-malzenstwo-z-koronawirusem-pojechalo-na-zakupy.-czeka-ich-kara/7327289-1-pol-PL/Byli-zakazeni-koronawirusem-i-pojechali-na-zakupy.-Zostana-ukarani_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa-malzenstwo-z-koronawirusem-pojechalo-na-zakupy.-czeka-ich-kara/7327289-1-pol-PL/Byli-zakazeni-koronawirusem-i-pojechali-na-zakupy.-Zostana-ukarani_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa-malzenstwo-z-koronawirusem-pojechalo-na-zakupy.-czeka-ich-kara/7327289-1-pol-PL/Byli-zakazeni-koronawirusem-i-pojechali-na-zakupy.-Zostana-ukarani_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa-malzenstwo-z-koronawirusem-pojechalo-na-zakupy.-czeka-ich-kara/7327289-1-pol-PL/Byli-zakazeni-koronawirusem-i-pojechali-na-zakupy.-Zostana-ukarani_size-300x200.png" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa-malzenstwo-z-koronawirusem-pojechalo-na-zakupy.-czeka-ich-kara/7327289-1-pol-PL/Byli-zakazeni-koronawirusem-i-pojechali-na-zakupy.-Zostana-ukarani_size-300x200.png" data-width="300" data-height="200" alt="para z koronawirusem pojechała na zakupach" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa-Malzenstwo-z-koronawirusem-pojechalo-na-zakupy.-Czeka-ich-kara" title="Byli zakażeni koronawirusem i pojechali na zakupy. Zostaną ukarani" >
Byli zakażeni koronawirusem i pojechali na zakupy. Zostaną ukarani</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Koronawirus-w-Warszawie-Epidemia-wybuchla-na-Mazowszu-Potwierdza-to-ekspert" title="Koronawirus. Epidemia wybuchła na Mazowszu? Potwierdza to ekspert" class="image__url" id="LinkArea:LB_443389">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115898'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/koronawirus-w-warszawie-epidemia-wybuchla-na-mazowszu-potwierdza-to-ekspert/7327118-1-pol-PL/Koronawirus.-Epidemia-wybuchla-na-Mazowszu-Potwierdza-to-ekspert_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/koronawirus-w-warszawie-epidemia-wybuchla-na-mazowszu-potwierdza-to-ekspert/7327118-1-pol-PL/Koronawirus.-Epidemia-wybuchla-na-Mazowszu-Potwierdza-to-ekspert_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/koronawirus-w-warszawie-epidemia-wybuchla-na-mazowszu-potwierdza-to-ekspert/7327118-1-pol-PL/Koronawirus.-Epidemia-wybuchla-na-Mazowszu-Potwierdza-to-ekspert_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/koronawirus-w-warszawie-epidemia-wybuchla-na-mazowszu-potwierdza-to-ekspert/7327118-1-pol-PL/Koronawirus.-Epidemia-wybuchla-na-Mazowszu-Potwierdza-to-ekspert_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/koronawirus-w-warszawie-epidemia-wybuchla-na-mazowszu-potwierdza-to-ekspert/7327118-1-pol-PL/Koronawirus.-Epidemia-wybuchla-na-Mazowszu-Potwierdza-to-ekspert_size-300x200.jpg" data-width="300" data-height="200" alt="Koronawirus w Warszawie" data-sizes="auto"  title="Koronawirus w Warszawie" data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Koronawirus-w-Warszawie-Epidemia-wybuchla-na-Mazowszu-Potwierdza-to-ekspert" title="Koronawirus. Epidemia wybuchła na Mazowszu? Potwierdza to ekspert" >
Koronawirus. Epidemia wybuchła na Mazowszu? Potwierdza to ekspert</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Prezydent-Warszawy-sklada-zawiadomienie-do-prokuratury-ws.-nocnych-maili-od-Poczty-Polskiej" title="Nocne maile Poczty Polskiej. Rafał Trzaskowski zawiadamia prokuraturę" class="image__url" id="LinkArea:LB_443385">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115890'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/prezydent-warszawy-sklada-zawiadomienie-do-prokuratury-ws.-nocnych-maili-od-poczty-polskiej/7326774-1-pol-PL/Nocne-maile-Poczty-Polskiej.-Rafal-Trzaskowski-zawiadamia-prokurature_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/prezydent-warszawy-sklada-zawiadomienie-do-prokuratury-ws.-nocnych-maili-od-poczty-polskiej/7326774-1-pol-PL/Nocne-maile-Poczty-Polskiej.-Rafal-Trzaskowski-zawiadamia-prokurature_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/prezydent-warszawy-sklada-zawiadomienie-do-prokuratury-ws.-nocnych-maili-od-poczty-polskiej/7326774-1-pol-PL/Nocne-maile-Poczty-Polskiej.-Rafal-Trzaskowski-zawiadamia-prokurature_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/prezydent-warszawy-sklada-zawiadomienie-do-prokuratury-ws.-nocnych-maili-od-poczty-polskiej/7326774-1-pol-PL/Nocne-maile-Poczty-Polskiej.-Rafal-Trzaskowski-zawiadamia-prokurature_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/prezydent-warszawy-sklada-zawiadomienie-do-prokuratury-ws.-nocnych-maili-od-poczty-polskiej/7326774-1-pol-PL/Nocne-maile-Poczty-Polskiej.-Rafal-Trzaskowski-zawiadamia-prokurature_size-300x200.jpg" data-width="300" data-height="200" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="Piotr Molecki/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Prezydent-Warszawy-sklada-zawiadomienie-do-prokuratury-ws.-nocnych-maili-od-Poczty-Polskiej" title="Nocne maile Poczty Polskiej. Rafał Trzaskowski zawiadamia prokuraturę" >
Nocne maile Poczty Polskiej. Rafał Trzaskowski zawiadamia prokuraturę</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-Kantar-PiS-z-najwyzszym-poparciem-ale-bez-wladzy-w-Sejmie.-Zyskuje-PSL" title="Duda silniejszy niż PiS. Kaczyński straciłby władzę w Sejmie [SONDAŻ]" class="image__url" id="LinkArea:LB_443378">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115885'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-kantar-pis-z-najwyzszym-poparciem-ale-bez-wladzy-w-sejmie.-zyskuje-psl/7326601-1-pol-PL/Duda-silniejszy-niz-PiS.-Kaczynski-stracilby-wladze-w-Sejmie-SONDAZ_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-kantar-pis-z-najwyzszym-poparciem-ale-bez-wladzy-w-sejmie.-zyskuje-psl/7326601-1-pol-PL/Duda-silniejszy-niz-PiS.-Kaczynski-stracilby-wladze-w-Sejmie-SONDAZ_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-kantar-pis-z-najwyzszym-poparciem-ale-bez-wladzy-w-sejmie.-zyskuje-psl/7326601-1-pol-PL/Duda-silniejszy-niz-PiS.-Kaczynski-stracilby-wladze-w-Sejmie-SONDAZ_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-kantar-pis-z-najwyzszym-poparciem-ale-bez-wladzy-w-sejmie.-zyskuje-psl/7326601-1-pol-PL/Duda-silniejszy-niz-PiS.-Kaczynski-stracilby-wladze-w-Sejmie-SONDAZ_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/sondaz-kantar-pis-z-najwyzszym-poparciem-ale-bez-wladzy-w-sejmie.-zyskuje-psl/7326601-1-pol-PL/Duda-silniejszy-niz-PiS.-Kaczynski-stracilby-wladze-w-Sejmie-SONDAZ_size-300x200.jpg" data-width="300" data-height="200" alt="Sejm" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Sondaz-Kantar-PiS-z-najwyzszym-poparciem-ale-bez-wladzy-w-Sejmie.-Zyskuje-PSL" title="Duda silniejszy niż PiS. Kaczyński straciłby władzę w Sejmie [SONDAŻ]" >
Duda silniejszy niż PiS. Kaczyński straciłby władzę w Sejmie [SONDAŻ]</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-prezydenckie-2020-Komisja-Europejska-podjela-decyzje-ws.-Polski" title="Komisja Europejska podjęła decyzję ws. wyborów prezydenckich w Polsce" class="image__url" id="LinkArea:LB_443367">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115871'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-prezydenckie-2020-komisja-europejska-podjela-decyzje-ws.-polski/7325915-1-pol-PL/Komisja-Europejska-podjela-decyzje-ws.-wyborow-prezydenckich-w-Polsce_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-prezydenckie-2020-komisja-europejska-podjela-decyzje-ws.-polski/7325915-1-pol-PL/Komisja-Europejska-podjela-decyzje-ws.-wyborow-prezydenckich-w-Polsce_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-prezydenckie-2020-komisja-europejska-podjela-decyzje-ws.-polski/7325915-1-pol-PL/Komisja-Europejska-podjela-decyzje-ws.-wyborow-prezydenckich-w-Polsce_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-prezydenckie-2020-komisja-europejska-podjela-decyzje-ws.-polski/7325915-1-pol-PL/Komisja-Europejska-podjela-decyzje-ws.-wyborow-prezydenckich-w-Polsce_size-300x200.png" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/wybory-prezydenckie-2020-komisja-europejska-podjela-decyzje-ws.-polski/7325915-1-pol-PL/Komisja-Europejska-podjela-decyzje-ws.-wyborow-prezydenckich-w-Polsce_size-300x200.png" data-width="300" data-height="200" alt="KE nie zamierza interweniować ws. wyborów prezydenckich " data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-prezydenckie-2020-Komisja-Europejska-podjela-decyzje-ws.-Polski" title="Komisja Europejska podjęła decyzję ws. wyborów prezydenckich w Polsce" >
Komisja Europejska podjęła decyzję ws. wyborów prezydenckich w Polsce</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Borys-Budka-zapowiedzial-kontrole-poselska-ws.-zadan-spisu-wyborcow" title="Borys Budka zapowiada kontrolę poselską ws. Poczty Polskiej" class="image__url" id="LinkArea:LB_443352">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='115859'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/borys-budka-zapowiedzial-kontrole-poselska-ws.-zadan-spisu-wyborcow/7325399-1-pol-PL/Borys-Budka-zapowiada-kontrole-poselska-ws.-Poczty-Polskiej_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/borys-budka-zapowiedzial-kontrole-poselska-ws.-zadan-spisu-wyborcow/7325399-1-pol-PL/Borys-Budka-zapowiada-kontrole-poselska-ws.-Poczty-Polskiej_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/borys-budka-zapowiedzial-kontrole-poselska-ws.-zadan-spisu-wyborcow/7325399-1-pol-PL/Borys-Budka-zapowiada-kontrole-poselska-ws.-Poczty-Polskiej_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/borys-budka-zapowiedzial-kontrole-poselska-ws.-zadan-spisu-wyborcow/7325399-1-pol-PL/Borys-Budka-zapowiada-kontrole-poselska-ws.-Poczty-Polskiej_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/borys-budka-zapowiedzial-kontrole-poselska-ws.-zadan-spisu-wyborcow/7325399-1-pol-PL/Borys-Budka-zapowiada-kontrole-poselska-ws.-Poczty-Polskiej_size-300x200.jpg" data-width="300" data-height="200" alt="Borys Budka zapowiada kontrolę poselską ws. Poczty Polskiej" data-sizes="auto"   data-portal-copyright="PAP/Radek Pietruszka"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Borys-Budka-zapowiedzial-kontrole-poselska-ws.-zadan-spisu-wyborcow" title="Borys Budka zapowiada kontrolę poselską ws. Poczty Polskiej" >
Borys Budka zapowiada kontrolę poselską ws. Poczty Polskiej</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    
</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook443383" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu" data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
              </div>
        </div>
        
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
    </div>
</article><div id="onnetwork-container" style="margin-bottom: 25px;"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8="></script></div>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-onnetwork"-->
       <div id="onnetwork"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/443383?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="443383" 
                 data-title="Polacy znów nie wejdą do lasu. Pierwsze nadleśnictwo z zakazem wstępu"
                 data-text="Nadleśnictwo Świeradów (dolnośląskie) w części zarządzanego terenu wprowadziło zakaz wstępu do lasu - poinformowała w piątek PAP rzeczniczka Lasów Państwowych Anna Malinowska. Dodała, że sytuacja ma związek z suszą i pożarami, jakie wybuchają w kompleksac"
                 data-url="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Polska/Susza-Nadlesnictwo-Swieradow-wprowadzilo-zakaz-wstepu-do-lasu"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/susza-nadlesnictwo-swieradow-wprowadzilo-zakaz-wstepu-do-lasu/7326945-1-pol-PL/Polacy-znow-nie-wejda-do-lasu.-Pierwsze-nadlesnictwo-z-zakazem-wstepu_article.jpg"
                 data-category="Polska"
                 data-published_at="1587731799"
                 data-updated_at="1587734957"></div>
            <!-- /esi -->

<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            if ($('.full__article__body').children().last().hasClass('w2g-intext')) {
                  $('.full__article__body').children().last().remove();
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
            const relationLive = document.querySelector('#live_relation');
            
            if(relationLive){
                const onnetworkContainer = document.querySelector('#onnetwork-container');
                onnetworkContainer.remove();
            }else{
                $('article .full__article__body>p:nth-of-type(2)').after($('#onnetwork-container'));
            }
            
        }
    });
</script>

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/443383"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1824" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koronawirus</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zapalenie oskrzeli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/443383?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2020, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2020, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/443383"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1587718668.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
