<!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/meta-data/38274/YToxOntzOjY6Im9mZnNldCI7YjowO30="-->
    <META NAME="ROBOTS" CONTENT="INDEX, FOLLOW" /><meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-language" content="pl-PL" />
<meta name="author" content="Eurozet Sp. z o.o." />
<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
<base href="/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu" >
<link rel="apple-touch-icon" sizes="180x180" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/apple-touch-icon.png?n=1">
<link rel="icon" type="image/png" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/favicon-32x32.png?n=1" sizes="32x32">
<link rel="icon" type="image/png" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/favicon-16x16.png?n=1" sizes="16x16">
<link rel="manifest" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/manifest.json?n=1">
<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/safari-pinned-tab.svg?n=1" color="#d50032">
<link rel="shortcut icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/favicon.ico?n=1">
<meta name="msapplication-config" content="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name="msvalidate.01" content="BC8465339F433CCC6F403E4F419C549A" /><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_head_title/38274"-->
 
 
    
         
<title>Wybory 2019. Ile można zarobić w komisji wyborczej? Jest uchwała PKW przed wyborami do europarlamentu - Wiadomości RadioZET</title>
<meta name="description" content="Wybory do Parlamentu Europejskiego odbędą się 26 maja, a już teraz wiadomo, ile zarobią członkowie komisji wyborczych. Uchwałę w tej sprawie podjęła Państwowa Komisja Wyborcza." />
<link rel="canonical" href="https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu">                <meta property = "article:section" content = "Polska">
        
                        <meta property = "article:tag" content = "Parlament Europejski">
                    <meta property = "article:tag" content = "PKW">
                    <meta property = "article:tag" content = "Wybory 2019">
            <meta property="og:title" content="Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu"/>
<meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_article.jpg"/>    <meta property="og:image:height" content="487"/>
    <meta property="og:image:width" content="780"/>
    <meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wybory 2019. Ile można zarobić w komisji wyborczej? Jest uchwała PKW przed wyborami do europarlamentu"/>
<meta property="og:description" content="Wybory do Parlamentu Europejskiego odbędą się 26 maja, a już teraz wiadomo, ile zarobią członkowie komisji wyborczych. Uchwałę w tej sprawie podjęła Państwowa Komisja Wyborcza."/>

<!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/ld-json/38274"-->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/layout/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/?fref=ts","https://twitter.com/Radio_ZET","https://www.youtube.com/user/radiozet","https://www.instagram.com/radio_zet/"]
        }
    </script>
                                
            
    
    
        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW",
            "headline": "Wybory do Parlamentu Europejskiego odbędą się 26 maja, a już teraz wiadomo, ile zarobią członkowie kom...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://wiadomosci.radiozet.pl/Polska"
            },
            "image": {
            "@type": "ImageObject",
            "url": "https://wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_article.jpg",
            "height": 487,
            "width": 780
            },
            "author": {
                "@type": "Person",
                "name": "Magdalena Kulej"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/layout/logo.png"
            }
            },
            "datePublished": "2019-03-01T03:41:14 +0100",
            "dateModified": "2019-03-01T15:41:14 +0100",
            "description": "Wybory do Parlamentu Europejskiego odbędą się 26 maja, a już teraz wiadomo, ile zarobią członkowie komisji wyborczych. Uchwałę w tej sprawie podjęła Państwowa Komisja Wyborcza.",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuPaństwowa Komisja Wyborcza podjęła uchwałę dotyczącą wysokości diet członków komisji wyborczych, którzy będą pracować przy majowych wyborach do PE, ale też przy jesiennych wyborach do parlamentu krajowego.Ile więc będzie można zarobić w komisji wyborczej? Okazuje się, że więcej niż przed rokiem. Dieta dla członków obwodowych komisji wyborczych wyniesie 350 zł, czyli o 50 zł więcej niż podczas jesiennych wyborów samorządowych. Z kolei zastępca przewodniczącego obwodowej komisji wyborczej dostanie 400 zł, a przewodniczący - 500 zł. To w stosunku do poprzedniego roku kolejno 70 zł i 120 zł więcej.Jeszcze więcej mogą spodziewać się pracujący w rejonowych komisjach wyborczych - 600 zł. Z kolei dla członków okręgowych komisji wyborczych to 1100 zł.&quot;Zdajemy sobie sprawę, że dieta nie w każdym przypadku pokryje w pełni utracony zarobek czy koszty związane chociażby z dojazdem do siedziby komisji. Chcąc jednak w większym stopniu docenić trud, jaki w organizację wyborów wnoszą przewodniczący, zastępcy i członkowie obwodowych komisji wyborczych, PKW w ramach posiadanych środków przewidzianych w budżecie podniosła stawki diet o ponad 100 procent, których wysokość – co warto zaznaczyć – od kilku lat pozostawała na niezmienionym poziomie&quot; - mówi rzecznik Krajowego Biura Wyborczego Wojciech Dąbrówka.Kiedy zgłosić się do komisji wyborczej?Jak wynika z kalendarza wyborczego, kandydatów na członków obwodowych komisji wyborczych w wyborach do PE można zgłaszać do piątku 26 kwietnia. Pełny skład komisji zostanie powołany najpóźniej 5 maja. A kto może się do niej zgłosić? Każda osoba, która w dniu zgłoszenia będzie miała ukończone 18 lat.Skład każdej obwodowej komisji wyborczej związany jest z wielkością obwodu głosowania. W obwodach do 1000 mieszkańców w skład komisji wyborczej powołuje się 7 osób, w obwodach głosowania od 1001 do 2000 mieszkańców - 9 osób, w obwodach głosowania od 2001 do 3000 mieszkańców - 11 osób, a w obwodach głosowania powyżej 3000 mieszkańców - 13 osób.RadioZET.pl/pkw.gov.pl/PAP/MK"
            }
        </script>
    
                                     
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://www.radiozet.pl", "name": "Radio ZET"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości RadioZET"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska", "name": "Polska"}},{"@type": "ListItem","position": 3,"item":{"@id": "https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu", "name": "Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW"}}]}
        
    </script><!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_head_script/article"-->
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/lib/jquery-1.11.1.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" async src="https://cdnjs.cloudflare.com/ajax/libs/bluebird/3.3.4/bluebird.min.js"></script>
<script rel="dns-prefetch" src="https://www.google.com/recaptcha/api.js" async defer></script><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_head_style/article"-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet dns-prefetch">
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/design/radiozet/stylesheets/layout.css" />
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/bootstrap-extension.css" />
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/files-extension.css" />
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/layout-extension.css" />
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fix-browser-extension.css" />
    <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/extension/voicer/design/standard/stylesheets/voicer-style.css" />
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/rest-layout-extension.css" />
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/extension/embeds/design/standard/stylesheets/embed-extension.css" />
<!-- /esi -->
</head>
<body class="node-38274 class-article " data-type="article" id="wiadomosci" data-page-id="wiadomosci" data-sponsor="0" data-sponsor-category="0" data-adult="0" data-core="65" data-node-id="38274">

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/stats/38274"-->

<div id="stats-gemius-traffic" data-core-id="65" data-folder-id="65"></div>


<div id="stats-gemius-audience" data-id="65"></div>


<div id="stats-google-tag-manager"></div>

<div id="data-author-stats" data-author="35049"></div>
<!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-expand"-->
    <div class="advert dfp" id="w2g-expand"></div><!-- /esi --><!-- include facebook : start -->
<div id="fb-root"></div>

    <script type="text/javascript">(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '532972276893429');
      fbq('track', 'PageView');
    </script>

<!-- include facebook : end -->
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/home/header"-->
<!-- header --><!-- esi:include src="http://www.radiozet.pl/esi/block/layout/header"-->

<header id="header-main">
    <div class="top">
        <div id="logo">
            <a href="http://www.radiozet.pl" title="Radio ZET"><img src="https://gfx.radiozet.pl/extension/radiozet/design/standard/images/layout/logo-zet.svg" alt="Logo Radio ZET" width="110"/></a>
        </div>
        <div id="menu">
            <div id="buttonMobileMenu"><span></span><span></span><span></span></div>
            <nav>
                <ul class="nav navbar-nav">
                                                                                                                        <li id="LinkArea:Film">
                            <a title="Wiadomości Radio ZET" href="https://wiadomosci.radiozet.pl">
                                <span>
                                    Wiadomości
                                </span>
                            </a>
                                                            <ul class="submenu">
                                                                                                                                                                                                        <li id="LinkArea:Polska">
                                            <a title="Polska" href="https://wiadomosci.radiozet.pl/Polska">
                                                <span>
                                                    Polska
                                                </span>
                                            </a>
                                        </li>
                                                                                                                                                                                                        <li id="LinkArea:Swiat">
                                            <a title="Świat" href="https://wiadomosci.radiozet.pl/Swiat">
                                                <span>
                                                    Świat
                                                </span>
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                                                        <li id="LinkArea:Muzyka1">
                            <a title="Muzyka" href="http://www.radiozet.pl/Muzyka">
                                <span>
                                    Muzyka
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:Muzyka">
                            <a title="Radio" href="http://www.radiozet.pl/Radio">
                                <span>
                                    Radio
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:Sport">
                            <a title="Sport" href="https://sport.radiozet.pl">
                                <span>
                                    Sport
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:Zdrowie">
                            <a title="" href="https://zdrowie.radiozet.pl/">
                                <span>
                                    Zdrowie
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:konkursy">
                            <a title="" href="https://konkursy.radiozet.pl/">
                                <span>
                                    Konkursy
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:1">
                            <a title="" href="http://www.radiozet.pl/Radio/Lista-przebojow">
                                <span>
                                    Lista przebojów
                                </span>
                            </a>
                                                    </li>
                                                                                                                        <li id="LinkArea:podroze">
                            <a title="" href="http://www.radiozet.pl/Podroze">
                                <span>
                                    Podróże
                                </span>
                            </a>
                                                    </li>
                                    </ul>
            </nav>
        </div>
        <div id="search-icon">
            <i class="icon-nav-desktop-szukaj"></i>
        </div>
           
            <div id="player-header">
                <div class="button">
                    <a href="http://www.radiozet.pl/sluchaj/online/Radio-ZET-online.html" title="Radio Online">
                        <i class="icon-nav-desktop-play"></i>
                        <span>Słuchaj</span>
                    </a>
                    <div class="schedule animated fadeIn">
                        <!-- esi:include src="http://www.radiozet.pl/esi/block/radio/schedule-header"-->

                                             
                                                                                                             
                                                                     
                                                                                                 
                                                                                                 
                                 
                                 
                                                                                                       
    
    
            
                                                                                                            
                                                    
                                                                                                    
                
                                                                                                                                                                         
                                                            
                                                                                                                                                                                                     
                                                                       
    
    
             
        
                                                                                                                                                                                                                     
                
                                                                                                       
    
    
            
                                                                                                            
                                                                                                                                                
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                                                                                    
                                                                                                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                                                        
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                                            
                                                                                                                     
                                                                       
    
    
            
                                                                                                            
                                
                                                                                                                     
            <div class="esi schedule-header">
            <div class="item" data-startTime="1549350000" data-endTime="1549357320">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Dzien-Dobry-Bardzo"><span></span>6:00 - 10:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Dzien-Dobry-Bardzo" title="Dzień Dobry Bardzo">Dzień Dobry Bardzo</a></div>
                <div class="persons">Mateusz Ptaszyński, Marcin Sońta </div>
            </div>
        </div>
            <div class="item" data-startTime="1549357320" data-endTime="1549358040">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Gosc-Radia-ZET"><span></span>8:02 - 8:14</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Gosc-Radia-ZET" title="Gość Radia ZET">Gość Radia ZET</a></div>
                <div class="persons">Beata Lubecka</div>
            </div>
        </div>
            <div class="item" data-startTime="1549364400" data-endTime="1549378800">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki3"><span></span>10:00 - 14:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki3" title="Siła Muzyki">Siła Muzyki</a></div>
                <div class="persons">Michał Korościel</div>
            </div>
        </div>
            <div class="item" data-startTime="1549378800" data-endTime="1549393200">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Uwazam-ZET"><span></span>14:00 - 18:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Uwazam-ZET" title="Uważam ZET">Uważam ZET</a></div>
                <div class="persons">Damian Michałowski, Ewelina Pacyna</div>
            </div>
        </div>
            <div class="item" data-startTime="1549393200" data-endTime="1549404000">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki2"><span></span>18:00 - 21:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki2" title="Wieczór z Radiem ZET">Wieczór z Radiem ZET</a></div>
                <div class="persons">Marcin Łukasik</div>
            </div>
        </div>
            <div class="item" data-startTime="1549404000" data-endTime="1549411200">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Nie-ZLY-pacjent-w-Radiu-ZET"><span></span>21:00 - 23:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Nie-ZLY-pacjent-w-Radiu-ZET" title="Nie ZŁY pacjent w Radiu ZET">Nie ZŁY pacjent w Radiu ZET</a></div>
                <div class="persons">Michał Figurski</div>
            </div>
        </div>
            <div class="item" data-startTime="1549411200" data-endTime="1549350000">
            <div class="left">
                <div class="time"><a href="https://www.radiozet.pl/Radio/Programy/Miedzy-Snem-a-Dniem"><span></span>23:00 - 6:00</a></div>
                <div class="title"><a href="https://www.radiozet.pl/Radio/Programy/Miedzy-Snem-a-Dniem" title="Między Snem a Dniem">Między Snem a Dniem</a></div>
                <div class="persons">Redakcja Radia ZET</div>
            </div>
        </div>
    </div><!-- /esi -->
                        <a title="Sprawdź co graliśmy" href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy">Sprawdź co graliśmy</a>
                    </div>
                </div>
                <div class="rds">
                    <p class="title">Teraz gramy</p>
                    <p class="artist"></p>
                    <p class="track"></p>
                </div>
            </div>
            </div>
    <div id="search">
        <form id="header-search" method="get" action="/" class="form-inline">
            <label class="sr-only" for="header-search-input">Wyszukiwarka</label>
            <input id="header-search-input" type="text" name="search" class="form-control" title="szukaj" placeholder="Wpisz czego szukasz" />
        </form>
    </div>
</header><!-- /esi --><!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-top"-->
    <div class="advert dfp" id="w2g-top"></div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-piksel"-->
    <div class="advert dfp" id="w2g-piksel"></div><!-- /esi -->
<div class="container" id="main-content">
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/38274?widget=plista_widget_topArticle&device=desktop"-->
            <div class='plista-widget' data-slot="plista_widget_topArticle" data-device='desktop'></div>    <!-- /esi -->
                    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/navigation/38274"-->
                <!-- 38274 -->


<header class="navigation  core-65">
    
                                        
        <p class="title">
        <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska">
Polska</a>
        </p>

        
        <nav>
            <ul class="nav">
                <!-- , 65 -->
                                                                                <li id="LinkArea:NavPolska">
                                                                                                                    <a title="Polska" href="https://wiadomosci.radiozet.pl/Polska" ><span>Polska</span></a>
                        </li>
                                            <li id="LinkArea:NavŚwiat">
                                                                                                                    <a title="Świat" href="https://wiadomosci.radiozet.pl/Swiat" ><span>Świat</span></a>
                        </li>
                                            <li id="LinkArea:NavBlisko ludzi">
                                                                                                                    <a title="Blisko ludzi" href="https://wiadomosci.radiozet.pl/Blisko-ludzi" ><span>Blisko ludzi</span></a>
                        </li>
                                    
                            </ul>
        </nav>
                    <div class="phone-alert">
                <span class="label"><a href="https://wiadomosci.radiozet.pl/Blisko-ludzi">Czerwony telefon Radia ZET</a></span>
                <span class="phone"><i class="icon-czerwony-telefon"></i> <a href="tel:+48321321100">321-321-100</a></span>
            </div>
            </header><!-- /esi -->
                                    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-belka_sticky"-->
    <div class="advert dfp" id="w2g-belka_sticky"></div><!-- /esi --><div id="adv-adult" data-value="0"></div>
<article class="article">
    <header>
        <section id="breadcrumb">
<nav id="breadcrumbs">
    <ul id="LinkArea:Breadcrumbs">

                    <li><a href="https://www.radiozet.pl" title="Radio ZET">Radio ZET</a></li>
            <li class='separator'>/</li>
                    <li><a href="https://wiadomosci.radiozet.pl" title="Wiadomości RadioZET">Wiadomości RadioZET</a></li>
                                                            <li class='separator'>/</li>            <li><a href="/Polska" title="Polska">
Polska</a>

                </ul>
</nav></section>
                <h1>
Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW</h1>
                <div class="clear"></div>
                    <span class="publishDate" data-date="01.03.2019 15:41" >01.03.2019 15:41</span>                        <div style="display: none">xxx wiadomosci</div>
    </header>
    <div class="flex-content">
        <section class="main-column-left">
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-slot2"-->
    <div class="advert dfp" id="w2g-slot2"></div><!-- /esi -->
                            <div id="lead">    <p>Wybory&nbsp;do Parlamentu Europejskiego odbędą się&nbsp;26&nbsp;maja, a już teraz wiadomo, ile zarobią członkowie komisji wyborczych. Uchwałę w tej sprawie podjęła&nbsp;Państwowa Komisja Wyborcza.</p></div>
                        <div class="social article no-comments">
    <a id="LinkArea:articleFacebook38274" href="#" data-href="https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu" data-title="Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW" target="_blank" class="social-container facebook social__facebook--bg">
        <i class="icon icon-facebook"></i>
        <span>Podziel się</span>
    </a>
    <a id="LinkArea:articleTwitter38274" href="https://twitter.com/home?status=https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu" target="_blank" class="social-container twitter" data-title="Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW">
        <i class="icon icon-twitter"></i>
    </a>
    <a id="LinkArea:articleGoogle38274" href="javascript:void(0)" data-href="https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu" target="_blank" class="social-container googleplus" data-title="Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW">
        <i class="icon icon-googleplus"></i>
    </a>
    <a id="LinkArea:articleWykop38274" href="http://www.wykop.pl/dodaj/link/url,https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu,title,Ile można zarobić w komisji wyborczej%3F Więcej niż dotychczas. Jest uchwała PKW,desc,
Wybory do Parlamentu Europejskiego odbędą się 26 maja, a już teraz wiadomo, ile zarobią członkowie komisji wyborczych. Uchwałę w tej sprawie podjęła Państwowa Komisja Wyborcza.
" target="_blank" class="social-container wykop">
        <i class="icon icon-wykop"></i>
    </a>
    
    
    
    <a href="#" class="social-container messanger button messanger social__messanger--bg flex-box flex-box-align-items__center flex-box-justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu">
        
        <i class="icon icon-messanger"></i>
        <span>Wyślij</span>
    </a>
            <div class="jsmodule-voicer" data-button-size="45" data-template="square" data-value-type="1"></div>
    </div>                            <figure id="mainPhoto">
                        
             <picture >
            <!--[if IE 9]><audio><![endif]-->
                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_articleSM.jpg" media="(max-width: 599px)">                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_articleMD.jpg" media="(max-width: 979px)">                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_articleLG.jpg" media="(max-width: 1219px)">                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_article.jpg">
            <!--[if IE 9]></audio><![endif]-->
            <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_article.jpg" alt="Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW" data-sizes="auto">
        </picture>
                                <span class="source-picture">fot. Malgorzata Kolcz/East News</span>
                    </figure>
                        <div id="body-article">
                                                <p><b><a href="https://www.facebook.com/groups/1353156981456163/" target="_self"   rel="dofollow noopener">Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na Facebooku</a></b>
                                                                    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-slot4"-->
    <div class="advert dfp" id="w2g-slot4"></div><!-- /esi -->
                                                <p><a href="https://wiadomosci.radiozet.pl/tags/view/PKW" target="_self"   rel="dofollow noopener">Państwowa Komisja Wyborcza</a> podjęła uchwałę dotyczącą wysokości diet członków komisji wyborczych, którzy będą pracować przy majowych <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Wybory-do-europarlamentu-2019-DATA-kiedy-wybieramy-europoslow-ZASADY" target="_self"   rel="dofollow noopener">wyborach do PE</a>, ale też przy jesiennych <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Wybory-parlamentarne-2019-DATA-kiedy-idziemy-glosowac" target="_self"   rel="dofollow noopener">wyborach do parlamentu krajowego</a>.
                    <p>Ile więc będzie można zarobić w komisji wyborczej? Okazuje się, że więcej niż przed rokiem. Dieta dla członków obwodowych komisji wyborczych wyniesie 350 zł, czyli o 50 zł więcej niż podczas jesiennych wyborów samorządowych. Z kolei zastępca przewodniczącego obwodowej komisji wyborczej dostanie 400 zł, a przewodniczący – 500 zł. To w stosunku do poprzedniego roku kolejno 70 zł i 120 zł więcej.
                    <p>Jeszcze więcej mogą spodziewać się pracujący w rejonowych komisjach wyborczych – 600 zł. Z kolei dla członków okręgowych komisji wyborczych to 1100 zł.
                    
<div class=""><div class="embed article">
    <a href="https://wiadomosci.radiozet.pl/Polska/Sondaz-do-Parlamentu-Europejskiego.-37-5-proc.-poparcia-dla-Koalicji-Europejskiej-36-3-proc.-dla-PiS" title="Sondaż do PE. Koalicja Europejska wygrywa z PiS. Na trzecim miejscu Wiosna" class="image">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/sondaz-do-parlamentu-europejskiego.-37-5-proc.-poparcia-dla-koalicji-europejskiej-36-3-proc.-dla-pis/888336-1-pol-PL/Sondaz-do-PE.-Koalicja-Europejska-wygrywa-z-PiS.-Na-trzecim-miejscu-Wiosna_embed-article.jpg" alt="Sondaż do PE. Koalicja Europejska wygrywa z PiS. Na trzecim miejscu Wiosna" width="100" height="72"/>
            </a>
    <a class="text" href="https://wiadomosci.radiozet.pl/Polska/Sondaz-do-Parlamentu-Europejskiego.-37-5-proc.-poparcia-dla-Koalicji-Europejskiej-36-3-proc.-dla-PiS" title="Sondaż do PE. Koalicja Europejska wygrywa z PiS. Na trzecim miejscu Wiosna">
        <span class="general-info">Dowiedz się więcej</span>
        <span class="title">
Sondaż do PE. Koalicja Europejska wygrywa z PiS. Na trzecim miejscu Wiosna</span>
    </a>
</div></div><p>„Zdajemy sobie sprawę, że dieta nie w każdym przypadku pokryje w pełni utracony zarobek czy koszty związane chociażby z dojazdem do siedziby komisji. Chcąc jednak w większym stopniu docenić trud, jaki w organizację wyborów wnoszą przewodniczący, zastępcy i członkowie obwodowych komisji wyborczych, PKW w ramach posiadanych środków przewidzianych w budżecie podniosła stawki diet o ponad 100 procent, których wysokość – co warto zaznaczyć – od kilku lat pozostawała na niezmienionym poziomie” – mówi rzecznik Krajowego Biura Wyborczego Wojciech Dąbrówka.
                    <a name="eztoc890021_0_1" id="eztoc890021_0_1"></a>
<h2>Kiedy zgłosić się do komisji wyborczej?</h2>
<p>Jak wynika z kalendarza wyborczego, kandydatów na członków obwodowych komisji wyborczych w wyborach do PE można zgłaszać do piątku 26 kwietnia. Pełny skład komisji zostanie powołany najpóźniej 5 maja. A kto może się do niej zgłosić? Każda osoba, która w dniu zgłoszenia będzie miała ukończone 18 lat.
                    <p>Skład każdej obwodowej komisji wyborczej związany jest z wielkością obwodu głosowania. W obwodach do 1000 mieszkańców w skład komisji wyborczej powołuje się 7 osób, w obwodach głosowania od 1001 do 2000 mieszkańców – 9 osób, w obwodach głosowania od 2001 do 3000 mieszkańców – 11 osób, a w obwodach głosowania powyżej 3000 mieszkańców – 13 osób.
                    
<div class=""><div class="embed article">
    <a href="https://wiadomosci.radiozet.pl/Polska/Tusk-czy-Duda-Kogo-Polacy-widza-w-roli-prezydenta-Najnowszy-sondaz" title="Kogo Polacy widzą w roli prezydenta? [NAJNOWSZY SONDAŻ]" class="image">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/tusk-czy-duda-kogo-polacy-widza-w-roli-prezydenta-najnowszy-sondaz/882718-1-pol-PL/Kogo-Polacy-widza-w-roli-prezydenta-NAJNOWSZY-SONDAZ_embed-article.png" alt="Kogo Polacy widzą w roli prezydenta? [NAJNOWSZY SONDAŻ]" width="100" height="72"/>
            </a>
    <a class="text" href="https://wiadomosci.radiozet.pl/Polska/Tusk-czy-Duda-Kogo-Polacy-widza-w-roli-prezydenta-Najnowszy-sondaz" title="Kogo Polacy widzą w roli prezydenta? [NAJNOWSZY SONDAŻ]">
        <span class="general-info">Dowiedz się więcej</span>
        <span class="title">
Kogo Polacy widzą w roli prezydenta? [NAJNOWSZY SONDAŻ]</span>
    </a>
</div></div><p>RadioZET.pl/pkw.gov.pl/PAP/MK
                    
                        </div>
            <div class="footer-article keywords-active voicer-active">

                                    <div class="voicer-content">
                        <h5 class="title-section"><span>Oceń</span></h5>
                        <div class="jsmodule-voicer" data-button-size="45" data-template="square" data-value-type="1"></div>
                    </div>
                                                    <div class="keywords">
                        <span class="title-section">Tagi</span>                        <ul>
                                                            <li><a id="LinkArea:ATagUnia+Europejska/Parlament+Europejski" title="Parlament Europejski" href="/tags/view/Unia+Europejska/Parlament+Europejski">Parlament Europejski</a></li>
                                                                <li><a id="LinkArea:ATagPKW" title="PKW" href="/tags/view/PKW">PKW</a></li>
                                                                <li><a id="LinkArea:ATagpolityka/Wybory+2019" title="Wybory 2019" href="/tags/view/polityka/Wybory+2019">Wybory 2019</a></li>
                                                        </ul>
                    </div>
                            </div>
                                                
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/banner-radiostacja"-->
<div id="banner-radiostacja">
    <a href="https://www.radiozet.pl/sluchaj/online/Radio-ZET-online.html?utm_source=link-baner-bottom&utm_medium=article&utm_campaign=playera-radiozet" title="RadioStacja" target="_blank">
        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/banner-radiostacja/player-artykulowy-radio-zet-wersja-C.jpg" alt="RadioStacja" class="img-responsive" style="display: block; width: 100%; max-width: 100%; height: auto; margin: 0 auto;" /> 
    </a>
</div>    <!-- /esi -->
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-slot6"-->
    <div class="advert dfp" id="w2g-slot6"></div><!-- /esi -->
        </section>
        <section class="main-column-right">
            
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-slot3"-->
    <div class="advert dfp" id="w2g-slot3"></div><!-- /esi -->    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/latest/38274"-->
<div class="esi latest">
    <p class="title-section">Przeczytaj więcej</p>
    <div class="list-elements">
                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Marek-Borowski-o-antysemityzmie-ustawie-o-IPN-i-liscie-szefowej-MEN-Francji" target="_self" title="Borowski o liście szefowej francuskiego MEN: byłoby fatalnie, gdyby ta sprawa stała się przedmiotem dyskusji przedwyborczej ">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/marek-borowski-o-antysemityzmie-ustawie-o-ipn-i-liscie-szefowej-men-francji/892135-1-pol-PL/Borowski-o-liscie-szefowej-francuskiego-MEN-byloby-fatalnie-gdyby-ta-sprawa-stala-sie-przedmiotem-dyskusji-przedwyborczej_embed-article.jpg" alt="Borowski" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Marek-Borowski-o-antysemityzmie-ustawie-o-IPN-i-liscie-szefowej-MEN-Francji" target=_self title="Borowski o liście szefowej francuskiego MEN: byłoby fatalnie, gdyby ta sprawa stała się przedmiotem dyskusji przedwyborczej ">
Borowski o liście szefowej francuskiego MEN: byłoby fatalnie, gdyby ta sprawa stała się przedmiotem dyskusji przedwyborczej </a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Rodzina-ks.-Jankowskiego-pozywa-Wyborcza-za-artykuly-o-pedofilii-i-molestowaniu" target="_self" title="Rodzina ks. Jankowskiego składa pozew. Chce przeprosin od &quot;Wyborczej&quot;">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/rodzina-ks.-jankowskiego-pozywa-wyborcza-za-artykuly-o-pedofilii-i-molestowaniu/892046-1-pol-PL/Rodzina-ks.-Jankowskiego-sklada-pozew.-Chce-przeprosin-od-Wyborczej_embed-article.jpg" alt="Jankowski" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Rodzina-ks.-Jankowskiego-pozywa-Wyborcza-za-artykuly-o-pedofilii-i-molestowaniu" target=_self title="Rodzina ks. Jankowskiego składa pozew. Chce przeprosin od &quot;Wyborczej&quot;">
Rodzina ks. Jankowskiego składa pozew. Chce przeprosin od &quot;Wyborczej&quot;</a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Kujawsko-pomorskie.-Wypadek-na-drodze.-Zderzenie-samochodu-z-ciezarowka" target="_self" title="Auto czołowo zderzyło się z ciężarówką. Jedna osoba nie żyje, są też ranni [FOTO]">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/kujawsko-pomorskie.-wypadek-na-drodze.-zderzenie-samochodu-z-ciezarowka/891954-1-pol-PL/Auto-czolowo-zderzylo-sie-z-ciezarowka.-Jedna-osoba-nie-zyje-sa-tez-ranni-FOTO_embed-article.jpg" alt="Wypadek" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Kujawsko-pomorskie.-Wypadek-na-drodze.-Zderzenie-samochodu-z-ciezarowka" target=_self title="Auto czołowo zderzyło się z ciężarówką. Jedna osoba nie żyje, są też ranni [FOTO]">
Auto czołowo zderzyło się z ciężarówką. Jedna osoba nie żyje, są też ranni [FOTO]</a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Pogoda-2-marca.-Deszcz-snieg-7-stopni-Celsjusza" target="_self" title="Pogoda na sobotę: miejscami deszcz i śnieg, maksymalnie 7 stopni">
            
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/pogoda-2-marca.-deszcz-snieg-7-stopni-celsjusza/891864-1-pol-PL/Pogoda-na-sobote-miejscami-deszcz-i-snieg-maksymalnie-7-stopni_embed-article.png" alt="Pogoda" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Pogoda-2-marca.-Deszcz-snieg-7-stopni-Celsjusza" target=_self title="Pogoda na sobotę: miejscami deszcz i śnieg, maksymalnie 7 stopni">
Pogoda na sobotę: miejscami deszcz i śnieg, maksymalnie 7 stopni</a>
                    </h2>
                                    </div>
</div>                    <div class="list-element article list">
    <div class="image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Wroclaw.-marsz-narodowcow-rozwiazany.-grozby-i-nawolywanie-do-nienawisci" target="_self" title="Wrocław. Miasto rozwiązało marsz narodowców. Tłum: &quot;Precz z żydowską okupacją&quot;">
                
             <img class=" " src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wroclaw.-marsz-narodowcow-rozwiazany.-grozby-i-nawolywanie-do-nienawisci/891658-1-pol-PL/Wroclaw.-Miasto-rozwiazalo-marsz-narodowcow.-Tlum-Precz-z-zydowska-okupacja_embed-article.jpg" alt="Wrocław. Miasto rozwiązało marsz narodowców. Tłum: &quot;Precz z żydowską okupacją&quot;" width="100" height="72"/>
                            </a>
    </div>
    <div class="text">
                    <h2 class="title">
                        <a href="https://wiadomosci.radiozet.pl/Polska/Wroclaw.-marsz-narodowcow-rozwiazany.-grozby-i-nawolywanie-do-nienawisci" target=_self title="Wrocław. Miasto rozwiązało marsz narodowców. Tłum: &quot;Precz z żydowską okupacją&quot;">
Wrocław. Miasto rozwiązało marsz narodowców. Tłum: &quot;Precz z żydowską okupacją&quot;</a>
                    </h2>
                                    </div>
</div>            </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/38274?widget=plista_widget_sidebar_2"-->
            <div class='plista-widget' data-slot="plista_widget_sidebar_2" data-device='all'></div>    <!-- /esi -->

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-slot5"-->
    <div class="advert dfp" id="w2g-slot5"></div><!-- /esi -->        </section>
    </div>
    <div class="clear"></div>
</article>

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/38274?widget=plista_widget_belowArticle"-->
            <div class='plista-widget' data-slot="plista_widget_belowArticle" data-device='all'></div>    <!-- /esi -->


<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/advert-adSense"-->
<div style="clear:both"></div>
<div class="advert adSense-widget">
    <h6 class="advert adSense-widget headline">Przeczytaj więcej</h6>
    
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
            style="display:block"
            data-ad-format="autorelaxed"
            data-ad-client="ca-pub-3788166326431839"
            data-matched-content-rows-num="4,2"
            data-matched-content-columns-num="2,4"
            data-matched-content-ui-type="image_stacked,image_stacked"
            data-ad-slot="4676462717"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    
</div>
<!-- /esi -->

<div class="clear"></div>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-onnetwork"-->
    <div class="advert dfp" id="w2g-onnetwork"></div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/dfp_v2/38274?slot=w2g-bottom"-->
    <div class="advert dfp" id="w2g-bottom"></div><!-- /esi -->

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista-advert/38274?data=1"-->
                                                                        <div id="plista-data"
                 data-objectid="38274" 
                 data-title="Ile można zarobić w komisji wyborczej? Więcej niż dotychczas. Jest uchwała PKW"
                 data-text="Wybory do Parlamentu Europejskiego odbędą się 26 maja, a już teraz wiadomo, ile zarobią członkowie komisji wyborczych. Uchwałę w tej sprawie podjęła Państwowa Komisja Wyborcza."
                 data-url="https://wiadomosci.radiozet.pl/Polska/Wybory-2019.-Ile-mozna-zarobic-w-komisji-wyborczej-Jest-uchwala-PKW-przed-wyborami-do-europarlamentu"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/polska/wybory-2019.-ile-mozna-zarobic-w-komisji-wyborczej-jest-uchwala-pkw-przed-wyborami-do-europarlamentu/890029-1-pol-PL/Ile-mozna-zarobic-w-komisji-wyborczej-Wiecej-niz-dotychczas.-Jest-uchwala-PKW_list-element-block.jpg"
                 data-category="Polska"
                 data-published_at="1551451274"
                 data-updated_at="1551451274"></div>
            <!-- /esi -->

    </div>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/socials"-->
<div class="esi socials animated fadeIn">
    <div class="container">
        <ul>
                            <li>
                    <a href="https://www.facebook.com/radiozet/?fref=ts" title="facebook" target="_blank" class="social-facebook"><i class="icon-facebook"></i></a>
                </li>
                            <li>
                    <a href="https://twitter.com/Radio_ZET" title="twitter" target="_blank" class="social-twitter"><i class="icon-twitter"></i></a>
                </li>
                            <li>
                    <a href="https://plus.google.com/+radiozet" title="googleplus" target="_blank" class="social-googleplus"><i class="icon-googleplus"></i></a>
                </li>
                            <li>
                    <a href="https://www.youtube.com/user/radiozet" title="youtube" target="_blank" class="social-youtube"><i class="icon-youtube"></i></a>
                </li>
                            <li>
                    <a href="https://www.instagram.com/radio_zet/" title="instagram" target="_blank" class="social-instagram"><i class="icon-instagram"></i></a>
                </li>
                    </ul>
        <div class="clear"></div>
    </div>
</div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/home/footer"-->
<!-- footer --><!-- esi:include src="http://www.radiozet.pl/esi/block/layout/footer"-->
<footer id="main-footer">
    <div class="container">
        <div class="navs">

                                                            <nav class="active">
                                                        <div class="title-nav">Informacje</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/26144-polityka-prywatnosci"  title="Polityka prywatności">
                                                                                        Polityka prywatności
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="#rodo"  title="Zmień swoje ustawienia prywatności">
                                                                                        Zmień swoje ustawienia prywatności
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Zastrzezenia-Prawne"  title="Zastrzeżenia prawne">
                                                                                        Zastrzeżenia prawne
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/21153-kariera"  title="Kariera">
                                                                                        Kariera
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://rrm.pl/"  title="Stopka menu">
                                                                                        Reklama
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Czestotliwosci"  title="Stopka menu">
                                                                                        Częstotliwości
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene"  title="Kontakt">
                                                                                        Kontakt
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Programy</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Dzien-Dobry-Bardzo"  title="">
                                                                                        Dzień Dobry Bardzo
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Gosc-Radia-ZET"  title="">
                                                                                        Gość Radia ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Nosel-Wkreca" target="_blank" title="">
                                                                                        Nosel Wkręca
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Sila-Muzyki" target="_blank" title="">
                                                                                        Siła Muzyki
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Dzien-z-Radiem-ZET4" target="_blank" title="">
                                                                                        Dzień z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Radio/Programy/Dzien-z-Radiem-ZET-II" target="_blank" title="">
                                                                                        Dzień z Radiem ZET II
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Popoludnie-z-Radiem-ZET" target="_blank" title="">
                                                                                        Popołudnie z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Wieczor-z-Radiem-ZET3" target="_blank" title="">
                                                                                        Wieczór z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Halo-ZET" target="_blank" title="">
                                                                                        Halo ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" target="_blank" title="">
                                                                                        Lista Przebojów
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Weekend-z-Radiem-ZET" target="_blank" title="">
                                                                                        Weekend z Radiem ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/ZET-na-Punkcie-Muzyki" target="_blank" title="">
                                                                                        ZET na Punkcie Muzyki
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="https://www.radiozet.pl/Radio/Programy/Mapa-Swiata.-Magazyn-Tomka-Michniewicza-w-Radiu-ZET" target="_blank" title="">
                                                                                        Mapa Świata
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Serwisy Radia ZET</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Radio"  title="">
                                                                                        Życie Radia
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://wiadomosci.radiozet.pl"  title="">
                                                                                        Wiadomości
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://zdrowie.radiozet.pl"  title="">
                                                                                        Zdrowie
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://radiozet.pl/Styl-zycia"  title="">
                                                                                        Styl życia
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Rozrywka"  title="">
                                                                                        Rozrywka
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Muzyka"  title="">
                                                                                        Muzyka
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Nauka-i-Technologia" target="_blank" title="">
                                                                                        Nauka i Technologia
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://sport.radiozet.pl/" target="_blank" title="">
                                                                                        Sport
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Programy</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.radiozet.pl/Radio/Programy/Sportowy-Final-Tygodnia" target="_blank" title="">
                                                                                        Sportowy Finał Tygodnia
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                                <nav >
                                                        <div class="title-nav">Nasze serwisy</div>
                            <ul>
                                                                    <li>
                                                                                    <a href="http://www.chillizet.pl/"  title="Chillizet">
                                                                                        Chillizet
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://meloradio.pl"  title="Meloradio">
                                                                                        Meloradio
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.antyradio.pl/"  title="Antyradio">
                                                                                        Antyradio
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.planeta.fm/"  title="Planeta.fm">
                                                                                        Planeta.fm
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/Stacje-radiowe/Radio-PLUS"  title="Radio Plus">
                                                                                        Radio Plus
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.radiostacja.pl/"  title="">
                                                                                        Radiostacja.pl
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.azorek.pl/"  title="Azorek.pl">
                                                                                        Azorek.pl
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.eurozet.pl/"  title="Eurozet">
                                                                                        Eurozet
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://rrm.pl/"  title="Biuro Reklamy Grupy Eurozet">
                                                                                        Biuro Reklamy Grupy Eurozet
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.studiozet.pl/"  title="Studio ZET">
                                                                                        Studio ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://rrm.pl/dzialy-specjalne/eurozet-live/"  title="Eurozet LIVE">
                                                                                        Eurozet LIVE
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.fundacjaradiazet.pl/"  title="Fundacja Radia ZET">
                                                                                        Fundacja Radia ZET
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.startdonart.pl/"  title="Start do nart">
                                                                                        Start do nart
                                                                                        </a>
                                         
                                    </li>
                                                                    <li>
                                                                                    <a href="http://www.nagrodawoyciechowskiego.pl/"  title="Nagroda Radia ZET">
                                                                                        Nagroda Radia ZET
                                                                                        </a>
                                         
                                    </li>
                                                            </ul>
                        </nav>
                                                                        
        </div>
        <div class="logo">
            <a href="https://www.radiozet.pl" title="Radio ZET"><img src="https://gfx.radiozet.pl/extension/radiozet/design/standard/images/layout/logo-zet-red.svg" alt="Logo Radio ZET" width="114" height="49"/></a>
        </div>
        <div class="info">
            Copyright 2009-2019, Eurozet Sp. z o.o.
        </div>
    </div>
</footer>
<!-- esi:include src="http://www.radiozet.pl/esi/block/radio/schedule-fixed"-->
<div class="schedule-fixed"></div><!-- /esi --><!-- /esi --><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/page_footer_script/article"-->
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>    <script type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js"></script><script rel="dns-prefetch" type="text/javascript" src="https://pro.hit.gemius.pl/gstream.js"></script><script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/module/stats.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/lib/jquery-1.11.1.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/voicer/design/standard/javascript/voicer.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/radiozet.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/embeds/design/standard/javascript/embed.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/embeds/design/standard/javascript/embed-scripts.js" charset="utf-8"></script>
    <script rel="dns-prefetch" type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://pp.lp4.io/app/58/b8/04/58b804ebe45a1d2c0d8de483.js" async></script>
<script rel="dns-prefetch" data-main="https://gfx.wiadomosci.radiozet.pl/design/radiozet/javascript/app" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/require.js"></script>

<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-publisher-tag/article?placement=interstitial/RadioZet"-->



        
            <div class="advert waytogrow interstitial/RadioZet-all " data-placement="interstitial/RadioZet" data-device="all"  ></div>
    <!-- /esi --><!-- /esi -->

</body>

</html>