                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/438750"-->
                        <title>Koronawirus na świecie. Jest potencjalna szczepionka na koronawirusa - ogłosił koncern Johnson&Johnson - Wiadomości</title>
<meta name="description" content="Koronawirus na świecie. To będzie przełom w walce ze światową pandemią koronawirusa? Wiele może na to wskazywać. Jeden z koncernów właśnie obwieścił, że jest w posiadaniu potencjalnej szczepionki na Sars-Cov-19. Przy optymistycznym scenariuszu można założyć nawet, że trafi ona do sprzedaży na początku następnego. Firma zaznacza też, że jej cena nie będzie wygórowana." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/438750"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/438750"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/438750"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/438750/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/438750"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                    

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu",
            "headline": "Koronawirus na świecie. Jest potencjalna szczepionka na koronawirusa - ogłosił koncern Johnson&amp;Johnson",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Swiat"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Patrycja Krzymińska"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-03-30T07:04:58 +0200",
            "dateModified": "2020-03-30T19:04:58 +0200",
            "description": "Koronawirus na świecie. To będzie przełom w walce ze światową pandemią koronawirusa? Wiele może na to wskazywać. Jeden z koncernów właśnie obwieścił, że jest w posiadaniu potencjalnej szczepionki na Sars-Cov-19. Przy optymistycznym scenariuszu można założyć nawet, że trafi ona do sprzedaży na początku następnego. Firma zaznacza też, że jej cena nie będzie wygórowana.",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuKoncern farmaceutyczny i medyczny Johnson &amp;amp; Johnson ogłosił w poniedziałek, że dokonał postępów w badaniach nad szczepionką przeciwko koronawirusowi.Testy na ludziach rozpocząć się mają najpóźniej we wrześniu. Produkt może trafić do sprzedaży na początku 2021 roku.Mamy potencjalną szczepionkę, która z dużym prawdopodobieństwem jest skuteczna przeciw koronawirusowi. Mamy możliwości, by zwiększyć jej produkcję w relatywnie krótkim czasie- powiedział w wywiadzie dla telewizji NBC szef Johnson &amp;amp; Johnson Alex Gorsky.Miliard szczepionek na koronawirusa do końca 2021 roku?Koncern utrzymuje, że jeśli szczepionka okazałaby się skuteczna, to mogłaby się pojawić na rynku na początku przyszłego roku, a jej cena nie byłaby wygórowana. Johnson &amp;amp; Johnson chciałby wtedy wyprodukować miliard szczepionek do końca 2021 roku.Na świecie trwa bezprecedensowy wyścig o to, która z firm znajdzie skuteczny preparat biologiczny na koronawirusa i zacznie go sprzedawać na rynku. Zazwyczaj potrzeba od pięciu do siedmiu lat badań nim szczepionka uzyska stosowne certyfikaty i pozwolenia. Tym razem jednak okres ten prawdopodobnie zostanie znacznie skrócony. Johnson &amp;amp; Johnson chce uzyskać zgodę na sprzedaż w oparciu o przepisy dotyczące nagłych wypadków.Johnson &amp;amp; Johnson to jedna z wielu firm pracujących nad szczepionką. Testy kliniczne rozpoczął amerykański Narodowy Instytut Alergii i Chorób Zakaźnych oraz firma Moderna. Nad szczepionką pracuje również m.in. francuska firma Sanofi. RadioZET.pl/PAP"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat", "name": "Świat"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson", "name": "Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/438750"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1583845388_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1579872995.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/438750"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="To będzie przełom w walce z pandemią koronawirusa? Wiele może na to wskazywać. Jeden z koncernów właśnie obwieścił, że jest w posiadaniu potencjalnej szczepionki na Sars-Cov-19. Przy optymistycznym scenariuszu można założyć nawet, że trafi ona do sprzedaży na początku następnego roku. Firma zaznacza też, że jej cena nie będzie wygórowana, a testy na ludziach rozpoczną się już we wrześniu."/><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
        (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
        </script>
    </head>    <body data-node="438750" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_189 subtree_level_2_node_id_438750" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="189" data-path="2-189-438750" data-special="0" data-evergreen="0">
            <div id="screening-container"></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/438750"-->
                                                                                                    <div id="data-layer"
     data-article-author="JoaZar"
     data-article-date="2020-03-30"
     data-article-hour="19:04"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Świat"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/189"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1839" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koronawirus</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1801" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1806" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1848" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koronawirus</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/438750?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/438750"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Swiat" title="Świat">
Świat</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/patrycja-krzyminska" title="Patrycja Krzymińska">Patrycja Krzymińska</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="30.03.2020 19:04">
            <span class="info-header__date--published__date">30.03.2020</span>
            <span class="info-header__date--published__time">19:04</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
        

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='110604'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>
                                                        <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_article.jpg" data-width="850" data-height="480" alt="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" data-sizes="auto"   data-portal-copyright="LaPresse/Associated Press/East News"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot. LaPresse/Associated Press/East News</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson&title=Jest%20potencjalna%20szczepionka%20na%20koronawirusa%3F%20Testy%20na%20ludziach%20już%20we%20wrześniu&desc=
To%20będzie%20przełom%20w%20walce%20z%20pandemią%20koronawirusa%3F%20Wiele%20może%20na%20to%20wskazywać%2E%20Jeden%20z%20koncernów%20właśnie%20obwieścił%2C%20że%20jest%20w%20posiadaniu%20potencjalnej%20szczepionki%20na%20Sars-Cov-19%2E%20Przy%20optymistycznym%20scenariuszu%20można%20założyć%20nawet%2C%20że%20trafi%20ona%20do%20sprzedaży%20na%20początku%20następnego%20roku%2E%20Firma%20zaznacza%20też%2C%20że%20jej%20cena%20nie%20będzie%20wygórowana%2C%20a%20testy%20na%20ludziach%20rozpoczną%20się%20już%20we%20wrześniu%2E
" data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>To będzie przełom w walce z pandemią koronawirusa? Wiele może na to wskazywać. Jeden z koncernów właśnie obwieścił, że jest w posiadaniu potencjalnej szczepionki na Sars-Cov-19. Przy optymistycznym scenariuszu można założyć nawet, że trafi ona do sprzedaży na początku następnego roku. Firma zaznacza też, że jej cena nie będzie wygórowana, a testy na ludziach rozpoczną się już we wrześniu.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy? Dołą</b><b>cz</b><b> do grupy Newsy Radia ZET na Facebooku</b></a></p><p>Koncern farmaceutyczny i medyczny Johnson &amp; Johnson ogłosił w poniedziałek, że dokonał postępów w badaniach nad szczepionką przeciwko <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-pandemia.-Czy-KORONAWIRUS-jest-wyleczalny-RAPORT-30.03.2020" target="_blank"   rel="dofollow noopener"><b>koronawirusowi</b></a>.</p><p>Testy na ludziach rozpocząć się mają najpóźniej we wrześniu. Produkt może trafić do sprzedaży na początku 2021 roku.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-informacje-i-aktualne-dane.-74-letnia-pacjentka-wyleczona-z-Covid-19" title="74-latka wyzdrowiała z koronawirusa. Wcześniej była w ciężkim stanie" class="image__url" id="LinkArea:LB_438723">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438723'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-aktualne-dane.-74-letnia-pacjentka-wyleczona-z-covid-19/7107724-1-pol-PL/74-latka-wyzdrowiala-z-koronawirusa.-Wczesniej-byla-w-ciezkim-stanie_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-aktualne-dane.-74-letnia-pacjentka-wyleczona-z-covid-19/7107724-1-pol-PL/74-latka-wyzdrowiala-z-koronawirusa.-Wczesniej-byla-w-ciezkim-stanie_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-aktualne-dane.-74-letnia-pacjentka-wyleczona-z-covid-19/7107724-1-pol-PL/74-latka-wyzdrowiala-z-koronawirusa.-Wczesniej-byla-w-ciezkim-stanie_embed-article.jpg" data-width="100" data-height="72" alt="74-latka wyzdrowiała z koronawirusa. Wcześniej była w ciężkim stanie" data-sizes="auto"   data-portal-copyright="TADEUSZ KONIARZ/REPORTER"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-informacje-i-aktualne-dane.-74-letnia-pacjentka-wyleczona-z-Covid-19" title="74-latka wyzdrowiała z koronawirusa. Wcześniej była w ciężkim stanie" class="text__shorten" data-chars="100">
                
74-latka wyzdrowiała z koronawirusa. Wcześniej była w ciężkim stanie            </a>
            </span>
        </div>

                

                            </div>
    </div></div>
<blockquote class="blockquote type--1">
    <span class="icon icon-quote primary__color"></span>
    <p>Mamy potencjalną szczepionkę, która z dużym prawdopodobieństwem jest skuteczna przeciw koronawirusowi. Mamy możliwości, by zwiększyć jej produkcję w relatywnie krótkim czasie</p>
    </blockquote>
<p>- powiedział w wywiadzie dla telewizji NBC szef Johnson &amp; Johnson Alex Gorsky.</p><a name="eztoc7108818_0_1" id="eztoc7108818_0_1"></a><h2><b>Miliard szczepionek na koronawirusa do końca 2021 roku?</b></h2><p>Koncern utrzymuje, że jeśli szczepionka okazałaby się skuteczna, to mogłaby się pojawić na rynku na początku przyszłego roku, a jej cena nie byłaby wygórowana. Johnson &amp; Johnson chciałby wtedy wyprodukować miliard szczepionek do końca 2021 roku.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/TODAYshow/status/1244602025054265356"></a></blockquote>
</div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/Forbes/status/1244614196148535296"></a></blockquote>
</div><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Covid-19.-Psy-i-koty-przenosza-koronawirusa-Zbadano-tysiace-probek.-Nowe-informacje" title="Psy i koty przenoszą koronawirusa? Zbadano tysiące próbek" class="image__url" id="LinkArea:LB_438696">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438696'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/covid-19.-psy-i-koty-przenosza-koronawirusa-zbadano-tysiace-probek.-nowe-informacje/7104748-1-pol-PL/Psy-i-koty-przenosza-koronawirusa-Zbadano-tysiace-probek_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/covid-19.-psy-i-koty-przenosza-koronawirusa-zbadano-tysiace-probek.-nowe-informacje/7104748-1-pol-PL/Psy-i-koty-przenosza-koronawirusa-Zbadano-tysiace-probek_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/covid-19.-psy-i-koty-przenosza-koronawirusa-zbadano-tysiace-probek.-nowe-informacje/7104748-1-pol-PL/Psy-i-koty-przenosza-koronawirusa-Zbadano-tysiace-probek_embed-article.jpg" data-width="100" data-height="72" alt="koronawirus" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Covid-19.-Psy-i-koty-przenosza-koronawirusa-Zbadano-tysiace-probek.-Nowe-informacje" title="Psy i koty przenoszą koronawirusa? Zbadano tysiące próbek" class="text__shorten" data-chars="100">
                
Psy i koty przenoszą koronawirusa? Zbadano tysiące próbek            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Na świecie trwa bezprecedensowy wyścig o to, która z firm znajdzie skuteczny preparat biologiczny na koronawirusa i zacznie go sprzedawać na rynku. Zazwyczaj potrzeba od pięciu do siedmiu lat badań nim szczepionka uzyska stosowne certyfikaty i pozwolenia. Tym razem jednak okres ten prawdopodobnie zostanie znacznie skrócony. Johnson &amp; Johnson chce uzyskać zgodę na sprzedaż w oparciu o przepisy dotyczące nagłych wypadków.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Covid-19.-Wielen.-Zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka" title="Zamiast przebywać na kwarantannie, pojechała na chrzciny wnuka" class="image__url" id="LinkArea:LB_438682">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438682'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/covid-19.-wielen.-zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka/7104248-1-pol-PL/Zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/covid-19.-wielen.-zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka/7104248-1-pol-PL/Zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/covid-19.-wielen.-zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka/7104248-1-pol-PL/Zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka_embed-article.jpg" data-width="100" data-height="72" alt="koronawirus w Polsce" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Covid-19.-Wielen.-Zamiast-przebywac-na-kwarantannie-pojechala-na-chrzciny-wnuka" title="Zamiast przebywać na kwarantannie, pojechała na chrzciny wnuka" class="text__shorten" data-chars="100">
                
Zamiast przebywać na kwarantannie, pojechała na chrzciny wnuka            </a>
            </span>
        </div>

                

                            </div>
    </div></div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/classcnbc/status/1244648075840204800"></a></blockquote>
</div><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus.-Proboszcz-z-Niskowej-zakazony-SARS-CoV-2.-Sanepid-apeluje-do-wiernych" title="Proboszcz zakażony koronawirusem. Wierni są proszeni o kontakt z sanepidem" class="image__url" id="LinkArea:LB_438674">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438674'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus.-proboszcz-z-niskowej-zakazony-sars-cov-2.-sanepid-apeluje-do-wiernych/7103733-2-pol-PL/Proboszcz-zakazony-koronawirusem.-Wierni-sa-proszeni-o-kontakt-z-sanepidem_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus.-proboszcz-z-niskowej-zakazony-sars-cov-2.-sanepid-apeluje-do-wiernych/7103733-2-pol-PL/Proboszcz-zakazony-koronawirusem.-Wierni-sa-proszeni-o-kontakt-z-sanepidem_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus.-proboszcz-z-niskowej-zakazony-sars-cov-2.-sanepid-apeluje-do-wiernych/7103733-2-pol-PL/Proboszcz-zakazony-koronawirusem.-Wierni-sa-proszeni-o-kontakt-z-sanepidem_embed-article.jpg" data-width="100" data-height="72" alt="Kościół " data-sizes="auto"   data-portal-copyright="PAP"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus.-Proboszcz-z-Niskowej-zakazony-SARS-CoV-2.-Sanepid-apeluje-do-wiernych" title="Proboszcz zakażony koronawirusem. Wierni są proszeni o kontakt z sanepidem" class="text__shorten" data-chars="100">
                
Proboszcz zakażony koronawirusem. Wierni są proszeni o kontakt z sanepidem            </a>
            </span>
        </div>

                

                            </div>
    </div></div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/NBCNews/status/1244630534686486534"></a></blockquote>
</div><p>Johnson &amp; Johnson to jedna z wielu firm pracujących nad szczepionką. Testy kliniczne rozpoczął amerykański Narodowy Instytut Alergii i Chorób Zakaźnych oraz firma Moderna. Nad szczepionką pracuje również m.in. francuska firma Sanofi.</p><p>&nbsp;</p><p>RadioZET.pl/PAP</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/438750?slot=mavPlContener66"-->
        <div id="mavPlContener66" class="players advert-movieads" data-slot="mavPlContener66"></div><!-- /esi -->
                                                                              <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson&title=Jest%20potencjalna%20szczepionka%20na%20koronawirusa%3F%20Testy%20na%20ludziach%20już%20we%20wrześniu&desc=
To%20będzie%20przełom%20w%20walce%20z%20pandemią%20koronawirusa%3F%20Wiele%20może%20na%20to%20wskazywać%2E%20Jeden%20z%20koncernów%20właśnie%20obwieścił%2C%20że%20jest%20w%20posiadaniu%20potencjalnej%20szczepionki%20na%20Sars-Cov-19%2E%20Przy%20optymistycznym%20scenariuszu%20można%20założyć%20nawet%2C%20że%20trafi%20ona%20do%20sprzedaży%20na%20początku%20następnego%20roku%2E%20Firma%20zaznacza%20też%2C%20że%20jej%20cena%20nie%20będzie%20wygórowana%2C%20a%20testy%20na%20ludziach%20rozpoczną%20się%20już%20we%20wrześniu%2E
" data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagszczepienia" title="szczepienia" href="/tags/kategoria/szczepienia">szczepienia <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagszczepionki" title="szczepionki" href="/tags/kategoria/szczepionki">szczepionki <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagcovid-19" title="Covid-19" href="/tags/kategoria/covid-19">Covid-19 <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagepidemia" title="epidemia" href="/tags/kategoria/zdrowie/epidemia">epidemia <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagkoronawirus" title="koronawirus" href="/tags/kategoria/koronawirus">koronawirus <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/438750?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/438750?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <div id="w2g_nad_najczesciej_czytane"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">63</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                                                                                 
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                                                             
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus.-Dodatkowe-ograniczenia-w-Polsce.-Wojsko-pomoze-w-egzekwowaniu-ograniczen" title="Wojsko pomoże policji w egzekwowaniu obostrzeń. Rząd planuje nowe ograniczenia" class="image__url" id="LinkArea:LB_438595">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438595'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus.-dodatkowe-ograniczenia-w-polsce.-wojsko-pomoze-w-egzekwowaniu-ograniczen/7099199-2-pol-PL/Wojsko-pomoze-policji-w-egzekwowaniu-obostrzen.-Rzad-planuje-nowe-ograniczenia_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus.-dodatkowe-ograniczenia-w-polsce.-wojsko-pomoze-w-egzekwowaniu-ograniczen/7099199-2-pol-PL/Wojsko-pomoze-policji-w-egzekwowaniu-obostrzen.-Rzad-planuje-nowe-ograniczenia_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus.-dodatkowe-ograniczenia-w-polsce.-wojsko-pomoze-w-egzekwowaniu-ograniczen/7099199-2-pol-PL/Wojsko-pomoze-policji-w-egzekwowaniu-obostrzen.-Rzad-planuje-nowe-ograniczenia_size-120x90.jpg" data-width="120" data-height="90" alt="Policja " data-sizes="auto"   data-portal-copyright="PAP"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus.-Dodatkowe-ograniczenia-w-Polsce.-Wojsko-pomoze-w-egzekwowaniu-ograniczen" title="Wojsko pomoże policji w egzekwowaniu obostrzeń. Rząd planuje nowe ograniczenia" class="" >
                
Wojsko pomoże policji w egzekwowaniu obostrzeń. Rząd planuje nowe ograniczenia            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-30-marca.-Cztery-osoby-nie-zyja.-43-nowe-przypadki" title="Koronawirus: Nie żyją cztery osoby zakażone SARS-CoV-2. 43 nowe przypadki " class="image__url" id="LinkArea:LB_438577">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438577'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-30-marca.-cztery-osoby-nie-zyja.-43-nowe-przypadki/7098513-2-pol-PL/Koronawirus-Nie-zyja-cztery-osoby-zakazone-SARS-CoV-2.-43-nowe-przypadki_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-30-marca.-cztery-osoby-nie-zyja.-43-nowe-przypadki/7098513-2-pol-PL/Koronawirus-Nie-zyja-cztery-osoby-zakazone-SARS-CoV-2.-43-nowe-przypadki_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-30-marca.-cztery-osoby-nie-zyja.-43-nowe-przypadki/7098513-2-pol-PL/Koronawirus-Nie-zyja-cztery-osoby-zakazone-SARS-CoV-2.-43-nowe-przypadki_size-120x90.jpg" data-width="120" data-height="90" alt="Koronawirus " data-sizes="auto"   data-portal-copyright="PAP"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-30-marca.-Cztery-osoby-nie-zyja.-43-nowe-przypadki" title="Koronawirus: Nie żyją cztery osoby zakażone SARS-CoV-2. 43 nowe przypadki " class="" >
                
Koronawirus: Nie żyją cztery osoby zakażone SARS-CoV-2. 43 nowe przypadki             </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-w-USA.-Nie-zyje-niemowle-chore-na-Covid-19" title="Nie żyje niemowlę zakażone koronawirusem. &quot;Nigdy wcześniej do tego nie doszło&quot;" class="image__url" id="LinkArea:LB_438483">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438483'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-w-usa.-nie-zyje-niemowle-chore-na-covid-19/7094460-1-pol-PL/Nie-zyje-niemowle-zakazone-koronawirusem.-Nigdy-wczesniej-do-tego-nie-doszlo_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-w-usa.-nie-zyje-niemowle-chore-na-covid-19/7094460-1-pol-PL/Nie-zyje-niemowle-zakazone-koronawirusem.-Nigdy-wczesniej-do-tego-nie-doszlo_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-w-usa.-nie-zyje-niemowle-chore-na-covid-19/7094460-1-pol-PL/Nie-zyje-niemowle-zakazone-koronawirusem.-Nigdy-wczesniej-do-tego-nie-doszlo_size-120x90.jpg" data-width="120" data-height="90" alt="Koronawirus w USA. Nie żyje niemowlę chore na Covid-19" data-sizes="auto"  title="Koronawirus w USA. Nie żyje niemowlę chore na Covid-19" data-portal-copyright="PAP/EPA/MAURIZIO BRAMBATTI"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-w-USA.-Nie-zyje-niemowle-chore-na-Covid-19" title="Nie żyje niemowlę zakażone koronawirusem. &quot;Nigdy wcześniej do tego nie doszło&quot;" class="" >
                
Nie żyje niemowlę zakażone koronawirusem. &quot;Nigdy wcześniej do tego nie doszło&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-29-marca.-Juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych" title="Koronawirus w Polsce: Już ponad 1700 zakażeń i 19 ofiar śmiertelnych" class="image__url" id="LinkArea:LB_438472">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438472'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-29-marca.-juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych/7094071-2-pol-PL/Koronawirus-w-Polsce-Juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-29-marca.-juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych/7094071-2-pol-PL/Koronawirus-w-Polsce-Juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-29-marca.-juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych/7094071-2-pol-PL/Koronawirus-w-Polsce-Juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych_size-120x90.jpg" data-width="120" data-height="90" alt="Koronawirus w Polsce 29 marca. Już ponad 1700 zakażeń i 19 ofiar śmiertelnych" data-sizes="auto"  title="Koronawirus w Polsce 29 marca. Już ponad 1700 zakażeń i 19 ofiar śmiertelnych" data-portal-copyright="shutterstock.com"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-29-marca.-Juz-ponad-1700-zakazen-i-19-ofiar-smiertelnych" title="Koronawirus w Polsce: Już ponad 1700 zakażeń i 19 ofiar śmiertelnych" class="" >
                
Koronawirus w Polsce: Już ponad 1700 zakażeń i 19 ofiar śmiertelnych            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-29-marca.-Zmarla-20.-osoba-chora-na-Covid-19" title="Rośnie tragiczny bilans koronawirusa. Zmarła 20. osoba chora na Covid-19" class="image__url" id="LinkArea:LB_438512">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='438512'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-29-marca.-zmarla-20.-osoba-chora-na-covid-19/7095172-2-pol-PL/Rosnie-tragiczny-bilans-koronawirusa.-Zmarla-20.-osoba-chora-na-Covid-19_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-29-marca.-zmarla-20.-osoba-chora-na-covid-19/7095172-2-pol-PL/Rosnie-tragiczny-bilans-koronawirusa.-Zmarla-20.-osoba-chora-na-Covid-19_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-29-marca.-zmarla-20.-osoba-chora-na-covid-19/7095172-2-pol-PL/Rosnie-tragiczny-bilans-koronawirusa.-Zmarla-20.-osoba-chora-na-Covid-19_size-120x90.png" data-width="120" data-height="90" alt="Koronawirus w Polsce 29 marca. Zmarła 20. osoba chora na Covid-19" data-sizes="auto"  title="Koronawirus w Polsce 29 marca. Zmarła 20. osoba chora na Covid-19" data-portal-copyright="PAP"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-29-marca.-Zmarla-20.-osoba-chora-na-Covid-19" title="Rośnie tragiczny bilans koronawirusa. Zmarła 20. osoba chora na Covid-19" class="" >
                
Rośnie tragiczny bilans koronawirusa. Zmarła 20. osoba chora na Covid-19            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                          <footer class="footer-article margin__bottom__childs--30">


                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/438750?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/438750?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQzODc1MCI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-informacje-i-biezace-dane.-W-Polsce-robi-sie-coraz-mniej-testow-na-koronawirusa" title="W Polsce robi się coraz mniej testów na koronawirusa? Niepokojące dane" class="image__url" id="LinkArea:LB_438786">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110656'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-w-polsce-robi-sie-coraz-mniej-testow-na-koronawirusa/7110508-1-pol-PL/W-Polsce-robi-sie-coraz-mniej-testow-na-koronawirusa-Niepokojace-dane_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-w-polsce-robi-sie-coraz-mniej-testow-na-koronawirusa/7110508-1-pol-PL/W-Polsce-robi-sie-coraz-mniej-testow-na-koronawirusa-Niepokojace-dane_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-w-polsce-robi-sie-coraz-mniej-testow-na-koronawirusa/7110508-1-pol-PL/W-Polsce-robi-sie-coraz-mniej-testow-na-koronawirusa-Niepokojace-dane_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-w-polsce-robi-sie-coraz-mniej-testow-na-koronawirusa/7110508-1-pol-PL/W-Polsce-robi-sie-coraz-mniej-testow-na-koronawirusa-Niepokojace-dane_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-w-polsce-robi-sie-coraz-mniej-testow-na-koronawirusa/7110508-1-pol-PL/W-Polsce-robi-sie-coraz-mniej-testow-na-koronawirusa-Niepokojace-dane_size-400x267.jpg" data-width="400" data-height="267" alt="W Polsce robi się coraz mniej testów na koronawirusa? Niepokojące dane" data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-informacje-i-biezace-dane.-W-Polsce-robi-sie-coraz-mniej-testow-na-koronawirusa" title="W Polsce robi się coraz mniej testów na koronawirusa? Niepokojące dane" >
W Polsce robi się coraz mniej testów na koronawirusa? Niepokojące dane</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-informacje-i-biezace-dane.-Lodzki-ZOO-w-Borysewie-prosi-o-pomoc-w-zwiazku-z-koronawirusem" title="ZOO na skraju upadku przez koronawirusa. W sieci ruszyła zbiórka" class="image__url" id="LinkArea:LB_438785">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110642'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-lodzki-zoo-w-borysewie-prosi-o-pomoc-w-zwiazku-z-koronawirusem/7110218-1-pol-PL/ZOO-na-skraju-upadku-przez-koronawirusa.-W-sieci-ruszyla-zbiorka_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-lodzki-zoo-w-borysewie-prosi-o-pomoc-w-zwiazku-z-koronawirusem/7110218-1-pol-PL/ZOO-na-skraju-upadku-przez-koronawirusa.-W-sieci-ruszyla-zbiorka_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-lodzki-zoo-w-borysewie-prosi-o-pomoc-w-zwiazku-z-koronawirusem/7110218-1-pol-PL/ZOO-na-skraju-upadku-przez-koronawirusa.-W-sieci-ruszyla-zbiorka_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-lodzki-zoo-w-borysewie-prosi-o-pomoc-w-zwiazku-z-koronawirusem/7110218-1-pol-PL/ZOO-na-skraju-upadku-przez-koronawirusa.-W-sieci-ruszyla-zbiorka_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/koronawirus-w-polsce-informacje-i-biezace-dane.-lodzki-zoo-w-borysewie-prosi-o-pomoc-w-zwiazku-z-koronawirusem/7110218-1-pol-PL/ZOO-na-skraju-upadku-przez-koronawirusa.-W-sieci-ruszyla-zbiorka_size-400x267.jpg" data-width="400" data-height="267" alt="ZOO na skraju upadku przez koronawirusa. W sieci ruszyła zbiórka" data-sizes="auto"   data-portal-copyright="PIOTR KAMIONKA/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Koronawirus-w-Polsce-informacje-i-biezace-dane.-Lodzki-ZOO-w-Borysewie-prosi-o-pomoc-w-zwiazku-z-koronawirusem" title="ZOO na skraju upadku przez koronawirusa. W sieci ruszyła zbiórka" >
ZOO na skraju upadku przez koronawirusa. W sieci ruszyła zbiórka</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie-informacje-i-biezace-dane.-WHO-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-Wloszech" title="Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO" class="image__url" id="LinkArea:LB_438773">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110626'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-400x267.jpg" data-width="400" data-height="267" alt="Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO" data-sizes="auto"   data-portal-copyright="MARCO BERTORELLO/AFP/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie-informacje-i-biezace-dane.-WHO-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-Wloszech" title="Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO" >
Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <div id="w2g_nad_najnowsze"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0Mzg3NTAiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie-informacje-i-biezace-dane.-WHO-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-Wloszech" title="Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO" class="image__url" id="LinkArea:LB_438773">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110626'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie-informacje-i-biezace-dane.-who-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-wloszech/7109698-1-pol-PL/Stablizacja-epidemii-we-Wloszech-jest-blisko-Tak-twierdzi-WHO_size-300x200.jpg" data-width="300" data-height="200" alt="Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO" data-sizes="auto"   data-portal-copyright="MARCO BERTORELLO/AFP/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie-informacje-i-biezace-dane.-WHO-powinnismy-wkrotce-zobaczyc-stabilizacje-epidemii-we-Wloszech" title="Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO" >
Stablizacja epidemii we Włoszech jest blisko? Tak twierdzi WHO</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Thomas-Schaefer-nie-zyje.-Niemiecki-polityk-CDU-popelnil-samobojstwo" title="Ciało niemieckiego ministra znalezione w pobliżu torów. Popełnił samobójstwo" class="image__url" id="LinkArea:LB_438722">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110569'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/thomas-schaefer-nie-zyje.-niemiecki-polityk-cdu-popelnil-samobojstwo/7107553-1-pol-PL/Cialo-niemieckiego-ministra-znalezione-w-poblizu-torow.-Popelnil-samobojstwo_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/thomas-schaefer-nie-zyje.-niemiecki-polityk-cdu-popelnil-samobojstwo/7107553-1-pol-PL/Cialo-niemieckiego-ministra-znalezione-w-poblizu-torow.-Popelnil-samobojstwo_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/thomas-schaefer-nie-zyje.-niemiecki-polityk-cdu-popelnil-samobojstwo/7107553-1-pol-PL/Cialo-niemieckiego-ministra-znalezione-w-poblizu-torow.-Popelnil-samobojstwo_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/thomas-schaefer-nie-zyje.-niemiecki-polityk-cdu-popelnil-samobojstwo/7107553-1-pol-PL/Cialo-niemieckiego-ministra-znalezione-w-poblizu-torow.-Popelnil-samobojstwo_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/thomas-schaefer-nie-zyje.-niemiecki-polityk-cdu-popelnil-samobojstwo/7107553-1-pol-PL/Cialo-niemieckiego-ministra-znalezione-w-poblizu-torow.-Popelnil-samobojstwo_size-300x200.jpg" data-width="300" data-height="200" alt="Ciało niemieckiego ministra znalezione w pobliżu torów. Popełnił samobójstwo" data-sizes="auto"   data-portal-copyright="Spiegel.de"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Thomas-Schaefer-nie-zyje.-Niemiecki-polityk-CDU-popelnil-samobojstwo" title="Ciało niemieckiego ministra znalezione w pobliżu torów. Popełnił samobójstwo" >
Ciało niemieckiego ministra znalezione w pobliżu torów. Popełnił samobójstwo</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus.-Pacjent-zero-z-Wuhan-to-sprzedawczyni-krewetek" title="„Pacjent zero” ujawniony? To sprzedawczyni z Wuhan mogła roznieść koronawirusa" class="image__url" id="LinkArea:LB_438664">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110480'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-pacjent-zero-z-wuhan-to-sprzedawczyni-krewetek/7103906-1-pol-PL/Pacjent-zero-ujawniony-To-sprzedawczyni-z-Wuhan-mogla-rozniesc-koronawirusa_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-pacjent-zero-z-wuhan-to-sprzedawczyni-krewetek/7103906-1-pol-PL/Pacjent-zero-ujawniony-To-sprzedawczyni-z-Wuhan-mogla-rozniesc-koronawirusa_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-pacjent-zero-z-wuhan-to-sprzedawczyni-krewetek/7103906-1-pol-PL/Pacjent-zero-ujawniony-To-sprzedawczyni-z-Wuhan-mogla-rozniesc-koronawirusa_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-pacjent-zero-z-wuhan-to-sprzedawczyni-krewetek/7103906-1-pol-PL/Pacjent-zero-ujawniony-To-sprzedawczyni-z-Wuhan-mogla-rozniesc-koronawirusa_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-pacjent-zero-z-wuhan-to-sprzedawczyni-krewetek/7103906-1-pol-PL/Pacjent-zero-ujawniony-To-sprzedawczyni-z-Wuhan-mogla-rozniesc-koronawirusa_size-300x200.jpg" data-width="300" data-height="200" alt="Koronawirus. Pacjent zero z Wuhan to sprzedawczyni krewetek?" data-sizes="auto"  title="Koronawirus. Pacjent zero z Wuhan to sprzedawczyni krewetek?" data-portal-copyright="PAP/EPA/ALEX PLAVEVSKI"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus.-Pacjent-zero-z-Wuhan-to-sprzedawczyni-krewetek" title="„Pacjent zero” ujawniony? To sprzedawczyni z Wuhan mogła roznieść koronawirusa" >
„Pacjent zero” ujawniony? To sprzedawczyni z Wuhan mogła roznieść koronawirusa</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/COVID-19.-14-latek-z-Portugalii-nie-zyje.-To-prawdopodobnie-najmlodsza-ofiara-w-Europie" title="Zmarł 14-latek chory na COVID-19. To prawdopodobnie najmłodsza ofiara w Europie" class="image__url" id="LinkArea:LB_438634">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110441'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/covid-19.-14-latek-z-portugalii-nie-zyje.-to-prawdopodobnie-najmlodsza-ofiara-w-europie/7101815-1-pol-PL/Zmarl-14-latek-chory-na-COVID-19.-To-prawdopodobnie-najmlodsza-ofiara-w-Europie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/covid-19.-14-latek-z-portugalii-nie-zyje.-to-prawdopodobnie-najmlodsza-ofiara-w-europie/7101815-1-pol-PL/Zmarl-14-latek-chory-na-COVID-19.-To-prawdopodobnie-najmlodsza-ofiara-w-Europie_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/covid-19.-14-latek-z-portugalii-nie-zyje.-to-prawdopodobnie-najmlodsza-ofiara-w-europie/7101815-1-pol-PL/Zmarl-14-latek-chory-na-COVID-19.-To-prawdopodobnie-najmlodsza-ofiara-w-Europie_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/covid-19.-14-latek-z-portugalii-nie-zyje.-to-prawdopodobnie-najmlodsza-ofiara-w-europie/7101815-1-pol-PL/Zmarl-14-latek-chory-na-COVID-19.-To-prawdopodobnie-najmlodsza-ofiara-w-Europie_size-300x200.png" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/covid-19.-14-latek-z-portugalii-nie-zyje.-to-prawdopodobnie-najmlodsza-ofiara-w-europie/7101815-1-pol-PL/Zmarl-14-latek-chory-na-COVID-19.-To-prawdopodobnie-najmlodsza-ofiara-w-Europie_size-300x200.png" data-width="300" data-height="200" alt="Vitor Godinho" data-sizes="auto"   data-portal-copyright="Twitter.com screen "/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/COVID-19.-14-latek-z-Portugalii-nie-zyje.-To-prawdopodobnie-najmlodsza-ofiara-w-Europie" title="Zmarł 14-latek chory na COVID-19. To prawdopodobnie najmłodsza ofiara w Europie" >
Zmarł 14-latek chory na COVID-19. To prawdopodobnie najmłodsza ofiara w Europie</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus.-Wielka-Brytania.-108-latka-nie-zyje.-Najstarsza-ofiara-koronawirusa" title="108-latka zmarła na koronawirusa. Za kilka dni miała świętować 109. urodziny " class="image__url" id="LinkArea:LB_438613">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110414'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-wielka-brytania.-108-latka-nie-zyje.-najstarsza-ofiara-koronawirusa/7100444-1-pol-PL/108-latka-zmarla-na-koronawirusa.-Za-kilka-dni-miala-swietowac-109.-urodziny_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-wielka-brytania.-108-latka-nie-zyje.-najstarsza-ofiara-koronawirusa/7100444-1-pol-PL/108-latka-zmarla-na-koronawirusa.-Za-kilka-dni-miala-swietowac-109.-urodziny_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-wielka-brytania.-108-latka-nie-zyje.-najstarsza-ofiara-koronawirusa/7100444-1-pol-PL/108-latka-zmarla-na-koronawirusa.-Za-kilka-dni-miala-swietowac-109.-urodziny_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-wielka-brytania.-108-latka-nie-zyje.-najstarsza-ofiara-koronawirusa/7100444-1-pol-PL/108-latka-zmarla-na-koronawirusa.-Za-kilka-dni-miala-swietowac-109.-urodziny_size-300x200.png" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-wielka-brytania.-108-latka-nie-zyje.-najstarsza-ofiara-koronawirusa/7100444-1-pol-PL/108-latka-zmarla-na-koronawirusa.-Za-kilka-dni-miala-swietowac-109.-urodziny_size-300x200.png" data-width="300" data-height="200" alt="Hilda Churchill" data-sizes="auto"   data-portal-copyright="Twitter.com/&quot;The Guardian&quot;"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus.-Wielka-Brytania.-108-latka-nie-zyje.-Najstarsza-ofiara-koronawirusa" title="108-latka zmarła na koronawirusa. Za kilka dni miała świętować 109. urodziny " >
108-latka zmarła na koronawirusa. Za kilka dni miała świętować 109. urodziny </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Syn-cie-pozdrawia-jak-sie-czujesz-Tak-pielegniarki-z-Wloch-rozmawiaja-z-pacjentami-FOTO-WIDEO" title="&quot;Syn cię pozdrawia&quot;. Tak pielęgniarki z Włoch rozmawiają z pacjentami" class="image__url" id="LinkArea:LB_438545">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110311'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/syn-cie-pozdrawia-jak-sie-czujesz-tak-pielegniarki-z-wloch-rozmawiaja-z-pacjentami-foto-wideo/7097227-1-pol-PL/Syn-cie-pozdrawia-.-Tak-pielegniarki-z-Wloch-rozmawiaja-z-pacjentami_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/syn-cie-pozdrawia-jak-sie-czujesz-tak-pielegniarki-z-wloch-rozmawiaja-z-pacjentami-foto-wideo/7097227-1-pol-PL/Syn-cie-pozdrawia-.-Tak-pielegniarki-z-Wloch-rozmawiaja-z-pacjentami_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/syn-cie-pozdrawia-jak-sie-czujesz-tak-pielegniarki-z-wloch-rozmawiaja-z-pacjentami-foto-wideo/7097227-1-pol-PL/Syn-cie-pozdrawia-.-Tak-pielegniarki-z-Wloch-rozmawiaja-z-pacjentami_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/syn-cie-pozdrawia-jak-sie-czujesz-tak-pielegniarki-z-wloch-rozmawiaja-z-pacjentami-foto-wideo/7097227-1-pol-PL/Syn-cie-pozdrawia-.-Tak-pielegniarki-z-Wloch-rozmawiaja-z-pacjentami_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/syn-cie-pozdrawia-jak-sie-czujesz-tak-pielegniarki-z-wloch-rozmawiaja-z-pacjentami-foto-wideo/7097227-1-pol-PL/Syn-cie-pozdrawia-.-Tak-pielegniarki-z-Wloch-rozmawiaja-z-pacjentami_size-300x200.jpg" data-width="300" data-height="200" alt="Koronawirus we Włoszech" data-sizes="auto"   data-portal-copyright="Facebook/Azienda USL di Modena"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Syn-cie-pozdrawia-jak-sie-czujesz-Tak-pielegniarki-z-Wloch-rozmawiaja-z-pacjentami-FOTO-WIDEO" title="&quot;Syn cię pozdrawia&quot;. Tak pielęgniarki z Włoch rozmawiają z pacjentami" >
&quot;Syn cię pozdrawia&quot;. Tak pielęgniarki z Włoch rozmawiają z pacjentami</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus.-Ekspert-w-CNN-w-USA-umrze-100-200-tys.-zakazonych" title="Dramatyczne słowa eksperta: w USA umrze 100-200 tys. zakażonych koronawirusem" class="image__url" id="LinkArea:LB_438531">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110287'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-ekspert-w-cnn-w-usa-umrze-100-200-tys.-zakazonych/7096027-1-pol-PL/Dramatyczne-slowa-eksperta-w-USA-umrze-100-200-tys.-zakazonych-koronawirusem_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-ekspert-w-cnn-w-usa-umrze-100-200-tys.-zakazonych/7096027-1-pol-PL/Dramatyczne-slowa-eksperta-w-USA-umrze-100-200-tys.-zakazonych-koronawirusem_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-ekspert-w-cnn-w-usa-umrze-100-200-tys.-zakazonych/7096027-1-pol-PL/Dramatyczne-slowa-eksperta-w-USA-umrze-100-200-tys.-zakazonych-koronawirusem_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-ekspert-w-cnn-w-usa-umrze-100-200-tys.-zakazonych/7096027-1-pol-PL/Dramatyczne-slowa-eksperta-w-USA-umrze-100-200-tys.-zakazonych-koronawirusem_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus.-ekspert-w-cnn-w-usa-umrze-100-200-tys.-zakazonych/7096027-1-pol-PL/Dramatyczne-slowa-eksperta-w-USA-umrze-100-200-tys.-zakazonych-koronawirusem_size-300x200.jpg" data-width="300" data-height="200" alt="Koronawirus w USA" data-sizes="auto"   data-portal-copyright="PAP/EPA"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus.-Ekspert-w-CNN-w-USA-umrze-100-200-tys.-zakazonych" title="Dramatyczne słowa eksperta: w USA umrze 100-200 tys. zakażonych koronawirusem" >
Dramatyczne słowa eksperta: w USA umrze 100-200 tys. zakażonych koronawirusem</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Statystyki.-Raport.-Aktualne-dane.-Wlk.-Brytania-Hiszpania-Holandia-Belgia-Slowenia-Bulgaria" title="Koronawirus na świecie. 6,5 tys. zgonów w Hiszpanii, 10 tys. zakażeń w Holandii" class="image__url" id="LinkArea:LB_438527">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='110279'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-statystyki.-raport.-aktualne-dane.-wlk.-brytania-hiszpania-holandia-belgia-slowenia-bulgaria/7095683-1-pol-PL/Koronawirus-na-swiecie.-6-5-tys.-zgonow-w-Hiszpanii-10-tys.-zakazen-w-Holandii_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-statystyki.-raport.-aktualne-dane.-wlk.-brytania-hiszpania-holandia-belgia-slowenia-bulgaria/7095683-1-pol-PL/Koronawirus-na-swiecie.-6-5-tys.-zgonow-w-Hiszpanii-10-tys.-zakazen-w-Holandii_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-statystyki.-raport.-aktualne-dane.-wlk.-brytania-hiszpania-holandia-belgia-slowenia-bulgaria/7095683-1-pol-PL/Koronawirus-na-swiecie.-6-5-tys.-zgonow-w-Hiszpanii-10-tys.-zakazen-w-Holandii_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-statystyki.-raport.-aktualne-dane.-wlk.-brytania-hiszpania-holandia-belgia-slowenia-bulgaria/7095683-1-pol-PL/Koronawirus-na-swiecie.-6-5-tys.-zgonow-w-Hiszpanii-10-tys.-zakazen-w-Holandii_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-statystyki.-raport.-aktualne-dane.-wlk.-brytania-hiszpania-holandia-belgia-slowenia-bulgaria/7095683-1-pol-PL/Koronawirus-na-swiecie.-6-5-tys.-zgonow-w-Hiszpanii-10-tys.-zakazen-w-Holandii_size-300x200.jpg" data-width="300" data-height="200" alt="Koronawirus na świecie" data-sizes="auto"   data-portal-copyright="PAP/EPA"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Statystyki.-Raport.-Aktualne-dane.-Wlk.-Brytania-Hiszpania-Holandia-Belgia-Slowenia-Bulgaria" title="Koronawirus na świecie. 6,5 tys. zgonów w Hiszpanii, 10 tys. zakażeń w Holandii" >
Koronawirus na świecie. 6,5 tys. zgonów w Hiszpanii, 10 tys. zakażeń w Holandii</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    
</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook438750" href="#" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson" data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
              </div>
        </div>
        
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
    </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-onnetwork"-->
       <div id="onnetwork" style="width:80%;margin:auto;padding-bottom:50px;"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/438750?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="438750" 
                 data-title="Jest potencjalna szczepionka na koronawirusa? Testy na ludziach już we wrześniu"
                 data-text="To będzie przełom w walce z pandemią koronawirusa? Wiele może na to wskazywać. Jeden z koncernów właśnie obwieścił, że jest w posiadaniu potencjalnej szczepionki na Sars-Cov-19. Przy optymistycznym scenariuszu można założyć nawet, że trafi ona do sprzedaż"
                 data-url="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-na-swiecie.-Jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-Johnson-Johnson"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-na-swiecie.-jest-potencjalna-szczepionka-na-koronawirusa-oglosil-koncern-johnson-johnson/7108836-1-pol-PL/Jest-potencjalna-szczepionka-na-koronawirusa-Testy-na-ludziach-juz-we-wrzesniu_article.jpg"
                 data-category="Świat"
                 data-published_at="1585587898"
                 data-updated_at="1585587898"></div>
            <!-- /esi -->

<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>
    $(document).ready(function(){
        if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
                $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            else if ($(window).width() < 768) {
                $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            if ($('.full__article__body').children().last().hasClass('w2g-intext')) {
                  $('.full__article__body').children().last().remove();
            }
            $('.w2g-intext').each(function(index){
                var $index = index+2;
                $(this).attr('id','w2g-intext'+$index);
            });
        }
    });
</script>

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/438750"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1824" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Koronawirus</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zapalenie oskrzeli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/438750?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2020, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2020, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/438750"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1584346739.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
