                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/415522"-->
                        <title>Porzucone dziecko w Chinach. Ojciec spakował je do torby - Wiadomości</title>
<meta name="description" content="Ojciec trzylatka porzucił swoje dziecko w chińskim Laixi, tłumacząc swoją decyzję… porzuceniem przez partnerkę i matkę pociechy. Rzewnie płaczący chłopczyk wzbudził zainteresowanie przechodniów" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/415522"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/415522"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/415522"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/415522/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/415522"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                    
                    

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca",
            "headline": "Ojciec trzylatka porzucił swoje dziecko w chińskim Laixi, tłumacząc swoją decyzję… porzuceniem przez p...",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Swiat"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/porzucone-dziecko-w-chinach.-ojciec-spakowal-je-do-torby/5357424-1-pol-PL/Ojciec-zostawil-3-letnie-dziecko-w-torbie.-Porzucony-malec-trafil-do-sierocinca_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Robert Kędzierski"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2019-11-25T04:58:15 +0100",
            "dateModified": "2019-11-25T17:02:06 +0100",
            "description": "Ojciec trzylatka porzucił swoje dziecko w chińskim Laixi, tłumacząc swoją decyzję… porzuceniem przez partnerkę i matkę pociechy. Rzewnie płaczący chłopczyk wzbudził zainteresowanie przechodniów",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuDo zdarzenia doszło w połowie listopada. Ojciec „spakował” trzyletniego syna w torbę, którą osoba postronna zostawiła w pobliżu jednej z restauracji. Na nagraniu z monitoringu widać, jak mężczyzna w kasku kładzie torbę i udaje się w nieznane. Chwilę później z pakunku wydostaje się mały chłopiec.Jak pisze „Daily Mail” ojcem jest 53-letni pan Qu. Traumatyczną decyzję tłumaczył tym, że porzuciła go żona, a zarazem matka dziecka. Mówił, że nie ma innego wyjścia niż porzucenie 3-latka. Notatkę tej treści pozostawił w torbie. Płaczący 3-latek zwrócił uwagę przechodniów, którzy powiadomili policję. Trafił już do sierocińca, a ojciec został zatrzymany przez policję.Dowodem w sprawie okazało się nagranie z monitoringu. Widzimy na nim jak inny z mężczyzn, w kasku motocyklisty, niesie torbę z dzieckiem na schody przed sklepem.Porzucanie dzieci to plaga współczesnych Chin. Szacuje się, że na pastwę losu zostawia się rocznie nawet 100 tys. pociech.RadioZET.pl/Daily Mail"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat", "name": "Świat"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby", "name": "Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/415522"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1573216222_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1570777251.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/415522"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Porzucił 3-letnie dziecko, zostawił je w TORBIE. Zostawił też list - jak się tłumaczył?"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/porzucone-dziecko-w-chinach.-ojciec-spakowal-je-do-torby/5357424-1-pol-PL/Ojciec-zostawil-3-letnie-dziecko-w-torbie.-Porzucony-malec-trafil-do-sierocinca_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Ojciec trzylatka porzucił swoje dziecko w chińskim Laixi, tłumacząc swoją decyzję… porzuceniem przez partnerkę i matkę pociechy. Rzewnie płaczący chłopczyk wzbudził zainteresowanie przechodniów, którzy zadzwonili na policję. Trafił już do sierocińca, a ojciec został zatrzymany – podaje „Daily Mail”."/><!-- /esi --></head>    <body data-node="415522" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_189 subtree_level_2_node_id_415522" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="189" data-path="2-189-415522" data-special="0" data-evergreen="0">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/415522"-->
                                                                                                    <div id="data-layer"
     data-article-author="BarChu"
     data-article-date="2019-11-25"
     data-article-hour="16:58"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Świat"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/189"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1134" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1377" data-deep="1"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1663" data-deep="1"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Black-Friday-2019-POLSKA-kiedy-jest-Czarny-Piatek-i-w-ktorych-sklepach" title="Black Friday 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Black Friday 2019</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/415522?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/415522"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Swiat" title="Świat">
Świat</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/robert-kedzierski" title="Robert Kędzierski">Robert Kędzierski</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="25.11.2019 16:58">
            <span class="info-header__date--published__date">25.11.2019</span>
            <span class="info-header__date--published__time">16:58</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right">
                    <figure class="full__article__figure">
        

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='84324'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/porzucone-dziecko-w-chinach.-ojciec-spakowal-je-do-torby/5357424-1-pol-PL/Ojciec-zostawil-3-letnie-dziecko-w-torbie.-Porzucony-malec-trafil-do-sierocinca_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/porzucone-dziecko-w-chinach.-ojciec-spakowal-je-do-torby/5357424-1-pol-PL/Ojciec-zostawil-3-letnie-dziecko-w-torbie.-Porzucony-malec-trafil-do-sierocinca_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/porzucone-dziecko-w-chinach.-ojciec-spakowal-je-do-torby/5357424-1-pol-PL/Ojciec-zostawil-3-letnie-dziecko-w-torbie.-Porzucony-malec-trafil-do-sierocinca_article.jpg" data-width="850" data-height="480" alt="Porzucenie dziecka" data-sizes="auto"   data-portal-copyright="screen Daily Mail (2)"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot. screen Daily Mail (2)</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
                <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby&title=Ojciec%20zostawił%203-letnie%20dziecko%20w%20torbie%2E%20Porzucony%20malec%20trafił%20do%20sierocińca&desc=
Ojciec%20trzylatka%20porzucił%20swoje%20dziecko%20w%20chińskim%20Laixi%2C%20tłumacząc%20swoją%20decyzję…%20porzuceniem%20przez%20partnerkę%20i%20matkę%20pociechy%2E%20Rzewnie%20płaczący%20chłopczyk%20wzbudził%20zainteresowanie%20przechodniów%2C%20którzy%20zadzwonili%20na%20policję%2E%20Trafił%20już%20do%20sierocińca%2C%20a%20ojciec%20został%20zatrzymany%20–%20podaje%20„Daily%20Mail”%2E
" data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Ojciec trzylatka porzucił swoje dziecko w chińskim Laixi, tłumacząc swoją decyzję… porzuceniem przez partnerkę i matkę pociechy. Rzewnie płaczący chłopczyk wzbudził zainteresowanie przechodniów, którzy zadzwonili na policję. Trafił już do sierocińca, a ojciec został zatrzymany – podaje „Daily Mail”.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_self"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy?&nbsp;</b><b>Do</b><b>łą</b><b>cz</b><b>&nbsp;</b><b>do</b><b>&nbsp;grupy Newsy Radia ZET na Facebooku</b></a></p><p>Do zdarzenia doszło w połowie listopada. Ojciec „spakował” trzyletniego syna w torbę, którą osoba postronna zostawiła w pobliżu jednej z restauracji. Na nagraniu z monitoringu widać, jak mężczyzna w kasku kładzie torbę i udaje się w nieznane. Chwilę później z pakunku wydostaje się mały chłopiec.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Gubin.-Zwloki-noworodka-w-torbie.-Na-slad-matki-natrafili-w-sklepie" title="Zwłoki noworodka w torbie. Matka wpadła przez jeden szczegół " class="image__url" id="LinkArea:LB_355067">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='355067'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gubin.-zwloki-noworodka-w-torbie.-na-slad-matki-natrafili-w-sklepie/5002364-1-pol-PL/Zwloki-noworodka-w-torbie.-Matka-wpadla-przez-jeden-szczegol_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gubin.-zwloki-noworodka-w-torbie.-na-slad-matki-natrafili-w-sklepie/5002364-1-pol-PL/Zwloki-noworodka-w-torbie.-Matka-wpadla-przez-jeden-szczegol_embed-article.jpg" data-width="100" data-height="72" alt="Policja " data-sizes="auto"   data-portal-copyright="Flickr.com"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                                                                </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Gubin.-Zwloki-noworodka-w-torbie.-Na-slad-matki-natrafili-w-sklepie" title="Zwłoki noworodka w torbie. Matka wpadła przez jeden szczegół " class="text__shorten" data-chars="100">
                
Zwłoki noworodka w torbie. Matka wpadła przez jeden szczegół             </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Jak pisze „Daily Mail” ojcem jest 53-letni pan Qu. Traumatyczną decyzję tłumaczył tym, że <b>porzuciła go żona, a zarazem matka dziecka</b>. Mówił, że nie ma innego wyjścia niż porzucenie 3-latka. Notatkę tej treści pozostawił w torbie.&nbsp;Płaczący 3-latek zwrócił uwagę przechodniów, którzy powiadomili policję. Trafił już do sierocińca, a ojciec został zatrzymany przez policję.</p><p>Dowodem w sprawie okazało się nagranie z monitoringu. Widzimy na nim jak inny z mężczyzn, w kasku motocyklisty, niesie torbę z dzieckiem na schody przed sklepem.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/MailOnline/status/1198980941038936064"></a></blockquote>
</div><p>Porzucanie dzieci to plaga współczesnych Chin. Szacuje się, że na pastwę losu zostawia się rocznie nawet 100 tys. pociech.</p><p>RadioZET.pl/Daily Mail</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/415522?slot=mavPlContener66"-->
        <div id="mavPlContener66" class="players advert-movieads" data-slot="mavPlContener66"></div><!-- /esi -->
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        <p class="actions-link__label">Podziel się</p>        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby&title=Ojciec%20zostawił%203-letnie%20dziecko%20w%20torbie%2E%20Porzucony%20malec%20trafił%20do%20sierocińca&desc=
Ojciec%20trzylatka%20porzucił%20swoje%20dziecko%20w%20chińskim%20Laixi%2C%20tłumacząc%20swoją%20decyzję…%20porzuceniem%20przez%20partnerkę%20i%20matkę%20pociechy%2E%20Rzewnie%20płaczący%20chłopczyk%20wzbudził%20zainteresowanie%20przechodniów%2C%20którzy%20zadzwonili%20na%20policję%2E%20Trafił%20już%20do%20sierocińca%2C%20a%20ojciec%20został%20zatrzymany%20–%20podaje%20„Daily%20Mail”%2E
" data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Wszystko na temat</div>
    <div class="full__article__tags__list flex-box flex-box__flow__row-wrap">
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagporzucone-dziecko" title="Porzucone dziecko" href="/tags/kategoria/porzucone-dziecko">Porzucone dziecko</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagdziecko" title="dziecko" href="/tags/kategoria/spoleczenstwo/dziecko">dziecko</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagchiny" title="Chiny" href="/tags/kategoria/swiat/chiny">Chiny</a>
                                            <a class="btn--grey btn--small btn--inline-flex--center-v full__article__tags__list__item" id="LinkArea:ATagpolicja" title="policja" href="/tags/kategoria/polska/policja">policja</a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/415522?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">59</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Konin.-Wyniki-drugiej-sekcji-zwlok-Adama.-Policjant-powinien-zostac-aresztowany" title="Są wyniki drugiej sekcji zwłok Adama. ''Policjant powinien zostać aresztowany''" class="image__url" id="LinkArea:LB_415235">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='415235'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/konin.-wyniki-drugiej-sekcji-zwlok-adama.-policjant-powinien-zostac-aresztowany/5347404-1-pol-PL/Sa-wyniki-drugiej-sekcji-zwlok-Adama.-Policjant-powinien-zostac-aresztowany_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/konin.-wyniki-drugiej-sekcji-zwlok-adama.-policjant-powinien-zostac-aresztowany/5347404-1-pol-PL/Sa-wyniki-drugiej-sekcji-zwlok-Adama.-Policjant-powinien-zostac-aresztowany_size-120x90.png" data-width="120" data-height="90" alt="Adam z Konina " data-sizes="auto"   data-portal-copyright="Piotr Molecki/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Konin.-Wyniki-drugiej-sekcji-zwlok-Adama.-Policjant-powinien-zostac-aresztowany" title="Są wyniki drugiej sekcji zwłok Adama. ''Policjant powinien zostać aresztowany''" class="" >
                
Są wyniki drugiej sekcji zwłok Adama. ''Policjant powinien zostać aresztowany''            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/DRK.-Samolot-pasazerski-rozbil-sie-w-czasie-startu.-24-osoby-zginely" title="Samolot pasażerski spadł na domy minutę po starcie. 24 osoby zginęły" class="image__url" id="LinkArea:LB_415284">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='415284'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/drk.-samolot-pasazerski-rozbil-sie-w-czasie-startu.-24-osoby-zginely/5349444-1-pol-PL/Samolot-pasazerski-spal-na-domy-minute-po-starcie.-24-osoby-zginely_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/drk.-samolot-pasazerski-rozbil-sie-w-czasie-startu.-24-osoby-zginely/5349444-1-pol-PL/Samolot-pasazerski-spal-na-domy-minute-po-starcie.-24-osoby-zginely_size-120x90.png" data-width="120" data-height="90" alt="KATASTROFA LOTNICZA" data-sizes="auto"   data-portal-copyright="Twitter.com"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/DRK.-Samolot-pasazerski-rozbil-sie-w-czasie-startu.-24-osoby-zginely" title="Samolot pasażerski spadł na domy minutę po starcie. 24 osoby zginęły" class="" >
                
Samolot pasażerski spadł na domy minutę po starcie. 24 osoby zginęły            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Birmingham.-Nastolatkowie-uzbrojeni-w-maczety-wtargneli-do-kina.-Ewakuowano-ludzi" title="Nastolatkowie uzbrojeni w maczety wtargnęli do kina. Ewakuowano ludzi" class="image__url" id="LinkArea:LB_415305">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='415305'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/birmingham.-nastolatkowie-uzbrojeni-w-maczety-wtargneli-do-kina.-ewakuowano-ludzi/5350973-1-pol-PL/Nastolatkowie-uzbrojeni-w-maczety-wtargneli-do-kina.-Ewakuowano-ludzi_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/birmingham.-nastolatkowie-uzbrojeni-w-maczety-wtargneli-do-kina.-ewakuowano-ludzi/5350973-1-pol-PL/Nastolatkowie-uzbrojeni-w-maczety-wtargneli-do-kina.-Ewakuowano-ludzi_size-120x90.jpg" data-width="120" data-height="90" alt="Birmingham" data-sizes="auto"  title="Birmingham" data-portal-copyright="Twitter/ Screen"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Birmingham.-Nastolatkowie-uzbrojeni-w-maczety-wtargneli-do-kina.-Ewakuowano-ludzi" title="Nastolatkowie uzbrojeni w maczety wtargnęli do kina. Ewakuowano ludzi" class="" >
                
Nastolatkowie uzbrojeni w maczety wtargnęli do kina. Ewakuowano ludzi            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Lubuskie.-Zwloki-w-lesie.-Policja-bada-tozsamosc-denata" title="Rozkładające się zwłoki w lesie. &quot;Obok stały bańki z wodą&quot;" class="image__url" id="LinkArea:LB_415132">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='415132'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/lubuskie.-zwloki-w-lesie.-policja-bada-tozsamosc-denata/5342536-1-pol-PL/Rozkladajace-sie-zwloki-w-lesie.-Obok-staly-banki-z-woda_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/lubuskie.-zwloki-w-lesie.-policja-bada-tozsamosc-denata/5342536-1-pol-PL/Rozkladajace-sie-zwloki-w-lesie.-Obok-staly-banki-z-woda_size-120x90.jpg" data-width="120" data-height="90" alt="Policja" data-sizes="auto"   data-portal-copyright="Damian Klamka/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Lubuskie.-Zwloki-w-lesie.-Policja-bada-tozsamosc-denata" title="Rozkładające się zwłoki w lesie. &quot;Obok stały bańki z wodą&quot;" class="" >
                
Rozkładające się zwłoki w lesie. &quot;Obok stały bańki z wodą&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Asteroida-JF1-leci-w-kierunki-Ziemi.-NASA-podala-date-zblizenia" title="Asteroida JF1 leci w kierunki Ziemi. NASA: „Mogłyby zginąć miliony osób”" class="image__url" id="LinkArea:LB_415067">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='415067'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/asteroida-jf1-leci-w-kierunki-ziemi.-nasa-podala-date-zblizenia/5338809-1-pol-PL/Asteroida-JF1-leci-w-kierunki-Ziemi.-NASA-moglyby-zginac-miliony-osob_size-120x90.png" data-width="120" data-height="86" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/asteroida-jf1-leci-w-kierunki-ziemi.-nasa-podala-date-zblizenia/5338809-1-pol-PL/Asteroida-JF1-leci-w-kierunki-Ziemi.-NASA-moglyby-zginac-miliony-osob_size-120x90.png" data-width="120" data-height="86" alt="Asteroida JF1 leci w kierunki Ziemi. NASA: „Mogłyby zginąć miliony osób”" data-sizes="auto"   "/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Asteroida-JF1-leci-w-kierunki-Ziemi.-NASA-podala-date-zblizenia" title="Asteroida JF1 leci w kierunki Ziemi. NASA: „Mogłyby zginąć miliony osób”" class="" >
                
Asteroida JF1 leci w kierunki Ziemi. NASA: „Mogłyby zginąć miliony osób”            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/415522?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom"></div>
        </div>
                  <footer class="footer-article margin__bottom__childs--30">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-footer-text&device=mobile"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="mobile"></div><!-- /esi -->

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/415522?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/415522?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQxNTUyMiI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-drodze-krajowej-nr-51.-Policja-Nastolatki-potracone-na-przejsciu-dla-pieszych" title="Bartoszyce: Nastolatki potrącone na przejściu dla pieszych. Trafiły do szpitali" class="image__url" id="LinkArea:LB_415407">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84195'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-drodze-krajowej-nr-51.-policja-nastolatki-potracone-na-przejsciu-dla-pieszych/5353653-1-pol-PL/Bartoszyce-Nastolatki-potracone-na-przejsciu-dla-pieszych.-Trafily-do-szpitali_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-drodze-krajowej-nr-51.-policja-nastolatki-potracone-na-przejsciu-dla-pieszych/5353653-1-pol-PL/Bartoszyce-Nastolatki-potracone-na-przejsciu-dla-pieszych.-Trafily-do-szpitali_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/wypadek-na-drodze-krajowej-nr-51.-policja-nastolatki-potracone-na-przejsciu-dla-pieszych/5353653-1-pol-PL/Bartoszyce-Nastolatki-potracone-na-przejsciu-dla-pieszych.-Trafily-do-szpitali_size-400x267.jpg" data-width="400" data-height="267" alt="Wypadek DK51" data-sizes="auto"   data-portal-copyright="East News, zdj. ilustracyjne"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Wypadek-na-drodze-krajowej-nr-51.-Policja-Nastolatki-potracone-na-przejsciu-dla-pieszych" title="Bartoszyce: Nastolatki potrącone na przejściu dla pieszych. Trafiły do szpitali" >
Bartoszyce: Nastolatki potrącone na przejściu dla pieszych. Trafiły do szpitali</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Stargard.-Kobieta-zostala-napadnieta.-Policja-sprawdza-czy-padla-ofiara-gwaltu" title="Napadł kobietę i zaciągnął na taras restauracji. Mogło dojść do gwałtu " class="image__url" id="LinkArea:LB_415374">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84178'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stargard.-kobieta-zostala-napadnieta.-policja-sprawdza-czy-padla-ofiara-gwaltu/5352922-1-pol-PL/Napadl-kobiete-i-zaciagnal-na-taras-restauracji.-Moglo-dojsc-do-gwaltu_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stargard.-kobieta-zostala-napadnieta.-policja-sprawdza-czy-padla-ofiara-gwaltu/5352922-1-pol-PL/Napadl-kobiete-i-zaciagnal-na-taras-restauracji.-Moglo-dojsc-do-gwaltu_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/stargard.-kobieta-zostala-napadnieta.-policja-sprawdza-czy-padla-ofiara-gwaltu/5352922-1-pol-PL/Napadl-kobiete-i-zaciagnal-na-taras-restauracji.-Moglo-dojsc-do-gwaltu_size-400x267.jpg" data-width="400" data-height="267" alt="Gwałt" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Stargard.-Kobieta-zostala-napadnieta.-Policja-sprawdza-czy-padla-ofiara-gwaltu" title="Napadł kobietę i zaciągnął na taras restauracji. Mogło dojść do gwałtu " >
Napadł kobietę i zaciągnął na taras restauracji. Mogło dojść do gwałtu </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Kety.-Wypadek-na-pasach.-Kobieta-potracila-autem-starsze-malzenstwo" title="Starsze małżeństwo potrącone na pasach. Stan 72-latki jest ciężki" class="image__url" id="LinkArea:LB_415311">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84118'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/kety.-wypadek-na-pasach.-kobieta-potracila-autem-starsze-malzenstwo/5351140-1-pol-PL/Starsze-malzenstwo-potracone-na-pasach.-Stan-72-latki-jest-ciezki_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/kety.-wypadek-na-pasach.-kobieta-potracila-autem-starsze-malzenstwo/5351140-1-pol-PL/Starsze-malzenstwo-potracone-na-pasach.-Stan-72-latki-jest-ciezki_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/kety.-wypadek-na-pasach.-kobieta-potracila-autem-starsze-malzenstwo/5351140-1-pol-PL/Starsze-malzenstwo-potracone-na-pasach.-Stan-72-latki-jest-ciezki_size-400x267.jpg" data-width="400" data-height="267" alt="Kęty" data-sizes="auto"  title="Kęty" data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Kety.-Wypadek-na-pasach.-Kobieta-potracila-autem-starsze-malzenstwo" title="Starsze małżeństwo potrącone na pasach. Stan 72-latki jest ciężki" >
Starsze małżeństwo potrącone na pasach. Stan 72-latki jest ciężki</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0MTU1MjIiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Harry-Morton-nie-zyje.-Zmarl-zalozyciel-sieci-restauracji-Pink-Taco.-Mial-38-lat" title="Harry Morton nie żyje. Zmarł założyciel sieci restauracji Pink Taco" class="image__url" id="LinkArea:LB_415535">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84355'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/harry-morton-nie-zyje.-zmarl-zalozyciel-sieci-restauracji-pink-taco.-mial-38-lat/5357869-1-pol-PL/Harry-Morton-nie-zyje.-Zmarl-zalozyciel-sieci-restauracji-Pink-Taco_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/harry-morton-nie-zyje.-zmarl-zalozyciel-sieci-restauracji-pink-taco.-mial-38-lat/5357869-1-pol-PL/Harry-Morton-nie-zyje.-Zmarl-zalozyciel-sieci-restauracji-Pink-Taco_size-300x200.png" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/harry-morton-nie-zyje.-zmarl-zalozyciel-sieci-restauracji-pink-taco.-mial-38-lat/5357869-1-pol-PL/Harry-Morton-nie-zyje.-Zmarl-zalozyciel-sieci-restauracji-Pink-Taco_size-300x200.png" data-width="300" data-height="200" alt="Harry Morton" data-sizes="auto"   data-portal-copyright="Harry Morton"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Harry-Morton-nie-zyje.-Zmarl-zalozyciel-sieci-restauracji-Pink-Taco.-Mial-38-lat" title="Harry Morton nie żyje. Zmarł założyciel sieci restauracji Pink Taco" >
Harry Morton nie żyje. Zmarł założyciel sieci restauracji Pink Taco</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Romans-zakonnicy-powodem-zamkniecia-XVII-wiecznego-klasztoru-w-Sansepolcro" title="Romans zakonnicy powodem zamknięcia XVII-wiecznego klasztoru" class="image__url" id="LinkArea:LB_415531">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84363'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/romans-zakonnicy-powodem-zamkniecia-xvii-wiecznego-klasztoru-w-sansepolcro/5358051-1-pol-PL/Romans-zakonnicy-powodem-zamkniecia-XVII-wiecznego-klasztoru_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/romans-zakonnicy-powodem-zamkniecia-xvii-wiecznego-klasztoru-w-sansepolcro/5358051-1-pol-PL/Romans-zakonnicy-powodem-zamkniecia-XVII-wiecznego-klasztoru_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/romans-zakonnicy-powodem-zamkniecia-xvii-wiecznego-klasztoru-w-sansepolcro/5358051-1-pol-PL/Romans-zakonnicy-powodem-zamkniecia-XVII-wiecznego-klasztoru_size-300x200.jpg" data-width="300" data-height="200" alt="Zakonnica" data-sizes="auto"  title="Zakonnica" data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Romans-zakonnicy-powodem-zamkniecia-XVII-wiecznego-klasztoru-w-Sansepolcro" title="Romans zakonnicy powodem zamknięcia XVII-wiecznego klasztoru" >
Romans zakonnicy powodem zamknięcia XVII-wiecznego klasztoru</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Nosorozec-sumatrzanski-Iman-nie-zyje.-To-ostatni-przedstawiciel-gatunku-w-Malezji" title="Nie żyje Iman, ostatni nosorożec sumatrzański w Malezji" class="image__url" id="LinkArea:LB_415478">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84286'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nosorozec-sumatrzanski-iman-nie-zyje.-to-ostatni-przedstawiciel-gatunku-w-malezji/5356342-1-pol-PL/Nie-zyje-Iman-ostatni-nosorozec-sumatrzanski-w-Malezji_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nosorozec-sumatrzanski-iman-nie-zyje.-to-ostatni-przedstawiciel-gatunku-w-malezji/5356342-1-pol-PL/Nie-zyje-Iman-ostatni-nosorozec-sumatrzanski-w-Malezji_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nosorozec-sumatrzanski-iman-nie-zyje.-to-ostatni-przedstawiciel-gatunku-w-malezji/5356342-1-pol-PL/Nie-zyje-Iman-ostatni-nosorozec-sumatrzanski-w-Malezji_size-300x200.jpg" data-width="300" data-height="200" alt="Nosorożeć sumatrzański" data-sizes="auto"   data-portal-copyright="National Geographic"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Nosorozec-sumatrzanski-Iman-nie-zyje.-To-ostatni-przedstawiciel-gatunku-w-Malezji" title="Nie żyje Iman, ostatni nosorożec sumatrzański w Malezji" >
Nie żyje Iman, ostatni nosorożec sumatrzański w Malezji</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Krokodyl-syjamski-zagrozony-przez-opone.-Ekolodzy-z-Indonezji-alarmuja" title="Męczarnie krokodyla syjamskiego. Zagrożony gigant umrze przez... oponę?" class="image__url" id="LinkArea:LB_415427">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84221'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/krokodyl-syjamski-zagrozony-przez-opone.-ekolodzy-z-indonezji-alarmuja/5354297-1-pol-PL/Meczarnie-krokodyla-syjamskiego.-Zagrozony-gigant-umrze-przez-OPONE_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/krokodyl-syjamski-zagrozony-przez-opone.-ekolodzy-z-indonezji-alarmuja/5354297-1-pol-PL/Meczarnie-krokodyla-syjamskiego.-Zagrozony-gigant-umrze-przez-OPONE_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/krokodyl-syjamski-zagrozony-przez-opone.-ekolodzy-z-indonezji-alarmuja/5354297-1-pol-PL/Meczarnie-krokodyla-syjamskiego.-Zagrozony-gigant-umrze-przez-OPONE_size-300x200.jpg" data-width="300" data-height="200" alt="Krokodyl" data-sizes="auto"   data-portal-copyright="screen Daily Mail"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Krokodyl-syjamski-zagrozony-przez-opone.-Ekolodzy-z-Indonezji-alarmuja" title="Męczarnie krokodyla syjamskiego. Zagrożony gigant umrze przez... oponę?" >
Męczarnie krokodyla syjamskiego. Zagrożony gigant umrze przez... oponę?</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Luksemburg.-Tragedia-na-jarmarku.-Roczne-dziecko-przygniecione-bryla-lodu" title="Tragedia na jarmarku bożonarodzeniowym. Lodowa bryła przygniotła roczne dziecko" class="image__url" id="LinkArea:LB_415358">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84162'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/luksemburg.-tragedia-na-jarmarku.-roczne-dziecko-przygniecione-bryla-lodu/5352396-1-pol-PL/Tragedia-na-jarmarku-bozonarodzeniowym.-Lodowa-bryla-przygniotla-roczne-dziecko_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/luksemburg.-tragedia-na-jarmarku.-roczne-dziecko-przygniecione-bryla-lodu/5352396-1-pol-PL/Tragedia-na-jarmarku-bozonarodzeniowym.-Lodowa-bryla-przygniotla-roczne-dziecko_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/luksemburg.-tragedia-na-jarmarku.-roczne-dziecko-przygniecione-bryla-lodu/5352396-1-pol-PL/Tragedia-na-jarmarku-bozonarodzeniowym.-Lodowa-bryla-przygniotla-roczne-dziecko_size-300x200.jpg" data-width="300" data-height="200" alt="Luksemburg" data-sizes="auto"   data-portal-copyright="Jarmark w Luksemburgu/Flickr"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Luksemburg.-Tragedia-na-jarmarku.-Roczne-dziecko-przygniecione-bryla-lodu" title="Tragedia na jarmarku bożonarodzeniowym. Lodowa bryła przygniotła roczne dziecko" >
Tragedia na jarmarku bożonarodzeniowym. Lodowa bryła przygniotła roczne dziecko</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Viola-Macakova-nie-zyje.-Modelka-znaleziona-pod-mostem.-Jej-cialo-bylo-zmasakrowane" title="Nie żyje modelka Viola Macakova. Jej ciało było zmasakrowane" class="image__url" id="LinkArea:LB_415341">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84142'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/viola-macakova-nie-zyje.-modelka-znaleziona-pod-mostem.-jej-cialo-bylo-zmasakrowane/5352028-1-pol-PL/Nie-zyje-modelka-Viola-Macakova.-Jej-cialo-bylo-zmasakrowane_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/viola-macakova-nie-zyje.-modelka-znaleziona-pod-mostem.-jej-cialo-bylo-zmasakrowane/5352028-1-pol-PL/Nie-zyje-modelka-Viola-Macakova.-Jej-cialo-bylo-zmasakrowane_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/viola-macakova-nie-zyje.-modelka-znaleziona-pod-mostem.-jej-cialo-bylo-zmasakrowane/5352028-1-pol-PL/Nie-zyje-modelka-Viola-Macakova.-Jej-cialo-bylo-zmasakrowane_size-300x200.jpg" data-width="300" data-height="200" alt="Viola Macakova" data-sizes="auto"  title="Viola Macakova" data-portal-copyright="Precitaj"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Viola-Macakova-nie-zyje.-Modelka-znaleziona-pod-mostem.-Jej-cialo-bylo-zmasakrowane" title="Nie żyje modelka Viola Macakova. Jej ciało było zmasakrowane" >
Nie żyje modelka Viola Macakova. Jej ciało było zmasakrowane</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Katastrofa-statku-przewozacego-owce.-Tysiace-zwierzat-tonie-w-Morzu-Czarnym" title="Katastrofa statku przewożącego owce. Tysiące zwierząt utonęło w morzu" class="image__url" id="LinkArea:LB_415330">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84126'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/katastrofa-statku-przewozacego-owce.-tysiace-zwierzat-tonie-w-morzu-czarnym/5351634-1-pol-PL/Katastrofa-statku-przewozacego-owce.-Tysiace-zwierzat-utonelo-w-morzu_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/katastrofa-statku-przewozacego-owce.-tysiace-zwierzat-tonie-w-morzu-czarnym/5351634-1-pol-PL/Katastrofa-statku-przewozacego-owce.-Tysiace-zwierzat-utonelo-w-morzu_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/katastrofa-statku-przewozacego-owce.-tysiace-zwierzat-tonie-w-morzu-czarnym/5351634-1-pol-PL/Katastrofa-statku-przewozacego-owce.-Tysiace-zwierzat-utonelo-w-morzu_size-300x200.jpg" data-width="300" data-height="200" alt="Owce" data-sizes="auto"  title="Owce" data-portal-copyright="BBC/ Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Katastrofa-statku-przewozacego-owce.-Tysiace-zwierzat-tonie-w-Morzu-Czarnym" title="Katastrofa statku przewożącego owce. Tysiące zwierząt utonęło w morzu" >
Katastrofa statku przewożącego owce. Tysiące zwierząt utonęło w morzu</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Michael-Bloomberg-oglosil-start-w-wyborach-prezydenckich-w-USA" title="Michael Bloomberg ogłosił start w wyborach prezydenckich w USA" class="image__url" id="LinkArea:LB_415322">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='84121'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/michael-bloomberg-oglosil-start-w-wyborach-prezydenckich-w-usa/5351305-1-pol-PL/Michael-Bloomberg-oglosil-start-w-wyborach-prezydenckich-w-USA_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/michael-bloomberg-oglosil-start-w-wyborach-prezydenckich-w-usa/5351305-1-pol-PL/Michael-Bloomberg-oglosil-start-w-wyborach-prezydenckich-w-USA_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/michael-bloomberg-oglosil-start-w-wyborach-prezydenckich-w-usa/5351305-1-pol-PL/Michael-Bloomberg-oglosil-start-w-wyborach-prezydenckich-w-USA_size-300x200.jpg" data-width="300" data-height="200" alt="Michael Bloomberg" data-sizes="auto"  title="Michael Bloomberg" data-portal-copyright="PAP/EPA"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Michael-Bloomberg-oglosil-start-w-wyborach-prezydenckich-w-USA" title="Michael Bloomberg ogłosił start w wyborach prezydenckich w USA" >
Michael Bloomberg ogłosił start w wyborach prezydenckich w USA</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
</footer><div class="social article share share__footer flex-box flex-box__align-items__center flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook415522" href="#" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby" data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
      </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-onnetwork"-->
        <div class="advert dfp " data-slot="w2g-onnetwork" data-device="all"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/415522?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="415522" 
                 data-title="Ojciec zostawił 3-letnie dziecko w torbie. Porzucony malec trafił do sierocińca"
                 data-text="Ojciec trzylatka porzucił swoje dziecko w chińskim Laixi, tłumacząc swoją decyzję… porzuceniem przez partnerkę i matkę pociechy. Rzewnie płaczący chłopczyk wzbudził zainteresowanie przechodniów, którzy zadzwonili na policję. Trafił już do sierocińca, a oj"
                 data-url="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Swiat/Porzucone-dziecko-w-Chinach.-Ojciec-spakowal-je-do-torby"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/porzucone-dziecko-w-chinach.-ojciec-spakowal-je-do-torby/5357424-1-pol-PL/Ojciec-zostawil-3-letnie-dziecko-w-torbie.-Porzucony-malec-trafil-do-sierocinca_size-300x225.jpg"
                 data-category="Świat"
                 data-published_at="1574697495"
                 data-updated_at="1574697726"></div>
            <!-- /esi -->
        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/415522"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1378" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1662" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Fame-MMA-5-walki-karta-walk-Kiedy-gdzie-i-o-ktorej-odbedzie-sie-gala-GODZINA" title="Fame MMA 5" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Fame MMA 5</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
    <a href="https://wiadomosci.rahttps://sport.radiozet.pl/Pilka-nozna/Polska-Lotwa-NA-ZYWO-Relacja-i-wynik-meczu-el-Euro-2020-LIVE-ONLINEdiozet.pl/" title="Polska - Łotwa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska - Łotwa</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/wybory-2019" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/415522?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2019, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.azorek.pl/" data-label="Azorek.pl">
                                                                    Azorek.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2019, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/415522"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1571834643.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
