                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/465508"-->
                        <title>UFO na niebie nad New Jersey? Mieszkańcy dosłownie "oszaleli" WIDEO - Wiadomości</title>
<meta name="description" content="Niecodziennie sceny miały miejsce w New Jersey w USA. Jak podaje portal &quot;Universe Today&quot; tego dnia tysiące osób dosłownie &quot;oszalało&quot; na widok tajemniczego latającego obiektu." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/465508"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="UFO, Kosmos, USA, New Jersey, viral">
        <meta name="keywords" content="UFO, Kosmos, USA, New Jersey, viral">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//lib.wtg-ads.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/465508"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/465508"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/465508/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/465508"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                    

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; ",
            "headline": "UFO na niebie nad New Jersey? Mieszkańcy dosłownie &quot;oszaleli&quot; WIDEO",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Swiat"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Igor Maj"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-09-22T09:42:03 +0200",
            "dateModified": "2020-09-22T21:42:03 +0200",
            "description": "Niecodziennie sceny miały miejsce w New Jersey w USA. Jak podaje portal &quot;Universe Today&quot; tego dnia tysiące osób dosłownie &quot;oszalało&quot; na widok tajemniczego latającego obiektu.",
            "articleBody": "UFO nad New Jersey? Trudno dziwić się pierwszym reakcjom mieszkańców, którzy widząc tajemniczy obiekt na niebie dosłownie &quot;oszaleli&quot; z wrażenia. Jak podaje serwis &quot;Universe Today&quot; świadkowie niecodziennych scen wysiadali ze swoich samochodów i patrząc na niebo nie wierzyli w to, co widzą.Nagranie przedstawiające tajemniczy obiekt latający nad New Jersey szybko trafiło do sieci stając się viralem na TikToku. Na początku wielu internautów było przekonanych, że tym razem z całą pewnością udało się uwiecznić na filmie statek kosmitów. Jak jednak było naprawdę?UFO na niebie nad New Jersey? Mieszkańcy dosłownie &quot;oszaleli&quot;Warto podkreślić, że wszystkie nagrania, które zarejestrowały tajemniczy obiekt nad New Jersey były prawdziwe i nie mamy tutaj do czynienia z fotomontażem. Prawdziwe były także reakcje mieszkańców, którzy widząc latający krążek, byli pewni, że są świadkami kontaktu z pozaziemską cywilizacją.Jak podaje &quot;Universe Today&quot; w chwili, gdy rzekome &quot;UFO&quot; pojawiło się na niebie, tysiące osób zatrzymało się, wysiadało ze swoich samochodów i błyskawicznie sięgało po telefony komórkowe. Reakcje były bardzo emocjonalne.Niedługo po tym, jak setki nagrań z New Jersey obiegły sieć, udało się ustalić, czym tak naprawdę był tajemniczy obiekt uznany przez ludzi za UFO. Okazało się, że był to sterowiec z floty Goodyear Blimp, należącej do firmy The Goodyear Tire &amp;amp; Rubber Company.RadioZET.pl/ Universe Today/ Youtube.com"
            }
        </script>
    
        
                                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat", "name": "Świat"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO", "name": "UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; "}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/465508"-->

<link rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,900&display=swap&subset=latin-ext">

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/35c4eb64b6957e39dcf9a34427696698_1600436023_all.css" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/c3d647b89a49187d60f0812bc0edf18d_1596098429_(min-width:768px).css" media="(min-width:768px)" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/5adcaca6b7a10a089f7b83dfb1bf544f_1595917873_(max-width:767px).css" media="(max-width:767px)" />

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/f4701a510a628d720dde271748074931_1594814463.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/465508"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="UFO nad miastem? Mieszkańcy dosłownie &quot;oszaleli&quot;. Tysiące ludzi na ulicach [WIDEO]"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Niecodziennie sceny miały miejsce w New Jersey w USA. Jak podaje portal &amp;quot;Universe Today&amp;quot; tego dnia tysiące osób dosłownie &amp;quot;oszalało&amp;quot; na widok tajemniczego latającego obiektu. Mieszkańcy New Jersey byli przekonani, że są świadkami przelotu statku kosmicznego. Wideo przedstawiające tajemniczy obiekt szybko trafiło do sieci i stało się hitem."/>    <meta property="article:published_time" content="1600803723"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="465508" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_189 subtree_level_2_node_id_465508" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="189" data-path="2-189-465508" data-special="0" data-evergreen="0">
                    <div id="screening-container"></div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/465508"-->
                                                                                                    <div id="data-layer"
     data-article-author="BłaMak"
     data-article-date="2020-09-22"
     data-article-hour="21:42"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Świat"
          ></div>
<!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast-id"-->
<div id="quantcast-id" data-id="CYUBZfuY_ESYz" style="display: none;"></div><!-- /esi -->
                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all" ></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/465508"-->

        
<div class="radiozet-header radiozet-header--standard radiozet-header--view--standard radiozet-header--subdomain">
    <div class="container radiozet-header__container flex-box flex-box__align-items__center">
        <div class="radiozet-header__logo flex-box flex-box__align-items__center">
            <a href="https://www.radiozet.pl" title="Radio ZET" class="">
                <img src="/extension/radiozet-header/design/standard/images/logo.svg" alt="Wiadomości" height="30"/>
            </a>
                            <a href="https://wiadomosci.radiozet.pl" class="radiozet-header__logo__text radiozet-header__logo__text--visible font__primary--bold">Wiadomości</a>
                    </div>
                <div class="radiozet-header__mobile-line"></div>
        <ul class="radiozet-header__nav flex-box font__primary">
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Koronawirus
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polska
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Świat
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polityka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Warszawa
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Wybory prezydenckie 2020
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Gość Radia ZET
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Biznes
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Sport
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Pogoda
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Zdrowie
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Nauka
                    </a>
                                    </li>
                    </ul>
        <div class="radiozet-header__right flex-box flex-box__align-items__center">
            <div class="radiozet-header__player">
                <a href="https://player.radiozet.pl/" target="_blank" title="player radio ZET" class=" flex-box flex-box__align-items__center font__primary--bold">
                    <span class="radiozet-header__player__icon icon-index_wideo"></span>
                    <span class="radiozet-header__player__text">Słuchaj radia</span>
                </a>
            </div>
            <div class="radiozet-header__search flex-box flex-box__align-items__center font__primary--bold">
                
                <span class="radiozet-header__search__open radiozet-header-icon_search cursor__pointer"></span>
            </div>
            <div class="radiozet-header__nav-mobile">
                <div class="radiozet-header__nav-mobile__button flex-box flex-box__justify-content__space-between flex-box__direction__column">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
            </div>
        <div class="radiozet-header__submenu__hook text--uppercase"></div>
    <div class="radiozet-header__hamburger">
        <div class="container radiozet-header__hamburger__top flex-box flex-box__align-items__center flex-box__flow__row-wrap flex-box__justify-content__space-between">
            <div class="radiozet-header__hamburger__top__logo flex-box flex-box__align-items__center">
                <a href="" title="Wiadomości" class="">
                    <img src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="35"/>
                </a>
            </div>
            <div class="radiozet-header__hamburger__top__options flex-box flex-box__align-items__center">
                <div class="radiozet-header__hamburger__top__button-close flex-box flex-box__align-items__center flex-box__justify-content__space-between font__primary--bold">
                    <span class="radiozet-header__hamburger__top__button-close__text">Zamknij</span>
                    <span class="radiozet-header__hamburger__top__button-close__icon icon-close"></span>
                </div>
            </div>
        </div>
        <div class="radiozet-header__hamburger__content">
            <div class="container radiozet-header__hamburger__search-form">
                <form class="radiozet-header__hamburger__search-form__form radiozet-header__search-form flex-box flex-box__flow__row-wrap">
                    <input type="text" name="query" class="radiozet-header__hamburger__search-form__query text--uppercase font__primary--bold" placeholder="szukaj">
                    <button type="submit" class="radiozet-header__hamburger__search-form__submit text--uppercase font__primary--bold cursor__pointer">
                        <span class="radiozet-header__hamburger__search-form__submit__text">Szukaj</span>
                        <span class="radiozet-header__hamburger__search-form__submit__icon icon-search"></span>
                    </button>
                </form>
            </div>
            <div class="container radiozet-header__hamburger__nav">
                <ul class="radiozet-header__hamburger__nav__items flex-box flex-box__flow__row-wrap">
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Wiadomości
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self">
                                                Polska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self">
                                                Świat
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self">
                                                Polityka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self">
                                                Warszawa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self">
                                                Pogoda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja" rel="follow" target="_self">
                                                Redakcja
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sport
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna" title="Piłka nożna" rel="follow" target="_self">
                                                Piłka nożna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna/Euro-2020" title="Euro 2020" rel="follow" target="_self">
                                                Euro 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Sporty-walki" title="Sporty walki" rel="follow" target="_self">
                                                Sporty walki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Siatkowka" title="Siatkówka" rel="follow" target="_self">
                                                Siatkówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Tenis" title="Tenis" rel="follow" target="_self">
                                                Tenis
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Biznes
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/News" title="News" rel="follow" target="_self">
                                                News
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/turystyka/bon-turystyczny" title="Bon turystyczny" rel="follow" target="_self">
                                                Bon turystyczny
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/koronawirus/tarcza-antykryzysowa" title="Tarcza antykryzysowa" rel="follow" target="_self">
                                                Tarcza antykryzysowa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/500-plus" title="500 plus" rel="follow" target="_self">
                                                500 plus
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Zdrowie
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Choroby" title="Choroby" rel="follow" target="_self">
                                                Choroby
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna" title="Medycyna" rel="follow" target="_self">
                                                Medycyna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/W-zdrowym-ciele" title="W zdrowym ciele" rel="follow" target="_self">
                                                W zdrowym ciele
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Ciaza-i-dziecko" title="Ciąża i dziecko" rel="follow" target="_self">
                                                Ciąża i dziecko
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Psychologia" title="Psychologia" rel="follow" target="_self">
                                                Psychologia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Seks" title="Seks" rel="follow" target="_self">
                                                Seks
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Podroze" title="Podróże" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podróże
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/na-weekend" title="Na weekend" rel="follow" target="_self">
                                                Na weekend
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-z-dzieckiem" title="Podróż z dzieckiem" rel="follow" target="_self">
                                                Podróż z dzieckiem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Trasy-rowerowe-w-Polsce.-8-najciekawszych-miejsc-na-wprawe-rowerowa" title="Trasy rowerowe w Polsce" rel="follow" target="_self">
                                                Trasy rowerowe w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Jeziora-w-Polsce.-10-najpiekniejszych-miejsc-ktore-warto-odwiedzic" title="Najpiękniejsze jeziora w Polsce" rel="follow" target="_self">
                                                Najpiękniejsze jeziora w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Parki-rozrywki-w-Polsce.-10-miejsc-ktore-trzeba-odwiedzic-Ranking" title="Parki rozrywki w Polsce" rel="follow" target="_self">
                                                Parki rozrywki w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Zamki-w-Polsce.-10-najpiekniejszych-zamkow-ktore-warto-zobaczyc" title="Najładniejsze zamki w Polsce" rel="follow" target="_self">
                                                Najładniejsze zamki w Polsce
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Rozrywka" title="Kultura" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kultura
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka i plotki o gwiazdach" rel="follow" target="_self">
                                                Rozrywka i plotki o gwiazdach
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Muzyka" title="Muzyka" rel="follow" target="_self">
                                                Muzyka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Filmy" title="Filmy" rel="follow" target="_self">
                                                Filmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Seriale" title="Seriale" rel="follow" target="_self">
                                                Seriale
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Horoskopy" title="Horoskopy" rel="follow" target="_self">
                                                Horoskopy
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak" title="Co, gdzie, kiedy, jak" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Co, gdzie, kiedy, jak
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Wybory-prezydenckie-2020-w-Polsce-kiedy-beda-DATA-TERMIN-KANDYDACI-SONDAZE" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Matura-2020-data-terminy.-Kiedy-beda-egzaminy-maturalne-CKE-HARMONOGRAM" title="Matura 2020" rel="follow" target="_self">
                                                Matura 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/egzamin-osmoklasisty-2020-termin-data-terminarz-matematyka-angielski" title="Egzamin ósmoklasisty 2020" rel="follow" target="_self">
                                                Egzamin ósmoklasisty 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/kwarantanna-w-polsce-do-kiedy-bedzie-na-czym-polega" title="Kwarantanna w Polsce" rel="follow" target="_self">
                                                Kwarantanna w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2020-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe 2020" rel="follow" target="_self">
                                                Niedziele handlowe 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ile-kosztuje-Netflix-CENA-za-miesiac-za-rok-na-2-i-4-osoby-na-1-osobe-CENY-ABONAMENTOW" title="Netflix" rel="follow" target="_self">
                                                Netflix
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/promocja" title="Promocje w sklepach" rel="follow" target="_self">
                                                Promocje w sklepach
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Radio" title="Radio" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Radio
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów Radia ZET" rel="follow" target="_self">
                                                Lista przebojów Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" rel="follow" target="_self">
                                                Sprawdź, co graliśmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Z-zycia-Radia" title="Z życia Radia" rel="follow" target="_self">
                                                Z życia Radia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka" rel="follow" target="_self">
                                                Ramówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" rel="follow" target="_self">
                                                Programy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" rel="follow" target="_self">
                                                Częstotliwości
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://konkursy.radiozet.pl/" title="Konkursy" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Konkursy
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zloz-zlecenie-i-tworz-program-razem-z-Kamilem-Noselem" title="Wkręć znajomych z Kamilem Noselem!" rel="follow" target="_self">
                                                Wkręć znajomych z Kamilem Noselem!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Wielka-Trasa-Sniadaniowa-Radia-ZET" title="Wielka Trasa Śniadaniowa Radia ZET" rel="follow" target="_self">
                                                Wielka Trasa Śniadaniowa Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Mural-na-30-urodziny-RADIA-ZET/" title="Mural na 30 urodziny RADIA ZET" rel="follow" target="_self">
                                                Mural na 30 urodziny RADIA ZET
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://player.radiozet.pl/Podcasty" title="Podcasty" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podcasty
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wiadomosci" title="Wiadomości" rel="follow" target="_self">
                                                Wiadomości
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/W-Waszej-Sprawie" title="W Waszej Sprawie" rel="follow" target="_self">
                                                W Waszej Sprawie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nosel-Wkreca" title="Nosel Wkręca" rel="follow" target="_self">
                                                Nosel Wkręca
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Kammel-ZET-Czanel/" title="Kammel ZET Czanel" rel="follow" target="_self">
                                                Kammel ZET Czanel
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nie-Mam-Pytan/" title="Nie Mam Pytań" rel="follow" target="_self">
                                                Nie Mam Pytań
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wakacyjny-Niezbednik-RadiaZET" title="Niezbędnik Radia ZET" rel="follow" target="_self">
                                                Niezbędnik Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/To-Wlasnie-Weekend" title="To Właśnie Weekend" rel="follow" target="_self">
                                                To Właśnie Weekend
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kontakt
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja portalu" rel="follow" target="_self">
                                                Redakcja portalu
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ludzie-Radia" title="Ludzie radia" rel="follow" target="_self">
                                                Ludzie radia
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sklep.radiozet.pl/" title="Sklep" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sklep
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-damska" title="Odzież damska" rel="follow" target="_self">
                                                Odzież damska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-meska" title="Odzież męska" rel="follow" target="_self">
                                                Odzież męska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/rtv-agd" title="RTV i AGD" rel="follow" target="_self">
                                                RTV i AGD
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/produkty-promocje" title="Promocje i wyprzedaże" rel="follow" target="_self">
                                                Promocje i wyprzedaże
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </div>
                        <div class="container radiozet-header__hamburger__socials">
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Znajdziesz nas także</p>
                <ul class="radiozet-header__hamburger__socials__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                <ul class="radiozet-header__hamburger__socials__apps flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                </a>
                            </li>
                                                    <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                </a>
                            </li>
                                            </ul>
            </div>
        </div>
            </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all" ></div><!-- /esi -->
                <main class="container bg__white">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/465508?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/465508"-->
                                    <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Swiat" title="Świat">
Świat</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; </h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/igor-maj" title="Igor Maj">Igor Maj</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="22.09.2020 21:42">
            <span class="info-header__date--published__date">22.09.2020</span>
            <span class="info-header__date--published__time">21:42</span>        </div>
            </div>
</div>    </header>
        <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='140535'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_article.jpg" data-width="850" data-height="480" alt="UFO na niebie nad New Jersey" data-sizes="auto"   data-portal-copyright="YouTube/ Screen"/>
                    </picture>
                                                                                    </div>


                        <span class="image__source">
                                fot. YouTube/ Screen    </span>
        </div>
        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; " data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; " data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO&title=UFO%20nad%20miastem%3F%20Mieszkańcy%20New%20Jersey%20dosłownie%20%22oszaleli%22%20&desc=
Niecodziennie%20sceny%20miały%20miejsce%20w%20New%20Jersey%20w%20USA%2E%20Jak%20podaje%20portal%20%22Universe%20Today%22%20tego%20dnia%20tysiące%20osób%20dosłownie%20%22oszalało%22%20na%20widok%20tajemniczego%20latającego%20obiektu%2E%20Mieszkańcy%20New%20Jersey%20byli%20przekonani%2C%20że%20są%20świadkami%20przelotu%20statku%20kosmicznego%2E%20Wideo%20przedstawiające%20tajemniczy%20obiekt%20szybko%20trafiło%20do%20sieci%20i%20stało%20się%20hitem%2E
" data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; " data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__google-news" style="width: 56px; height: 58px; margin-left: -3px; margin-top: -3px;">
                                                                                <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class=""><img src="https://gfx.radiozet.pl/design/radiozet/images/icon-google-news.png" alt="Google News"></a>
                                                                                                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Niecodziennie sceny miały miejsce w New Jersey w USA. Jak podaje portal &quot;Universe Today&quot; tego dnia tysiące osób dosłownie &quot;oszalało&quot; na widok tajemniczego latającego obiektu. Mieszkańcy New Jersey byli przekonani, że są świadkami przelotu statku kosmicznego. Wideo przedstawiające tajemniczy obiekt szybko trafiło do sieci i stało się hitem.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all" ></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://wiadomosci.radiozet.pl/tags/kategoria/ufo" target="_blank"   rel="dofollow noopener"><b>UFO</b> </a>nad New Jersey? Trudno dziwić się pierwszym reakcjom mieszkańców, którzy widząc tajemniczy obiekt na niebie dosłownie &quot;oszaleli&quot; z wrażenia. Jak podaje serwis &quot;Universe Today&quot; świadkowie niecodziennych scen wysiadali ze swoich samochodów i patrząc na niebo nie wierzyli w to, co widzą.</p><p>Nagranie przedstawiające tajemniczy obiekt latający nad New Jersey szybko trafiło do sieci stając się viralem na TikToku. Na początku wielu internautów było przekonanych, że tym razem z całą pewnością udało się uwiecznić na filmie statek kosmitów. Jak jednak było naprawdę?</p><a name="eztoc8346195_0_1" id="eztoc8346195_0_1"></a><h2>UFO na niebie nad New Jersey? Mieszkańcy dosłownie &quot;oszaleli&quot;</h2><p>Warto podkreślić, że wszystkie nagrania, które zarejestrowały tajemniczy obiekt nad New Jersey były prawdziwe i nie mamy tutaj do czynienia z fotomontażem. Prawdziwe były także reakcje mieszkańców, którzy widząc latający krążek, byli pewni, że są świadkami kontaktu z pozaziemską cywilizacją.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Kosmici-zyja-wsrod-nas-Helen-Sharman-przekonuje-ze-na-Ziemi-moga-zyc-kosmici" title="Znana brytyjska astronautka przekonuje: kosmici istnieją i żyją obok nas" class="image__url" id="LinkArea:LB_422940" aria-label="Znana brytyjska astronautka przekonuje: kosmici istnieją i żyją obok nas">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='422940'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kosmici-zyja-wsrod-nas-helen-sharman-przekonuje-ze-na-ziemi-moga-zyc-kosmici/5640253-1-pol-PL/Znana-brytyjska-astronautka-przekonuje-kosmici-istnieja-i-zyja-obok-nas_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kosmici-zyja-wsrod-nas-helen-sharman-przekonuje-ze-na-ziemi-moga-zyc-kosmici/5640253-1-pol-PL/Znana-brytyjska-astronautka-przekonuje-kosmici-istnieja-i-zyja-obok-nas_embed-article.jpg" data-width="100" data-height="72" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kosmici-zyja-wsrod-nas-helen-sharman-przekonuje-ze-na-ziemi-moga-zyc-kosmici/5640253-1-pol-PL/Znana-brytyjska-astronautka-przekonuje-kosmici-istnieja-i-zyja-obok-nas_embed-article.jpg" data-width="100" data-height="72" alt="ufo" data-sizes="auto"  title="ufo" data-portal-copyright="Shutterstock"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                                </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Kosmici-zyja-wsrod-nas-Helen-Sharman-przekonuje-ze-na-Ziemi-moga-zyc-kosmici" title="Znana brytyjska astronautka przekonuje: kosmici istnieją i żyją obok nas" class="text__shorten" data-chars="100">
                
Znana brytyjska astronautka przekonuje: kosmici istnieją i żyją obok nas            </a>
            </span>
        </div>

                

                            </div>
    </div></div>

<div class="embed poll react preloader" data-id="5f6a5185e1082a586cfbbd24" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>Jak podaje &quot;Universe Today&quot; w chwili, gdy rzekome <a href="https://wiadomosci.radiozet.pl/tags/kategoria/ufo" target="_blank"   rel="dofollow noopener"><b>&quot;UFO&quot;</b> </a>pojawiło się na niebie, tysiące osób zatrzymało się, wysiadało ze swoich samochodów i błyskawicznie sięgało po telefony komórkowe. Reakcje były bardzo emocjonalne.</p><div class="embed social">
    <p class="subtitle__intext">Oglądaj</p><p class="social__text"></p><div id="ytplayer-bl50_q05IVc" class="ytplayer" data-id="bl50_q05IVc"></div>
</div><div class="embed social">
    <p class="subtitle__intext">Oglądaj</p><p class="social__text"></p><div id="ytplayer-cUjO03loz8M" class="ytplayer" data-id="cUjO03loz8M"></div>
</div><p>Niedługo po tym, jak setki nagrań z New Jersey obiegły sieć, udało się ustalić, czym tak naprawdę był tajemniczy obiekt uznany przez ludzi za UFO. Okazało się, że był to sterowiec z floty Goodyear Blimp, należącej do firmy The Goodyear Tire &amp; Rubber Company.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Jezus-ukazal-sie-na-niebie-w-Argentynie-Zdjecie-stalo-sie-hitem-internetu" title="Jezus ukazał się na niebie? Internauci: Pan idzie po nas" class="image__url" id="LinkArea:LB_117909" aria-label="Jezus ukazał się na niebie? Internauci: Pan idzie po nas">
                    
    
    
                                                    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='117909'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/jezus-ukazal-sie-na-niebie-w-argentynie-zdjecie-stalo-sie-hitem-internetu/4337431-1-pol-PL/Jezus-ukazal-sie-na-niebie-Internauci-Pan-idzie-po-nas_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/jezus-ukazal-sie-na-niebie-w-argentynie-zdjecie-stalo-sie-hitem-internetu/4337431-1-pol-PL/Jezus-ukazal-sie-na-niebie-Internauci-Pan-idzie-po-nas_embed-article.jpg" data-width="100" data-height="72" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/jezus-ukazal-sie-na-niebie-w-argentynie-zdjecie-stalo-sie-hitem-internetu/4337431-1-pol-PL/Jezus-ukazal-sie-na-niebie-Internauci-Pan-idzie-po-nas_embed-article.jpg" data-width="100" data-height="72" alt="Jezus ukazał się na niebie? Internauci: Pan idzie po nas" data-sizes="auto"   data-portal-copyright="FoxNews"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                                </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Jezus-ukazal-sie-na-niebie-w-Argentynie-Zdjecie-stalo-sie-hitem-internetu" title="Jezus ukazał się na niebie? Internauci: Pan idzie po nas" class="text__shorten" data-chars="100">
                
Jezus ukazał się na niebie? Internauci: Pan idzie po nas            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>RadioZET.pl/ Universe Today/ Youtube.com</p>                        </div>
                        
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; " data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; " data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO&title=UFO%20nad%20miastem%3F%20Mieszkańcy%20New%20Jersey%20dosłownie%20%22oszaleli%22%20&desc=
Niecodziennie%20sceny%20miały%20miejsce%20w%20New%20Jersey%20w%20USA%2E%20Jak%20podaje%20portal%20%22Universe%20Today%22%20tego%20dnia%20tysiące%20osób%20dosłownie%20%22oszalało%22%20na%20widok%20tajemniczego%20latającego%20obiektu%2E%20Mieszkańcy%20New%20Jersey%20byli%20przekonani%2C%20że%20są%20świadkami%20przelotu%20statku%20kosmicznego%2E%20Wideo%20przedstawiające%20tajemniczy%20obiekt%20szybko%20trafiło%20do%20sieci%20i%20stało%20się%20hitem%2E
" data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; " data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                    <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagviral" title="viral" href="/tags/kategoria/viral">viral <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagnew-jersey" title="New Jersey" href="/tags/kategoria/new-jersey">New Jersey <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagusa" title="USA" href="/tags/kategoria/swiat/usa">USA <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagkosmos" title="Kosmos" href="/tags/kategoria/kosmos">Kosmos <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagufo" title="UFO" href="/tags/kategoria/ufo">UFO <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-color: #d50032;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: Roboto;
            color: white;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border-radius: 3px;
            background: white;
            display: flex;
            justify-content: center;
            align-items: center;
            color: #d50032;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: "Averta Bold", Calibri;
            font-size: 15px;
            letter-spacing: 2.25px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
        }
        
        .banner-google-news__button:hover{
           color: #b4002a;
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) {
            .banner-google-news {
                margin-top: 25px;
            }
                
            .banner-google-news__text {
                font-size: 16px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 12px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class="">
    <img class="banner-google-news__logo" src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/bgr_RADIO_ZET.png" alt="logo google news">
    <p class="banner-google-news__text">Obserwuj radiozet.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-pod_tagami_1"-->
        <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="all" ></div><!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/465508?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop" ></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-slot3&device=all"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="all" ></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/465508?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <div id="w2g_nad_najczesciej_czytane"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/189"-->
        
<div style="display: none">36</div>                                                                  
                                                                                     
                                                                                     
                                                                                                                                                 
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Gdansk.-Muzyk-disco-polo-proponowal-seks-14-latce.-Zostal-zatrzymany" title="Proponował seks 14-latce. Nieoficjalnie: chodzi o znanego muzyka disco-polo" class="image__url" id="LinkArea:LB_465410" aria-label="Proponował seks 14-latce. Nieoficjalnie: chodzi o znanego muzyka disco-polo">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='465410'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gdansk.-muzyk-disco-polo-proponowal-seks-14-latce.-zostal-zatrzymany/8340658-1-pol-PL/Proponowal-seks-14-latce.-Nieoficjalnie-chodzi-o-znanego-muzyka-disco-polo_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gdansk.-muzyk-disco-polo-proponowal-seks-14-latce.-zostal-zatrzymany/8340658-1-pol-PL/Proponowal-seks-14-latce.-Nieoficjalnie-chodzi-o-znanego-muzyka-disco-polo_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gdansk.-muzyk-disco-polo-proponowal-seks-14-latce.-zostal-zatrzymany/8340658-1-pol-PL/Proponowal-seks-14-latce.-Nieoficjalnie-chodzi-o-znanego-muzyka-disco-polo_size-120x90.png" data-width="120" data-height="90" alt="Muzyk disco-polo proponował seks 14-latce" data-sizes="auto"  title="Muzyk disco-polo proponował seks 14-latce" data-portal-copyright="KMP Gdańsk"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                                        <div class="list-element__number primary__color">
                    1
                </div>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Gdansk.-Muzyk-disco-polo-proponowal-seks-14-latce.-Zostal-zatrzymany" title="Proponował seks 14-latce. Nieoficjalnie: chodzi o znanego muzyka disco-polo" class="" >
                
Proponował seks 14-latce. Nieoficjalnie: chodzi o znanego muzyka disco-polo            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Kryzys-w-koalicji-Zjednoczonej-Prawicy.-Kaczynski-spotkal-sie-z-Ziobra.-Negocjacje-trwaly-4-godziny-wkrotce-decyzja" title="Kryzys w koalicji. Kaczyński spotkał się z Ziobrą" class="image__url" id="LinkArea:LB_465416" aria-label="Kryzys w koalicji. Kaczyński spotkał się z Ziobrą">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='465416'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kryzys-w-koalicji-zjednoczonej-prawicy.-kaczynski-spotkal-sie-z-ziobra.-negocjacje-trwaly-4-godziny-wkrotce-decyzja/8341709-3-pol-PL/Kryzys-w-koalicji.-Kaczynski-spotkal-sie-z-Ziobra_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kryzys-w-koalicji-zjednoczonej-prawicy.-kaczynski-spotkal-sie-z-ziobra.-negocjacje-trwaly-4-godziny-wkrotce-decyzja/8341709-3-pol-PL/Kryzys-w-koalicji.-Kaczynski-spotkal-sie-z-Ziobra_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/kryzys-w-koalicji-zjednoczonej-prawicy.-kaczynski-spotkal-sie-z-ziobra.-negocjacje-trwaly-4-godziny-wkrotce-decyzja/8341709-3-pol-PL/Kryzys-w-koalicji.-Kaczynski-spotkal-sie-z-Ziobra_size-120x90.jpg" data-width="120" data-height="90" alt="Jarosław Kaczyński i Zbigniew Ziobro" data-sizes="auto"  title="Jarosław Kaczyński i Zbigniew Ziobro" data-portal-copyright="STEFAN MASZEWSKI/REPORTER"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                                        <div class="list-element__number primary__color">
                    2
                </div>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Kryzys-w-koalicji-Zjednoczonej-Prawicy.-Kaczynski-spotkal-sie-z-Ziobra.-Negocjacje-trwaly-4-godziny-wkrotce-decyzja" title="Kryzys w koalicji. Kaczyński spotkał się z Ziobrą" class="" >
                
Kryzys w koalicji. Kaczyński spotkał się z Ziobrą            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Gorzow-Wlkp.-i-woj.-swietokrzyskie.-Dwa-wypadki.-89-latka-i-20-latek-smiertelnie-potraceni" title="89-latka i 20-latek nie żyją. Kolejne tragedie na polskich drogach" class="image__url" id="LinkArea:LB_465380" aria-label="89-latka i 20-latek nie żyją. Kolejne tragedie na polskich drogach">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='465380'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gorzow-wlkp.-i-woj.-swietokrzyskie.-dwa-wypadki.-89-latka-i-20-latek-smiertelnie-potraceni/8340141-1-pol-PL/89-latka-i-20-latek-nie-zyja.-Kolejne-tragedie-na-polskich-drogach_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gorzow-wlkp.-i-woj.-swietokrzyskie.-dwa-wypadki.-89-latka-i-20-latek-smiertelnie-potraceni/8340141-1-pol-PL/89-latka-i-20-latek-nie-zyja.-Kolejne-tragedie-na-polskich-drogach_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/gorzow-wlkp.-i-woj.-swietokrzyskie.-dwa-wypadki.-89-latka-i-20-latek-smiertelnie-potraceni/8340141-1-pol-PL/89-latka-i-20-latek-nie-zyja.-Kolejne-tragedie-na-polskich-drogach_size-120x90.jpg" data-width="120" data-height="90" alt="Wypadki śmiertelne" data-sizes="auto"   data-portal-copyright="Damian Klamka/East News"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                                        <div class="list-element__number primary__color">
                    3
                </div>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Gorzow-Wlkp.-i-woj.-swietokrzyskie.-Dwa-wypadki.-89-latka-i-20-latek-smiertelnie-potraceni" title="89-latka i 20-latek nie żyją. Kolejne tragedie na polskich drogach" class="" >
                
89-latka i 20-latek nie żyją. Kolejne tragedie na polskich drogach            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Chelm.-Zaginela-45-letnia-Anna-Dembinska.-Potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone" title="Zaginęła 45-letnia Anna. Potrzebuje pilnej pomocy, jej życie może być zagrożone" class="image__url" id="LinkArea:LB_465372" aria-label="Zaginęła 45-letnia Anna. Potrzebuje pilnej pomocy, jej życie może być zagrożone">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='465372'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/chelm.-zaginela-45-letnia-anna-dembinska.-potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone/8339967-1-pol-PL/Zaginela-45-letnia-Anna.-Potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/chelm.-zaginela-45-letnia-anna-dembinska.-potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone/8339967-1-pol-PL/Zaginela-45-letnia-Anna.-Potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/chelm.-zaginela-45-letnia-anna-dembinska.-potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone/8339967-1-pol-PL/Zaginela-45-letnia-Anna.-Potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone_size-120x90.png" data-width="120" data-height="90" alt="Zaginiona Anna Dembińska" data-sizes="auto"  title="Zaginiona Anna Dembińska" data-portal-copyright="Zaginieni Cała Poska/Facebook"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                                        <div class="list-element__number primary__color">
                    4
                </div>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Chelm.-Zaginela-45-letnia-Anna-Dembinska.-Potrzebuje-pilnej-pomocy-jej-zycie-moze-byc-zagrozone" title="Zaginęła 45-letnia Anna. Potrzebuje pilnej pomocy, jej życie może być zagrożone" class="" >
                
Zaginęła 45-letnia Anna. Potrzebuje pilnej pomocy, jej życie może być zagrożone            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Piatka-dla-zwierzat.-Spotkanie-prezydenta-z-marszalkiem-Senatu-Tomaszem-Grodzkim.-Jest-stanowisko-ws.-ustawy-futerkowej" title="Spotkanie prezydenta i marszałka Senatu. Jest stanowisko ws. ustawy futerkowej" class="image__url" id="LinkArea:LB_465450" aria-label="Spotkanie prezydenta i marszałka Senatu. Jest stanowisko ws. ustawy futerkowej">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='465450'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/piatka-dla-zwierzat.-spotkanie-prezydenta-z-marszalkiem-senatu-tomaszem-grodzkim.-jest-stanowisko-ws.-ustawy-futerkowej/8343467-4-pol-PL/Spotkanie-prezydenta-i-marszalka-Senatu.-Jest-stanowisko-ws.-ustawy-futerkowej_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/piatka-dla-zwierzat.-spotkanie-prezydenta-z-marszalkiem-senatu-tomaszem-grodzkim.-jest-stanowisko-ws.-ustawy-futerkowej/8343467-4-pol-PL/Spotkanie-prezydenta-i-marszalka-Senatu.-Jest-stanowisko-ws.-ustawy-futerkowej_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/piatka-dla-zwierzat.-spotkanie-prezydenta-z-marszalkiem-senatu-tomaszem-grodzkim.-jest-stanowisko-ws.-ustawy-futerkowej/8343467-4-pol-PL/Spotkanie-prezydenta-i-marszalka-Senatu.-Jest-stanowisko-ws.-ustawy-futerkowej_size-120x90.jpg" data-width="120" data-height="90" alt="Spotkanie Dudy i Grodzkiego" data-sizes="auto"  title="Spotkanie Dudy i Grodzkiego" data-portal-copyright="PAP/Mateusz Marek"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                                        <div class="list-element__number primary__color">
                    5
                </div>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Piatka-dla-zwierzat.-Spotkanie-prezydenta-z-marszalkiem-Senatu-Tomaszem-Grodzkim.-Jest-stanowisko-ws.-ustawy-futerkowej" title="Spotkanie prezydenta i marszałka Senatu. Jest stanowisko ws. ustawy futerkowej" class="" >
                
Spotkanie prezydenta i marszałka Senatu. Jest stanowisko ws. ustawy futerkowej            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop" ></div><!-- /esi -->
                                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                                    
              <footer class="footer-article margin__bottom__childs--30">
        

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/465508?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/465508?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/465508?slot=w2g-footer-textt&device=all"-->
            <div class="advert dfp " data-slot="w2g-footer-textt" data-device="all" ></div><!-- /esi -->
                    
        
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ2NTUwOCI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/UFO-w-Nadarzycach-W-zbozu-pojawily-sie-tajemnicze-kregi-WIDEO" title="Tajemnicze kręgi w zbożu w Nadarzycach. Mieszkańcy: to dzieło UFO" class="image__url" id="LinkArea:LB_456744" aria-label="Tajemnicze kręgi w zbożu w Nadarzycach. Mieszkańcy: to dzieło UFO">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='131028'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ufo-w-nadarzycach-w-zbozu-pojawily-sie-tajemnicze-kregi-wideo/7949706-1-pol-PL/Tajemnicze-kregi-w-zbozu-w-Nadarzycach.-Mieszkancy-to-dzielo-UFO_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ufo-w-nadarzycach-w-zbozu-pojawily-sie-tajemnicze-kregi-wideo/7949706-1-pol-PL/Tajemnicze-kregi-w-zbozu-w-Nadarzycach.-Mieszkancy-to-dzielo-UFO_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ufo-w-nadarzycach-w-zbozu-pojawily-sie-tajemnicze-kregi-wideo/7949706-1-pol-PL/Tajemnicze-kregi-w-zbozu-w-Nadarzycach.-Mieszkancy-to-dzielo-UFO_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ufo-w-nadarzycach-w-zbozu-pojawily-sie-tajemnicze-kregi-wideo/7949706-1-pol-PL/Tajemnicze-kregi-w-zbozu-w-Nadarzycach.-Mieszkancy-to-dzielo-UFO_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ufo-w-nadarzycach-w-zbozu-pojawily-sie-tajemnicze-kregi-wideo/7949706-1-pol-PL/Tajemnicze-kregi-w-zbozu-w-Nadarzycach.-Mieszkancy-to-dzielo-UFO_size-400x267.jpg" data-width="400" data-height="267" alt="Ufo w Nadarzycach" data-sizes="auto"  title="Ufo w Nadarzycach" data-portal-copyright="YouTube: Piotr Sz"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/UFO-w-Nadarzycach-W-zbozu-pojawily-sie-tajemnicze-kregi-WIDEO" title="Tajemnicze kręgi w zbożu w Nadarzycach. Mieszkańcy: to dzieło UFO" >
Tajemnicze kręgi w zbożu w Nadarzycach. Mieszkańcy: to dzieło UFO</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/UFO-nad-Sendai-w-Japonii-Nikt-nie-wie-czym-jest-tajemniczy-obiekt-WIDEO" title="Tajemniczy obiekt nad miastem Sendai w Japonii. Nikt nie wie, co to jest" class="image__url" id="LinkArea:LB_451777" aria-label="Tajemniczy obiekt nad miastem Sendai w Japonii. Nikt nie wie, co to jest">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='125412'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-nad-sendai-w-japonii-nikt-nie-wie-czym-jest-tajemniczy-obiekt-wideo/7722570-1-pol-PL/Tajemniczy-obiekt-nad-miastem-Sendai-w-Japonii.-Nikt-nie-wie-co-to-jest_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-nad-sendai-w-japonii-nikt-nie-wie-czym-jest-tajemniczy-obiekt-wideo/7722570-1-pol-PL/Tajemniczy-obiekt-nad-miastem-Sendai-w-Japonii.-Nikt-nie-wie-co-to-jest_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-nad-sendai-w-japonii-nikt-nie-wie-czym-jest-tajemniczy-obiekt-wideo/7722570-1-pol-PL/Tajemniczy-obiekt-nad-miastem-Sendai-w-Japonii.-Nikt-nie-wie-co-to-jest_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-nad-sendai-w-japonii-nikt-nie-wie-czym-jest-tajemniczy-obiekt-wideo/7722570-1-pol-PL/Tajemniczy-obiekt-nad-miastem-Sendai-w-Japonii.-Nikt-nie-wie-co-to-jest_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-nad-sendai-w-japonii-nikt-nie-wie-czym-jest-tajemniczy-obiekt-wideo/7722570-1-pol-PL/Tajemniczy-obiekt-nad-miastem-Sendai-w-Japonii.-Nikt-nie-wie-co-to-jest_size-400x267.jpg" data-width="400" data-height="267" alt="Ufo nad Sendai" data-sizes="auto"   data-portal-copyright="YouTube/ Screen"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/UFO-nad-Sendai-w-Japonii-Nikt-nie-wie-czym-jest-tajemniczy-obiekt-WIDEO" title="Tajemniczy obiekt nad miastem Sendai w Japonii. Nikt nie wie, co to jest" >
Tajemniczy obiekt nad miastem Sendai w Japonii. Nikt nie wie, co to jest</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Nagrania-z-UFO-sa-autentyczne.-Pentagon-oficjalnie-potwierdza" title="Nagrania z UFO są autentyczne. Pentagon oficjalnie potwierdza" class="image__url" id="LinkArea:LB_443831" aria-label="Nagrania z UFO są autentyczne. Pentagon oficjalnie potwierdza">
            
    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='116384'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nagrania-z-ufo-sa-autentyczne.-pentagon-oficjalnie-potwierdza/7348598-1-pol-PL/Nagrania-z-UFO-sa-autentyczne.-Pentagon-oficjalnie-potwierdza_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nagrania-z-ufo-sa-autentyczne.-pentagon-oficjalnie-potwierdza/7348598-1-pol-PL/Nagrania-z-UFO-sa-autentyczne.-Pentagon-oficjalnie-potwierdza_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nagrania-z-ufo-sa-autentyczne.-pentagon-oficjalnie-potwierdza/7348598-1-pol-PL/Nagrania-z-UFO-sa-autentyczne.-Pentagon-oficjalnie-potwierdza_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nagrania-z-ufo-sa-autentyczne.-pentagon-oficjalnie-potwierdza/7348598-1-pol-PL/Nagrania-z-UFO-sa-autentyczne.-Pentagon-oficjalnie-potwierdza_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nagrania-z-ufo-sa-autentyczne.-pentagon-oficjalnie-potwierdza/7348598-1-pol-PL/Nagrania-z-UFO-sa-autentyczne.-Pentagon-oficjalnie-potwierdza_size-400x267.jpg" data-width="400" data-height="267" alt="Nagrania z UFO są autentyczne. Pentagon oficjalnie potwierdza" data-sizes="auto"   data-portal-copyright="Pentagon/screenshot"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Nagrania-z-UFO-sa-autentyczne.-Pentagon-oficjalnie-potwierdza" title="Nagrania z UFO są autentyczne. Pentagon oficjalnie potwierdza" >
Nagrania z UFO są autentyczne. Pentagon oficjalnie potwierdza</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <div id="w2g_nad_najnowsze"></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0NjU1MDgiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Wielka-Brytania-Rzad-cofa-nowele-o-zmianie-plci.-Wciaz-potrzebne-beda-badania-lekarskie" title="Wielka Brytania: Rząd cofa nowelę o zmianie płci. Wciąż potrzebne będą badania" class="image__url" id="LinkArea:LB_465523" aria-label="Wielka Brytania: Rząd cofa nowelę o zmianie płci. Wciąż potrzebne będą badania">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140552'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wielka-brytania-rzad-cofa-nowele-o-zmianie-plci.-wciaz-potrzebne-beda-badania-lekarskie/8346902-1-pol-PL/Wielka-Brytania-Rzad-cofa-nowele-o-zmianie-plci.-Wciaz-potrzebne-beda-badania_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wielka-brytania-rzad-cofa-nowele-o-zmianie-plci.-wciaz-potrzebne-beda-badania-lekarskie/8346902-1-pol-PL/Wielka-Brytania-Rzad-cofa-nowele-o-zmianie-plci.-Wciaz-potrzebne-beda-badania_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wielka-brytania-rzad-cofa-nowele-o-zmianie-plci.-wciaz-potrzebne-beda-badania-lekarskie/8346902-1-pol-PL/Wielka-Brytania-Rzad-cofa-nowele-o-zmianie-plci.-Wciaz-potrzebne-beda-badania_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wielka-brytania-rzad-cofa-nowele-o-zmianie-plci.-wciaz-potrzebne-beda-badania-lekarskie/8346902-1-pol-PL/Wielka-Brytania-Rzad-cofa-nowele-o-zmianie-plci.-Wciaz-potrzebne-beda-badania_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wielka-brytania-rzad-cofa-nowele-o-zmianie-plci.-wciaz-potrzebne-beda-badania-lekarskie/8346902-1-pol-PL/Wielka-Brytania-Rzad-cofa-nowele-o-zmianie-plci.-Wciaz-potrzebne-beda-badania_size-300x200.jpg" data-width="300" data-height="200" alt="Zmiana płci, Wielka Brytania" data-sizes="auto"   data-portal-copyright="GERARD/REPORTER"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Wielka-Brytania-Rzad-cofa-nowele-o-zmianie-plci.-Wciaz-potrzebne-beda-badania-lekarskie" title="Wielka Brytania: Rząd cofa nowelę o zmianie płci. Wciąż potrzebne będą badania" >
Wielka Brytania: Rząd cofa nowelę o zmianie płci. Wciąż potrzebne będą badania</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Walenie-utknely-na-mieliznie-w-Australii-u-wybrzez-Tasmanii.-90-nie-zyje-WIDEO" title="Setki waleni utknęło na mieliźnie. Co najmniej 90 zmarło. Akcja ratunkowa" class="image__url" id="LinkArea:LB_465518" aria-label="Setki waleni utknęło na mieliźnie. Co najmniej 90 zmarło. Akcja ratunkowa">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140541'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/walenie-utknely-na-mieliznie-w-australii-u-wybrzez-tasmanii.-90-nie-zyje-wideo/8346555-1-pol-PL/Setki-waleni-utknelo-na-mieliznie.-Co-najmniej-90-zmarlo.-Akcja-ratunkowa_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/walenie-utknely-na-mieliznie-w-australii-u-wybrzez-tasmanii.-90-nie-zyje-wideo/8346555-1-pol-PL/Setki-waleni-utknelo-na-mieliznie.-Co-najmniej-90-zmarlo.-Akcja-ratunkowa_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/walenie-utknely-na-mieliznie-w-australii-u-wybrzez-tasmanii.-90-nie-zyje-wideo/8346555-1-pol-PL/Setki-waleni-utknelo-na-mieliznie.-Co-najmniej-90-zmarlo.-Akcja-ratunkowa_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/walenie-utknely-na-mieliznie-w-australii-u-wybrzez-tasmanii.-90-nie-zyje-wideo/8346555-1-pol-PL/Setki-waleni-utknelo-na-mieliznie.-Co-najmniej-90-zmarlo.-Akcja-ratunkowa_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/walenie-utknely-na-mieliznie-w-australii-u-wybrzez-tasmanii.-90-nie-zyje-wideo/8346555-1-pol-PL/Setki-waleni-utknelo-na-mieliznie.-Co-najmniej-90-zmarlo.-Akcja-ratunkowa_size-300x200.jpg" data-width="300" data-height="200" alt="akcja ratowania waleni, które utknęły na mieliźnie" data-sizes="auto"   data-portal-copyright="AFP /East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Walenie-utknely-na-mieliznie-w-Australii-u-wybrzez-Tasmanii.-90-nie-zyje-WIDEO" title="Setki waleni utknęło na mieliźnie. Co najmniej 90 zmarło. Akcja ratunkowa" >
Setki waleni utknęło na mieliźnie. Co najmniej 90 zmarło. Akcja ratunkowa</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Indonezja.-Dzakarta.-Poznal-kobiete-przez-aplikacje-randkowa-Tinder.-Zostal-zabity" title="Horror na randce. Umówił się z kobietą na Tinderze, został poćwiartowany" class="image__url" id="LinkArea:LB_465470" aria-label="Horror na randce. Umówił się z kobietą na Tinderze, został poćwiartowany">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140493'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/indonezja.-dzakarta.-poznal-kobiete-przez-aplikacje-randkowa-tinder.-zostal-zabity/8344323-1-pol-PL/Horror-na-randce.-Umowil-sie-z-kobieta-na-Tinderze-zostal-pocwiartowany_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/indonezja.-dzakarta.-poznal-kobiete-przez-aplikacje-randkowa-tinder.-zostal-zabity/8344323-1-pol-PL/Horror-na-randce.-Umowil-sie-z-kobieta-na-Tinderze-zostal-pocwiartowany_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/indonezja.-dzakarta.-poznal-kobiete-przez-aplikacje-randkowa-tinder.-zostal-zabity/8344323-1-pol-PL/Horror-na-randce.-Umowil-sie-z-kobieta-na-Tinderze-zostal-pocwiartowany_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/indonezja.-dzakarta.-poznal-kobiete-przez-aplikacje-randkowa-tinder.-zostal-zabity/8344323-1-pol-PL/Horror-na-randce.-Umowil-sie-z-kobieta-na-Tinderze-zostal-pocwiartowany_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/indonezja.-dzakarta.-poznal-kobiete-przez-aplikacje-randkowa-tinder.-zostal-zabity/8344323-1-pol-PL/Horror-na-randce.-Umowil-sie-z-kobieta-na-Tinderze-zostal-pocwiartowany_size-300x200.jpg" data-width="300" data-height="200" alt="policja w Dżakarcie" data-sizes="auto"  title="policja w Dżakarcie" data-portal-copyright="ASSOCIATED PRESS/East News (zdjęcie ilustracyjne)"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Indonezja.-Dzakarta.-Poznal-kobiete-przez-aplikacje-randkowa-Tinder.-Zostal-zabity" title="Horror na randce. Umówił się z kobietą na Tinderze, został poćwiartowany" >
Horror na randce. Umówił się z kobietą na Tinderze, został poćwiartowany</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Rosja.-Krasnojarsk.-Plaga-owadow-opanowala-miasto-mieszkancy-przerazeni" title="Miliony owadów nawiedziły rosyjskie miasto. Mieszkańcy mówią o biblijnej pladze" class="image__url" id="LinkArea:LB_465440" aria-label="Miliony owadów nawiedziły rosyjskie miasto. Mieszkańcy mówią o biblijnej pladze">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140463'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/rosja.-krasnojarsk.-plaga-owadow-opanowala-miasto-mieszkancy-przerazeni/8342781-1-pol-PL/Miliony-owadow-nawiedzily-rosyjskie-miasto.-Mieszkancy-mowia-o-biblijnej-pladze_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/rosja.-krasnojarsk.-plaga-owadow-opanowala-miasto-mieszkancy-przerazeni/8342781-1-pol-PL/Miliony-owadow-nawiedzily-rosyjskie-miasto.-Mieszkancy-mowia-o-biblijnej-pladze_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/rosja.-krasnojarsk.-plaga-owadow-opanowala-miasto-mieszkancy-przerazeni/8342781-1-pol-PL/Miliony-owadow-nawiedzily-rosyjskie-miasto.-Mieszkancy-mowia-o-biblijnej-pladze_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/rosja.-krasnojarsk.-plaga-owadow-opanowala-miasto-mieszkancy-przerazeni/8342781-1-pol-PL/Miliony-owadow-nawiedzily-rosyjskie-miasto.-Mieszkancy-mowia-o-biblijnej-pladze_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/rosja.-krasnojarsk.-plaga-owadow-opanowala-miasto-mieszkancy-przerazeni/8342781-1-pol-PL/Miliony-owadow-nawiedzily-rosyjskie-miasto.-Mieszkancy-mowia-o-biblijnej-pladze_size-300x200.jpg" data-width="300" data-height="200" alt="plaga owadów" data-sizes="auto"  title="plaga owadów" data-portal-copyright="EastNews/Facebook.com/TitinKhan/Twitter.com/SeeTeeShock"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Rosja.-Krasnojarsk.-Plaga-owadow-opanowala-miasto-mieszkancy-przerazeni" title="Miliony owadów nawiedziły rosyjskie miasto. Mieszkańcy mówią o biblijnej pladze" >
Miliony owadów nawiedziły rosyjskie miasto. Mieszkańcy mówią o biblijnej pladze</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Koperta-z-trucizna-w-Bialym-Domu.-Aresztowano-kobiete-podejrzana-o-jej-wyslanie" title="Chciała otruć Trumpa? Aresztowano kobietę podejrzaną o wysłanie koperty z rycyną" class="image__url" id="LinkArea:LB_465278" aria-label="Chciała otruć Trumpa? Aresztowano kobietę podejrzaną o wysłanie koperty z rycyną">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140292'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/koperta-z-trucizna-w-bialym-domu.-aresztowano-kobiete-podejrzana-o-jej-wyslanie/8335458-1-pol-PL/Chciala-otruc-Trumpa-Aresztowano-kobiete-podejrzana-o-wyslanie-koperty-z-rycyna_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/koperta-z-trucizna-w-bialym-domu.-aresztowano-kobiete-podejrzana-o-jej-wyslanie/8335458-1-pol-PL/Chciala-otruc-Trumpa-Aresztowano-kobiete-podejrzana-o-wyslanie-koperty-z-rycyna_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/koperta-z-trucizna-w-bialym-domu.-aresztowano-kobiete-podejrzana-o-jej-wyslanie/8335458-1-pol-PL/Chciala-otruc-Trumpa-Aresztowano-kobiete-podejrzana-o-wyslanie-koperty-z-rycyna_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/koperta-z-trucizna-w-bialym-domu.-aresztowano-kobiete-podejrzana-o-jej-wyslanie/8335458-1-pol-PL/Chciala-otruc-Trumpa-Aresztowano-kobiete-podejrzana-o-wyslanie-koperty-z-rycyna_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/koperta-z-trucizna-w-bialym-domu.-aresztowano-kobiete-podejrzana-o-jej-wyslanie/8335458-1-pol-PL/Chciala-otruc-Trumpa-Aresztowano-kobiete-podejrzana-o-wyslanie-koperty-z-rycyna_size-300x200.jpg" data-width="300" data-height="200" alt="Donald Trump" data-sizes="auto"  title="Donald Trump" data-portal-copyright="AP/Associated Press/East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Koperta-z-trucizna-w-Bialym-Domu.-Aresztowano-kobiete-podejrzana-o-jej-wyslanie" title="Chciała otruć Trumpa? Aresztowano kobietę podejrzaną o wysłanie koperty z rycyną" >
Chciała otruć Trumpa? Aresztowano kobietę podejrzaną o wysłanie koperty z rycyną</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Bialorus.-Kolejne-protesty-w-Minsku-i-innych-miastach.-Kilkadziesiat-tysiecy-osob-na-ulicach" title="Białoruś. Kolejne protesty w Mińsku i innych miastach. Demonstranci zatrzymywani" class="image__url" id="LinkArea:LB_465250" aria-label="Białoruś. Kolejne protesty w Mińsku i innych miastach. Demonstranci zatrzymywani">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140257'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-kolejne-protesty-w-minsku-i-innych-miastach.-kilkadziesiat-tysiecy-osob-na-ulicach/8333707-1-pol-PL/Bialorus.-Kolejne-protesty-w-Minsku-i-innych-miastach.-Demonstranci-zatrzymywani_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-kolejne-protesty-w-minsku-i-innych-miastach.-kilkadziesiat-tysiecy-osob-na-ulicach/8333707-1-pol-PL/Bialorus.-Kolejne-protesty-w-Minsku-i-innych-miastach.-Demonstranci-zatrzymywani_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-kolejne-protesty-w-minsku-i-innych-miastach.-kilkadziesiat-tysiecy-osob-na-ulicach/8333707-1-pol-PL/Bialorus.-Kolejne-protesty-w-Minsku-i-innych-miastach.-Demonstranci-zatrzymywani_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-kolejne-protesty-w-minsku-i-innych-miastach.-kilkadziesiat-tysiecy-osob-na-ulicach/8333707-1-pol-PL/Bialorus.-Kolejne-protesty-w-Minsku-i-innych-miastach.-Demonstranci-zatrzymywani_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-kolejne-protesty-w-minsku-i-innych-miastach.-kilkadziesiat-tysiecy-osob-na-ulicach/8333707-1-pol-PL/Bialorus.-Kolejne-protesty-w-Minsku-i-innych-miastach.-Demonstranci-zatrzymywani_size-300x200.jpg" data-width="300" data-height="200" alt="Mińsk" data-sizes="auto"   data-portal-copyright="PAP/EPA"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Bialorus.-Kolejne-protesty-w-Minsku-i-innych-miastach.-Kilkadziesiat-tysiecy-osob-na-ulicach" title="Białoruś. Kolejne protesty w Mińsku i innych miastach. Demonstranci zatrzymywani" >
Białoruś. Kolejne protesty w Mińsku i innych miastach. Demonstranci zatrzymywani</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Huragan-Ianos-uderzyl-w-Grecje.-Ofiary-smiertelne.-Ogromne-zniszczenia" title="Huragan Ianos uderzył w Grecję. Ofiary śmiertelne. Ogromne zniszczenia" class="image__url" id="LinkArea:LB_465220" aria-label="Huragan Ianos uderzył w Grecję. Ofiary śmiertelne. Ogromne zniszczenia">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140214'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/huragan-ianos-uderzyl-w-grecje.-ofiary-smiertelne.-ogromne-zniszczenia/8332212-1-pol-PL/Huragan-Ianos-uderzyl-w-Grecje.-Ofiary-smiertelne.-Ogromne-zniszczenia_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/huragan-ianos-uderzyl-w-grecje.-ofiary-smiertelne.-ogromne-zniszczenia/8332212-1-pol-PL/Huragan-Ianos-uderzyl-w-Grecje.-Ofiary-smiertelne.-Ogromne-zniszczenia_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/huragan-ianos-uderzyl-w-grecje.-ofiary-smiertelne.-ogromne-zniszczenia/8332212-1-pol-PL/Huragan-Ianos-uderzyl-w-Grecje.-Ofiary-smiertelne.-Ogromne-zniszczenia_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/huragan-ianos-uderzyl-w-grecje.-ofiary-smiertelne.-ogromne-zniszczenia/8332212-1-pol-PL/Huragan-Ianos-uderzyl-w-Grecje.-Ofiary-smiertelne.-Ogromne-zniszczenia_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/huragan-ianos-uderzyl-w-grecje.-ofiary-smiertelne.-ogromne-zniszczenia/8332212-1-pol-PL/Huragan-Ianos-uderzyl-w-Grecje.-Ofiary-smiertelne.-Ogromne-zniszczenia_size-300x200.jpg" data-width="300" data-height="200" alt="Huragan uderzył w Grecję" data-sizes="auto"   data-portal-copyright="PAP/ EPA"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Huragan-Ianos-uderzyl-w-Grecje.-Ofiary-smiertelne.-Ogromne-zniszczenia" title="Huragan Ianos uderzył w Grecję. Ofiary śmiertelne. Ogromne zniszczenia" >
Huragan Ianos uderzył w Grecję. Ofiary śmiertelne. Ogromne zniszczenia</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Donald-Trump-celem-zamachowcow-CNN-Przechwycono-list-z-trucizna-rycyna" title="Próba zamachu na Trumpa? Służby przechwyciły list zawierający rycynę" class="image__url" id="LinkArea:LB_465184" aria-label="Próba zamachu na Trumpa? Służby przechwyciły list zawierający rycynę">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='140193'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/donald-trump-celem-zamachowcow-cnn-przechwycono-list-z-trucizna-rycyna/8331309-1-pol-PL/Proba-zamachu-na-Trumpa-Sluzby-przechwycily-list-zawierajacy-rycyne_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/donald-trump-celem-zamachowcow-cnn-przechwycono-list-z-trucizna-rycyna/8331309-1-pol-PL/Proba-zamachu-na-Trumpa-Sluzby-przechwycily-list-zawierajacy-rycyne_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/donald-trump-celem-zamachowcow-cnn-przechwycono-list-z-trucizna-rycyna/8331309-1-pol-PL/Proba-zamachu-na-Trumpa-Sluzby-przechwycily-list-zawierajacy-rycyne_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/donald-trump-celem-zamachowcow-cnn-przechwycono-list-z-trucizna-rycyna/8331309-1-pol-PL/Proba-zamachu-na-Trumpa-Sluzby-przechwycily-list-zawierajacy-rycyne_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/donald-trump-celem-zamachowcow-cnn-przechwycono-list-z-trucizna-rycyna/8331309-1-pol-PL/Proba-zamachu-na-Trumpa-Sluzby-przechwycily-list-zawierajacy-rycyne_size-300x200.jpg" data-width="300" data-height="200" alt="Donald Trump" data-sizes="auto"   data-portal-copyright="PAP/ EPA"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Donald-Trump-celem-zamachowcow-CNN-Przechwycono-list-z-trucizna-rycyna" title="Próba zamachu na Trumpa? Służby przechwyciły list zawierający rycynę" >
Próba zamachu na Trumpa? Służby przechwyciły list zawierający rycynę</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
            <div class="onnetwork-container">
            <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA==&nodebug=1"></script>
        </div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook465508" href="#" data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO" data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; " target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
                              </div>
        </div>
                    <div class="position__relative text__center">
                <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
            </div>
            </div>
</article>
            <div id="onnetwork-container"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8=&nodebug=1"></script></div>
                
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/465508?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="465508" 
                 data-title="UFO nad miastem? Mieszkańcy New Jersey dosłownie &quot;oszaleli&quot; "
                 data-text="Niecodziennie sceny miały miejsce w New Jersey w USA. Jak podaje portal &quot;Universe Today&quot; tego dnia tysiące osób dosłownie &quot;oszalało&quot; na widok tajemniczego latającego obiektu. Mieszkańcy New Jersey byli przekonani, że są świadkami przel"
                 data-url="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Swiat/UFO-na-niebie-nad-New-Jersey-Mieszkancy-doslownie-oszaleli-WIDEO"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/ufo-na-niebie-nad-new-jersey-mieszkancy-doslownie-oszaleli-wideo/8346213-1-pol-PL/UFO-nad-miastem-Mieszkancy-New-Jersey-doslownie-oszaleli_article.jpg"
                 data-category="Świat"
                 data-published_at="1600803723"
                 data-updated_at="1600803723"></div>
            <!-- /esi -->

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/465508"-->

                                
<div class="radiozet-footer">
    <div class="radiozet-footer__top">
        <div class="container">
                                        <ul class="radiozet-footer__nav__1 nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="TEMATY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                TEMATY <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">500 plus</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kronika kryminalna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Gość Radia ZET</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Biznes</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sport</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Koronawirus</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="RAPORTY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                RAPORTY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Strajk nauczycieli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Brexit</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Warszawa</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="POLITYCY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                POLITYCY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Andrzej Duda</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Jarosław Kaczyński</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Grzegorz Schetyna</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="PARTIE" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                PARTIE                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Prawo i Sprawiedliwość</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Platforma Obywatelska</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wiosna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kukiz</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">SLD</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="WYBORY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                WYBORY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wybory prezydenckie 2020</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_blank" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                ZDROWIE <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zapalenie oskrzeli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Badanie CRP. Interpretacja wyników</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                    </ul>
                    </div>
    </div>
    <div class="radiozet-footer__bottom">
        <div class="container">
            <div class="radiozet-footer__bottom__section__1 flex-box flex-box__justify-content__space-between flex-box__align-items__center">
                <div class="radiozet-footer__nav__2 flex-box">
                    <div class="radiozet-footer__nav__2__label font__primary--bold text__uppercase">RADIO ZET:</div>
                    <ul class="radiozet-footer__nav__2__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Częstotliwości</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Lista przebojów</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sprawdź, co graliśmy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Konkursy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Ramówka radia</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Programy</span></a>
                            </li>
                                            </ul>
                </div>
                <div class="radiozet-footer__links flex-box">
                    <div class="radiozet-footer__apps">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                        <ul class="radiozet-footer__apps__items flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="radiozet-footer__select font__secondary">
                            <div class="select__custom " data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option " data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                    <div class="radiozet-footer__socials">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Znajdziesz nas także</p>
                        <ul class="radiozet-footer__socials__items flex-box">
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" aria-label="facebook" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-facebook"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" aria-label="twitter" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-twitter"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" aria-label="youtube" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-youtube"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" aria-label="instagram" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-instagram"></span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="radiozet-footer__bottom__section__2 font__secondary">
                <img class="radiozet-footer__logo" src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="42"/>
                <ul class="radiozet-footer__nav__3 flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                            <li>
                            <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Polityka prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zastrzeżenia prawne</span></a>
                        </li>
                                            <li>
                            <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Reklama</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zmień swoje ustawienia prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kontakt</span></a>
                        </li>
                                            <li>
                            <a href="https://wiadomosci.radiozet.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Redakcja</span></a>
                        </li>
                                    </ul>
                <p class="radiozet-footer__copyright">Copyright 2009-2020, Eurozet Sp. z o.o.</p>
            </div>
        </div>
    </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/465508"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/5956b2d17e74a8923bdefd4fc0daf2f1_1598259943.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
