                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/452660"-->
                        <title>Włochy. Ciało polskiego nurka wyłowione z jeziora Garda - Wiadomości</title>
<meta name="description" content="45-letni polski nurek utonął w jeziorze Garda. Polak planował osiągnąć głębokość 70 metrów. Kiedy nie wynurzył się, jego matka wezwała służby ratunkowe. To kolejna śmierć nurka w tym zbiorniku wodnym." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/452660"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                                        <meta name="news_keywords" content="Włochy,jezioro, Akcja ratunkowa, Śmierć, Utoniecie">
        <meta name="keywords" content="Włochy,jezioro, Akcja ratunkowa, Śmierć, Utoniecie">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff2" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.eot" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.svg" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff2" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.eot" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.svg" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff2" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.eot" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.svg" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.woff2" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.eot" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.svg" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/452660"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/452660"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/452660/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/452660"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>

<!-- 1 -->
<!-- article -->                                        
                    

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda",
            "headline": "Włochy. Ciało polskiego nurka wyłowione z jeziora Garda",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Swiat"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Marianna Bereza"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-06-24T01:46:35 +0200",
            "dateModified": "2020-06-24T13:46:35 +0200",
            "description": "45-letni polski nurek utonął w jeziorze Garda. Polak planował osiągnąć głębokość 70 metrów. Kiedy nie wynurzył się, jego matka wezwała służby ratunkowe. To kolejna śmierć nurka w tym zbiorniku wodnym.",
            "articleBody": "Do tragedii doszło w poniedziałek, 22 czerwca. Polak zszedł do wody na wysokości wsi Campione del Garda - relacjonuje polsatnews.pl, powołując się na włoski dziennik &quot;Il Giorno&quot;. Próba zejścia na 70 metrów pod wodę nie powiodła się. Ciało Polaka wyłowione z jeziora GardaKiedy polski płetwonurek nie wynurzył się na powierzchnię, jego matka, która czekała na brzegu, wezwała ratowników. 45-latek miał przy sobie zapas tlenu, który miał starczyć na dwie godziny.Akcja ratunkowa rozpoczęła się ok. 15.30. Służby wspierały ekipa ratownicza z Mediolanu, karabinierzy, a także strażacy z Brescii i Salò. Pomagali także wolontariusze znad jeziora Garda. Do poszukiwań płetwonurka włączono również śmigłowiec ratowniczy.Ciało Polaka znaleziono późną nocą, dzięki podwodnemu robotowi. Znajdowało się na głębokości 162 metrów niedaleko miejscowości Limone sul Garda.To kolejna śmierć płetwonurka w największym jeziorze Włoch, położonym w pół drogi między Mediolanem a Wenecją. W 2019 roku zginął tam 41-letni Sebastian Marczewski, który próbował zejść na głębokość 333 metrów. Z kolei w 2018 roku w wodach jeziora Garda zatonął 50-letni Adam Krzysztof Pawlik.RadioZET.pl/polsatnews.pl/&quot;Il Giorno&quot;"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat", "name": "Świat"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda", "name": "Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/452660"-->

<link rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,900&display=swap&subset=latin-ext">

                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1592890944_all.css" />



<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1592890944.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/452660"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="45-letni polski nurek utonął w jeziorze Garda. Polak planował osiągnąć głębokość 70 metrów. Kiedy nie wynurzył się, jego matka wezwała służby ratunkowe. To kolejna śmierć polskiego nurka w tym zbiorniku wodnym."/>    <meta property="article:published_time" content="1592999195"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="452660" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_189 subtree_level_2_node_id_452660" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="189" data-path="2-189-452660" data-special="0" data-evergreen="0">
            <div id="screening-container"></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/452660"-->
                                                                                                    <div id="data-layer"
     data-article-author="MagBar"
     data-article-date="2020-06-24"
     data-article-hour="13:46"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Świat"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/189"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1839" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polska</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Świat</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1801" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Pogoda</span>
        </a>
        </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zdrowie</span>
        </a>
        </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
            <span class="nav__item--subnav flex-box" style="padding: 10px 0px;">
            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center "  style="width: calc(100% - 23px);">
                <span class="nav__item__label">Polska</span>
            </a>
            <span class="nav__item__subinfo"><i class="icon-down"></i></span>
        </span>
                <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polska polityka</span>
        </a>
        </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                            <li class="nav__item nav__mobile__current__item item__1806" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
            <span class="nav__item--subnav flex-box" style="padding: 10px 0px;">
            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center "  style="width: calc(100% - 23px);">
                <span class="nav__item__label">Świat</span>
            </a>
            <span class="nav__item__subinfo"><i class="icon-down"></i></span>
        </span>
                <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka międzynarodowa</span>
        </a>
        </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Nauka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ciekawostki</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Raporty</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Pogoda</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__current__item item__1848" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wiadomości</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
            <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
            <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zdrowie</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
            <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Muzyka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
            <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Motoryzacja</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
            <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Podróże</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
            <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Nauka i Technologia</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
            <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Styl życia</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rozrywka</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Radio</span>
        </a>
        </li>                                                    <li class="nav__item nav__mobile__other__item item__1855" data-deep="1"  >
            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/452660?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/452660"-->
                                    <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Swiat" title="Świat">
Świat</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/marianna-bereza" title="Marianna Bereza">Marianna Bereza</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="24.06.2020 13:46">
            <span class="info-header__date--published__date">24.06.2020</span>
            <span class="info-header__date--published__time">13:46</span>        </div>
            </div>
</div>    </header>
        <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='126389'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_article.jpg" data-width="850" data-height="480" alt="akcja ratunkowa na jeziorze" data-sizes="auto"  title="akcja ratunkowa na jeziorze" data-portal-copyright="Wikipedia.org"/>
                    </picture>
                                                                                    </div>

                        <span class="image__source">
                                fot. Wikipedia.org    </span>
        </div>
        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda&title=Tragedia%20we%20Włoszech%2E%20Ciało%20polskiego%20nurka%20wyłowione%20z%20jeziora%20Garda&desc=
45-letni%20polski%20nurek%20utonął%20w%20jeziorze%20Garda%2E%20Polak%20planował%20osiągnąć%20głębokość%2070%20metrów%2E%20Kiedy%20nie%20wynurzył%20się%2C%20jego%20matka%20wezwała%20służby%20ratunkowe%2E%20To%20kolejna%20śmierć%20polskiego%20nurka%20w%20tym%20zbiorniku%20wodnym%2E
" data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>45-letni polski nurek utonął w jeziorze Garda. Polak planował osiągnąć głębokość 70 metrów. Kiedy nie wynurzył się, jego matka wezwała służby ratunkowe. To kolejna śmierć polskiego nurka w tym zbiorniku wodnym.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p>Do tragedii doszło w poniedziałek, 22 czerwca. Polak zszedł do wody na wysokości wsi Campione del Garda - relacjonuje polsatnews.pl, powołując się na włoski dziennik &quot;Il Giorno&quot;.&nbsp;<b>Próba zejścia na 70 metrów pod wodę nie powiodła się.&nbsp;</b></p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Smierc-Polakow-podczas-wypoczynku-we-Wloszech" title="Śmierć Polaków podczas wypoczynku we Włoszech" class="image__url" id="LinkArea:LB_176469" aria-label="Śmierć Polaków podczas wypoczynku we Włoszech">
                    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='176469'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/smierc-polakow-podczas-wypoczynku-we-wloszech/4526221-3-pol-PL/Smierc-Polakow-podczas-wypoczynku-we-Wloszech_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/smierc-polakow-podczas-wypoczynku-we-wloszech/4526221-3-pol-PL/Smierc-Polakow-podczas-wypoczynku-we-Wloszech_embed-article.jpg" data-width="100" data-height="72" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/smierc-polakow-podczas-wypoczynku-we-wloszech/4526221-3-pol-PL/Smierc-Polakow-podczas-wypoczynku-we-Wloszech_embed-article.jpg" data-width="100" data-height="72" alt="Śmierć Polaków podczas wypoczynku we Włoszech" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Smierc-Polakow-podczas-wypoczynku-we-Wloszech" title="Śmierć Polaków podczas wypoczynku we Włoszech" class="text__shorten" data-chars="100">
                
Śmierć Polaków podczas wypoczynku we Włoszech            </a>
            </span>
        </div>

                

                            </div>
    </div></div><a name="eztoc7760633_0_1" id="eztoc7760633_0_1"></a><h2>Ciało Polaka wyłowione z jeziora Garda</h2><p>Kiedy polski płetwonurek nie wynurzył się na powierzchnię, jego matka, która czekała na brzegu, wezwała ratowników. 45-latek miał przy sobie zapas tlenu, który miał starczyć na dwie godziny.</p><p>Akcja ratunkowa rozpoczęła się ok. 15.30. Służby wspierały ekipa ratownicza z Mediolanu, karabinierzy, a także strażacy z Brescii i Salò. Pomagali także wolontariusze znad jeziora Garda. Do poszukiwań płetwonurka włączono również śmigłowiec ratowniczy.</p><p><b>Ciało Polaka znaleziono późną nocą, dzięki podwodnemu robotowi. Znajdowało się na głębokości 162 metrów niedaleko miejscowości Limone sul Garda.</b></p><p>To kolejna śmierć płetwonurka w największym jeziorze Włoch, położonym w pół drogi między Mediolanem a Wenecją. W 2019 roku zginął tam 41-letni <b>Sebastian Marczewski</b>, który próbował zejść na głębokość 333 metrów. Z kolei w 2018 roku w wodach jeziora Garda zatonął 50-letni <b>Adam Krzysztof Pawlik</b>.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Sebastian-Marczewski-nie-zyje.-Polski-nurek-utonal-w-jeziorze-Garda" title="Sebastian Marczewski nie żyje. Polski nurek utonął w jeziorze Garda" class="image__url" id="LinkArea:LB_207107" aria-label="Sebastian Marczewski nie żyje. Polski nurek utonął w jeziorze Garda">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='207107'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/sebastian-marczewski-nie-zyje.-polski-nurek-utonal-w-jeziorze-garda/4604189-1-pol-PL/Sebastian-Marczewski-nie-zyje.-Polski-nurek-utonal-w-jeziorze-Garda_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/sebastian-marczewski-nie-zyje.-polski-nurek-utonal-w-jeziorze-garda/4604189-1-pol-PL/Sebastian-Marczewski-nie-zyje.-Polski-nurek-utonal-w-jeziorze-Garda_embed-article.png" data-width="100" data-height="72" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/sebastian-marczewski-nie-zyje.-polski-nurek-utonal-w-jeziorze-garda/4604189-1-pol-PL/Sebastian-Marczewski-nie-zyje.-Polski-nurek-utonal-w-jeziorze-Garda_embed-article.png" data-width="100" data-height="72" alt="Sebastian Marczewski" data-sizes="auto"   data-portal-copyright="Facebook.com/Sebastian Marczewski"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Sebastian-Marczewski-nie-zyje.-Polski-nurek-utonal-w-jeziorze-Garda" title="Sebastian Marczewski nie żyje. Polski nurek utonął w jeziorze Garda" class="text__shorten" data-chars="100">
                
Sebastian Marczewski nie żyje. Polski nurek utonął w jeziorze Garda            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>RadioZET.pl/polsatnews.pl/&quot;Il Giorno&quot;</p>                        </div>
                        
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda&title=Tragedia%20we%20Włoszech%2E%20Ciało%20polskiego%20nurka%20wyłowione%20z%20jeziora%20Garda&desc=
45-letni%20polski%20nurek%20utonął%20w%20jeziorze%20Garda%2E%20Polak%20planował%20osiągnąć%20głębokość%2070%20metrów%2E%20Kiedy%20nie%20wynurzył%20się%2C%20jego%20matka%20wezwała%20służby%20ratunkowe%2E%20To%20kolejna%20śmierć%20polskiego%20nurka%20w%20tym%20zbiorniku%20wodnym%2E
" data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                        <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagwlochy" title="Włochy" href="/tags/kategoria/swiat/wlochy">Włochy <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagutoniecie" title="Utoniecie" href="/tags/kategoria/utoniecie">Utoniecie <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagsmierc" title="Śmierć" href="/tags/kategoria/smierc">Śmierć <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagakcja-ratunkowa" title="Akcja ratunkowa" href="/tags/kategoria/akcja-ratunkowa">Akcja ratunkowa <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagjezioro" title="jezioro" href="/tags/kategoria/jezioro">jezioro <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/452660?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/452660?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <div id="w2g_nad_najczesciej_czytane"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">45</div>                                                                  
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                                                 
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Sondaz-Pollster.-Duda-przegrywa-z-Holownia" title="Sondaż: Duda przegrywa w drugiej turze z Hołownią" class="image__url" id="LinkArea:LB_452462" aria-label="Sondaż: Duda przegrywa w drugiej turze z Hołownią">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='452462'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-sondaz-pollster.-duda-przegrywa-z-holownia/7752884-1-pol-PL/Sondaz-Duda-przegrywa-w-drugiej-turze-z-Holownia_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-sondaz-pollster.-duda-przegrywa-z-holownia/7752884-1-pol-PL/Sondaz-Duda-przegrywa-w-drugiej-turze-z-Holownia_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-sondaz-pollster.-duda-przegrywa-z-holownia/7752884-1-pol-PL/Sondaz-Duda-przegrywa-w-drugiej-turze-z-Holownia_size-120x90.jpg" data-width="120" data-height="90" alt="sondaż" data-sizes="auto"   data-portal-copyright="Beata Zawrzel /REPORTER"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Sondaz-Pollster.-Duda-przegrywa-z-Holownia" title="Sondaż: Duda przegrywa w drugiej turze z Hołownią" class="" >
                
Sondaż: Duda przegrywa w drugiej turze z Hołownią            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Rafal-Trzaskowski-przerywa-kampanie.-Powodem-nawalnice-i-sytuacja-w-Warszawie" title="Rafał Trzaskowski przerywa kampanię. Powodem sytuacja w Warszawie" class="image__url" id="LinkArea:LB_452416" aria-label="Rafał Trzaskowski przerywa kampanię. Powodem sytuacja w Warszawie">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='452416'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-przerywa-kampanie.-powodem-nawalnice-i-sytuacja-w-warszawie/7751023-5-pol-PL/Rafal-Trzaskowski-przerywa-kampanie.-Powodem-sytuacja-w-Warszawie_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-przerywa-kampanie.-powodem-nawalnice-i-sytuacja-w-warszawie/7751023-5-pol-PL/Rafal-Trzaskowski-przerywa-kampanie.-Powodem-sytuacja-w-Warszawie_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-rafal-trzaskowski-przerywa-kampanie.-powodem-nawalnice-i-sytuacja-w-warszawie/7751023-5-pol-PL/Rafal-Trzaskowski-przerywa-kampanie.-Powodem-sytuacja-w-Warszawie_size-120x90.jpg" data-width="120" data-height="90" alt="Rafał Trzaskowski" data-sizes="auto"  title="Rafał Trzaskowski" data-portal-copyright="Jan Bielecki/East News"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Rafal-Trzaskowski-przerywa-kampanie.-Powodem-nawalnice-i-sytuacja-w-Warszawie" title="Rafał Trzaskowski przerywa kampanię. Powodem sytuacja w Warszawie" class="" >
                
Rafał Trzaskowski przerywa kampanię. Powodem sytuacja w Warszawie            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz-prezydencki.-Duda-i-Trzaskowski-zyskuja" title="Sondaż prezydencki: Zyskują Duda i Trzaskowski. Szykuje się rekordowa frekwencja" class="image__url" id="LinkArea:LB_452595" aria-label="Sondaż prezydencki: Zyskują Duda i Trzaskowski. Szykuje się rekordowa frekwencja">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='452595'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz-prezydencki.-duda-i-trzaskowski-zyskuja/7757998-1-pol-PL/Sondaz-prezydencki-Zyskuja-Duda-i-Trzaskowski.-Szykuje-sie-rekordowa-frekwencja_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz-prezydencki.-duda-i-trzaskowski-zyskuja/7757998-1-pol-PL/Sondaz-prezydencki-Zyskuja-Duda-i-Trzaskowski.-Szykuje-sie-rekordowa-frekwencja_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz-prezydencki.-duda-i-trzaskowski-zyskuja/7757998-1-pol-PL/Sondaz-prezydencki-Zyskuja-Duda-i-Trzaskowski.-Szykuje-sie-rekordowa-frekwencja_size-120x90.jpg" data-width="120" data-height="90" alt="Andrzej Duda " data-sizes="auto"   data-portal-copyright="PIOTR DZIURMAN/REPORTER"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz-prezydencki.-Duda-i-Trzaskowski-zyskuja" title="Sondaż prezydencki: Zyskują Duda i Trzaskowski. Szykuje się rekordowa frekwencja" class="" >
                
Sondaż prezydencki: Zyskują Duda i Trzaskowski. Szykuje się rekordowa frekwencja            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz-a-w-nim-Trzaskowski-przed-Duda" title="Wybory 2020. Nowy sondaż, a w nim Trzaskowski przed Dudą" class="image__url" id="LinkArea:LB_452566" aria-label="Wybory 2020. Nowy sondaż, a w nim Trzaskowski przed Dudą">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='452566'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz-a-w-nim-trzaskowski-przed-duda/7757153-2-pol-PL/Wybory-2020.-Nowy-sondaz-a-w-nim-Trzaskowski-przed-Duda_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz-a-w-nim-trzaskowski-przed-duda/7757153-2-pol-PL/Wybory-2020.-Nowy-sondaz-a-w-nim-Trzaskowski-przed-Duda_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-nowy-sondaz-a-w-nim-trzaskowski-przed-duda/7757153-2-pol-PL/Wybory-2020.-Nowy-sondaz-a-w-nim-Trzaskowski-przed-Duda_size-120x90.jpg" data-width="120" data-height="90" alt="Rafał Trzaskowski" data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-Nowy-sondaz-a-w-nim-Trzaskowski-przed-Duda" title="Wybory 2020. Nowy sondaż, a w nim Trzaskowski przed Dudą" class="" >
                
Wybory 2020. Nowy sondaż, a w nim Trzaskowski przed Dudą            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-TVP-atakuje-Trzaskowskiego-za-mowienie-w-obcych-jezykach" title="TVP znów uderza w Trzaskowskiego. Bo mówi w obcych językach" class="image__url" id="LinkArea:LB_452562" aria-label="TVP znów uderza w Trzaskowskiego. Bo mówi w obcych językach">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                    <picture class="waiting" data-id='452562'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-tvp-atakuje-trzaskowskiego-za-mowienie-w-obcych-jezykach/7756812-1-pol-PL/TVP-znow-uderza-w-Trzaskowskiego.-Bo-mowi-w-obcych-jezykach_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-tvp-atakuje-trzaskowskiego-za-mowienie-w-obcych-jezykach/7756812-1-pol-PL/TVP-znow-uderza-w-Trzaskowskiego.-Bo-mowi-w-obcych-jezykach_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polityka/wybory-prezydenckie-2020/wybory-2020.-tvp-atakuje-trzaskowskiego-za-mowienie-w-obcych-jezykach/7756812-1-pol-PL/TVP-znow-uderza-w-Trzaskowskiego.-Bo-mowi-w-obcych-jezykach_size-120x90.png" data-width="120" data-height="90" alt="Rafał Trzaskowski" data-sizes="auto"   data-portal-copyright="Screen Wiadomości TVP"/>
                    </picture>
                    
                                                            </div>

            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020/Wybory-2020.-TVP-atakuje-Trzaskowskiego-za-mowienie-w-obcych-jezykach" title="TVP znów uderza w Trzaskowskiego. Bo mówi w obcych językach" class="" >
                
TVP znów uderza w Trzaskowskiego. Bo mówi w obcych językach            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                                              <footer class="footer-article margin__bottom__childs--30">


                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/452660?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/452660?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ1MjY2MCI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy-Rzym.-Zwloki-55-letniej-Polki-w-mieszkaniu-w-Rzymie-dookola-slady-krwi" title="Zwłoki Polki w mieszkaniu w Rzymie. Wokół ślady krwi, drzwi zamknięte od środka" class="image__url" id="LinkArea:LB_452223" aria-label="Zwłoki Polki w mieszkaniu w Rzymie. Wokół ślady krwi, drzwi zamknięte od środka">
            
    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='125932'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy-rzym.-zwloki-55-letniej-polki-w-mieszkaniu-w-rzymie-dookola-slady-krwi/7742806-1-pol-PL/Zwloki-Polki-w-mieszkaniu-w-Rzymie.-Wokol-slady-krwi-drzwi-zamkniete-od-srodka_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy-rzym.-zwloki-55-letniej-polki-w-mieszkaniu-w-rzymie-dookola-slady-krwi/7742806-1-pol-PL/Zwloki-Polki-w-mieszkaniu-w-Rzymie.-Wokol-slady-krwi-drzwi-zamkniete-od-srodka_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy-rzym.-zwloki-55-letniej-polki-w-mieszkaniu-w-rzymie-dookola-slady-krwi/7742806-1-pol-PL/Zwloki-Polki-w-mieszkaniu-w-Rzymie.-Wokol-slady-krwi-drzwi-zamkniete-od-srodka_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy-rzym.-zwloki-55-letniej-polki-w-mieszkaniu-w-rzymie-dookola-slady-krwi/7742806-1-pol-PL/Zwloki-Polki-w-mieszkaniu-w-Rzymie.-Wokol-slady-krwi-drzwi-zamkniete-od-srodka_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy-rzym.-zwloki-55-letniej-polki-w-mieszkaniu-w-rzymie-dookola-slady-krwi/7742806-1-pol-PL/Zwloki-Polki-w-mieszkaniu-w-Rzymie.-Wokol-slady-krwi-drzwi-zamkniete-od-srodka_size-400x267.jpg" data-width="400" data-height="267" alt="Zwłoki Polki w mieszkaniu w Rzymie. Wokół ślady krwi, drzwi zamknięte od środka" data-sizes="auto"   data-portal-copyright="MIGUEL MEDINA/AFP/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy-Rzym.-Zwloki-55-letniej-Polki-w-mieszkaniu-w-Rzymie-dookola-slady-krwi" title="Zwłoki Polki w mieszkaniu w Rzymie. Wokół ślady krwi, drzwi zamknięte od środka" >
Zwłoki Polki w mieszkaniu w Rzymie. Wokół ślady krwi, drzwi zamknięte od środka</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Polka-poszla-opalac-sie-balkonie.-Chwile-pozniej-znaleziono-ja-martwa" title="Polka poszła opalać się na balkonie. Chwilę później znaleziono ją martwą " class="image__url" id="LinkArea:LB_451256" aria-label="Polka poszła opalać się na balkonie. Chwilę później znaleziono ją martwą ">
            
    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='124847'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polka-poszla-opalac-sie-balkonie.-chwile-pozniej-znaleziono-ja-martwa/7699463-1-pol-PL/Polka-poszla-opalac-sie-na-balkonie.-Chwile-pozniej-znaleziono-ja-martwa_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polka-poszla-opalac-sie-balkonie.-chwile-pozniej-znaleziono-ja-martwa/7699463-1-pol-PL/Polka-poszla-opalac-sie-na-balkonie.-Chwile-pozniej-znaleziono-ja-martwa_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polka-poszla-opalac-sie-balkonie.-chwile-pozniej-znaleziono-ja-martwa/7699463-1-pol-PL/Polka-poszla-opalac-sie-na-balkonie.-Chwile-pozniej-znaleziono-ja-martwa_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polka-poszla-opalac-sie-balkonie.-chwile-pozniej-znaleziono-ja-martwa/7699463-1-pol-PL/Polka-poszla-opalac-sie-na-balkonie.-Chwile-pozniej-znaleziono-ja-martwa_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polka-poszla-opalac-sie-balkonie.-chwile-pozniej-znaleziono-ja-martwa/7699463-1-pol-PL/Polka-poszla-opalac-sie-na-balkonie.-Chwile-pozniej-znaleziono-ja-martwa_size-400x267.jpg" data-width="400" data-height="267" alt="Polka poszła opalać się na balkonie. Chwilę później znaleziono ją martwą " data-sizes="auto"   data-portal-copyright="MIGUEL MEDINA/AFP/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Polka-poszla-opalac-sie-balkonie.-Chwile-pozniej-znaleziono-ja-martwa" title="Polka poszła opalać się na balkonie. Chwilę później znaleziono ją martwą " >
Polka poszła opalać się na balkonie. Chwilę później znaleziono ją martwą </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Polski-kierowca-zamordowany-na-parkingu" title="Polski kierowca zamordowany we Włoszech. Wykrwawił się na parkingu" class="image__url" id="LinkArea:LB_449019" aria-label="Polski kierowca zamordowany we Włoszech. Wykrwawił się na parkingu">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='122374'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polski-kierowca-zamordowany-na-parkingu/7596718-1-pol-PL/Polski-kierowca-zamordowany-we-Wloszech.-Wykrwawil-sie-na-parkingu_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polski-kierowca-zamordowany-na-parkingu/7596718-1-pol-PL/Polski-kierowca-zamordowany-we-Wloszech.-Wykrwawil-sie-na-parkingu_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polski-kierowca-zamordowany-na-parkingu/7596718-1-pol-PL/Polski-kierowca-zamordowany-we-Wloszech.-Wykrwawil-sie-na-parkingu_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polski-kierowca-zamordowany-na-parkingu/7596718-1-pol-PL/Polski-kierowca-zamordowany-we-Wloszech.-Wykrwawil-sie-na-parkingu_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-polski-kierowca-zamordowany-na-parkingu/7596718-1-pol-PL/Polski-kierowca-zamordowany-we-Wloszech.-Wykrwawil-sie-na-parkingu_size-400x267.jpg" data-width="400" data-height="267" alt="Włochy. Polski kierowca zamordowany na parkingu" data-sizes="auto"  title="Włochy. Polski kierowca zamordowany na parkingu" data-portal-copyright="shutterstock.com"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Polski-kierowca-zamordowany-na-parkingu" title="Polski kierowca zamordowany we Włoszech. Wykrwawił się na parkingu" >
Polski kierowca zamordowany we Włoszech. Wykrwawił się na parkingu</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <div id="w2g_nad_najnowsze"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0NTI2NjAiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-Prezydent-Slowacji-Zuzana-Czaputova-na-kwarantannie-Odwolane-najblizsze-wazne-spotkania" title="Prezydent Słowacji na kwarantannie. Odwołane najbliższe ważne spotkania " class="image__url" id="LinkArea:LB_452647" aria-label="Prezydent Słowacji na kwarantannie. Odwołane najbliższe ważne spotkania ">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126368'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-prezydent-slowacji-zuzana-czaputova-na-kwarantannie-odwolane-najblizsze-wazne-spotkania/7759790-1-pol-PL/Prezydent-Slowacji-na-kwarantannie.-Odwolane-najblizsze-wazne-spotkania_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-prezydent-slowacji-zuzana-czaputova-na-kwarantannie-odwolane-najblizsze-wazne-spotkania/7759790-1-pol-PL/Prezydent-Slowacji-na-kwarantannie.-Odwolane-najblizsze-wazne-spotkania_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-prezydent-slowacji-zuzana-czaputova-na-kwarantannie-odwolane-najblizsze-wazne-spotkania/7759790-1-pol-PL/Prezydent-Slowacji-na-kwarantannie.-Odwolane-najblizsze-wazne-spotkania_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-prezydent-slowacji-zuzana-czaputova-na-kwarantannie-odwolane-najblizsze-wazne-spotkania/7759790-1-pol-PL/Prezydent-Slowacji-na-kwarantannie.-Odwolane-najblizsze-wazne-spotkania_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/koronawirus-prezydent-slowacji-zuzana-czaputova-na-kwarantannie-odwolane-najblizsze-wazne-spotkania/7759790-1-pol-PL/Prezydent-Slowacji-na-kwarantannie.-Odwolane-najblizsze-wazne-spotkania_size-300x200.jpg" data-width="300" data-height="200" alt="Andrzej Duda i Zuzana Czaputova" data-sizes="auto"  title="Andrzej Duda i Zuzana Czaputova" data-portal-copyright="East News/Piotr Molecki"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Koronawirus-Prezydent-Slowacji-Zuzana-Czaputova-na-kwarantannie-Odwolane-najblizsze-wazne-spotkania" title="Prezydent Słowacji na kwarantannie. Odwołane najbliższe ważne spotkania " >
Prezydent Słowacji na kwarantannie. Odwołane najbliższe ważne spotkania </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__gallery list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Trzesienie-ziemi-w-Meksyku.-Co-najmniej-6-osob-nie-zyje" title="Ludzie wybiegali na ulice, ziemia rozstępowała się pod nogami. &quot;Dwie minuty tortur&quot;" class="image__url" id="LinkArea:LB_452613" aria-label="Ludzie wybiegali na ulice, ziemia rozstępowała się pod nogami. &quot;Dwie minuty tortur&quot;">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126318'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/trzesienie-ziemi-w-meksyku.-co-najmniej-6-osob-nie-zyje/7758888-2-pol-PL/Ludzie-wybiegali-na-ulice-ziemia-rozstepowala-sie-pod-nogami.-Dwie-minuty-tortur_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/trzesienie-ziemi-w-meksyku.-co-najmniej-6-osob-nie-zyje/7758888-2-pol-PL/Ludzie-wybiegali-na-ulice-ziemia-rozstepowala-sie-pod-nogami.-Dwie-minuty-tortur_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/trzesienie-ziemi-w-meksyku.-co-najmniej-6-osob-nie-zyje/7758888-2-pol-PL/Ludzie-wybiegali-na-ulice-ziemia-rozstepowala-sie-pod-nogami.-Dwie-minuty-tortur_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/trzesienie-ziemi-w-meksyku.-co-najmniej-6-osob-nie-zyje/7758888-2-pol-PL/Ludzie-wybiegali-na-ulice-ziemia-rozstepowala-sie-pod-nogami.-Dwie-minuty-tortur_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/trzesienie-ziemi-w-meksyku.-co-najmniej-6-osob-nie-zyje/7758888-2-pol-PL/Ludzie-wybiegali-na-ulice-ziemia-rozstepowala-sie-pod-nogami.-Dwie-minuty-tortur_size-300x200.jpg" data-width="300" data-height="200" alt="Meksyk - trzęsienie ziemi" data-sizes="auto"  title="Meksyk - trzęsienie ziemi" data-portal-copyright="PAP/EPA/Daniel Ricardez"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Trzesienie-ziemi-w-Meksyku.-Co-najmniej-6-osob-nie-zyje" title="Ludzie wybiegali na ulice, ziemia rozstępowała się pod nogami. &quot;Dwie minuty tortur&quot;" >
Ludzie wybiegali na ulice, ziemia rozstępowała się pod nogami. &quot;Dwie minuty tortur&quot;</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Andrzej-Duda-w-USA.-Polska-delegacja-przejdzie-test-na-koronawirusa" title="Spotkanie Duda-Trump. Polska delegacja przejdzie test na koronawirusa" class="image__url" id="LinkArea:LB_452597" aria-label="Spotkanie Duda-Trump. Polska delegacja przejdzie test na koronawirusa">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126307'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/andrzej-duda-w-usa.-polska-delegacja-przejdzie-test-na-koronawirusa/7758169-1-pol-PL/Spotkanie-Duda-Trump.-Polska-delegacja-przejdzie-test-na-koronawirusa_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/andrzej-duda-w-usa.-polska-delegacja-przejdzie-test-na-koronawirusa/7758169-1-pol-PL/Spotkanie-Duda-Trump.-Polska-delegacja-przejdzie-test-na-koronawirusa_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/andrzej-duda-w-usa.-polska-delegacja-przejdzie-test-na-koronawirusa/7758169-1-pol-PL/Spotkanie-Duda-Trump.-Polska-delegacja-przejdzie-test-na-koronawirusa_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/andrzej-duda-w-usa.-polska-delegacja-przejdzie-test-na-koronawirusa/7758169-1-pol-PL/Spotkanie-Duda-Trump.-Polska-delegacja-przejdzie-test-na-koronawirusa_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/andrzej-duda-w-usa.-polska-delegacja-przejdzie-test-na-koronawirusa/7758169-1-pol-PL/Spotkanie-Duda-Trump.-Polska-delegacja-przejdzie-test-na-koronawirusa_size-300x200.jpg" data-width="300" data-height="200" alt="Andrzej Duda" data-sizes="auto"  title="Andrzej Duda" data-portal-copyright="Jan Graczynski/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Andrzej-Duda-w-USA.-Polska-delegacja-przejdzie-test-na-koronawirusa" title="Spotkanie Duda-Trump. Polska delegacja przejdzie test na koronawirusa" >
Spotkanie Duda-Trump. Polska delegacja przejdzie test na koronawirusa</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Hiszpania.-Nieudana-renowacja-obrazu-Niepokalane-poczecie-.-Twarz-Matki-Boskiej-stracily-ludzkie-rysy" title="Katastrofalna renowacja wielkiego dzieła. W niczym nie przypomina oryginału" class="image__url" id="LinkArea:LB_452526" aria-label="Katastrofalna renowacja wielkiego dzieła. W niczym nie przypomina oryginału">
            
    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126243'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/hiszpania.-nieudana-renowacja-obrazu-niepokalane-poczecie-.-twarz-matki-boskiej-stracily-ludzkie-rysy/7755705-1-pol-PL/Katastrofalna-renowacja-wielkiego-dziela.-W-niczym-nie-przypomina-oryginalu_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/hiszpania.-nieudana-renowacja-obrazu-niepokalane-poczecie-.-twarz-matki-boskiej-stracily-ludzkie-rysy/7755705-1-pol-PL/Katastrofalna-renowacja-wielkiego-dziela.-W-niczym-nie-przypomina-oryginalu_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/hiszpania.-nieudana-renowacja-obrazu-niepokalane-poczecie-.-twarz-matki-boskiej-stracily-ludzkie-rysy/7755705-1-pol-PL/Katastrofalna-renowacja-wielkiego-dziela.-W-niczym-nie-przypomina-oryginalu_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/hiszpania.-nieudana-renowacja-obrazu-niepokalane-poczecie-.-twarz-matki-boskiej-stracily-ludzkie-rysy/7755705-1-pol-PL/Katastrofalna-renowacja-wielkiego-dziela.-W-niczym-nie-przypomina-oryginalu_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/hiszpania.-nieudana-renowacja-obrazu-niepokalane-poczecie-.-twarz-matki-boskiej-stracily-ludzkie-rysy/7755705-1-pol-PL/Katastrofalna-renowacja-wielkiego-dziela.-W-niczym-nie-przypomina-oryginalu_size-300x200.jpg" data-width="300" data-height="200" alt="Katastrofalna renowacja wielkiego dzieła. W niczym nie przypomina oryginału" data-sizes="auto"   data-portal-copyright="Mark Rees/Twitter Printscreen"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--gallery flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-camera_2"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Hiszpania.-Nieudana-renowacja-obrazu-Niepokalane-poczecie-.-Twarz-Matki-Boskiej-stracily-ludzkie-rysy" title="Katastrofalna renowacja wielkiego dzieła. W niczym nie przypomina oryginału" >
Katastrofalna renowacja wielkiego dzieła. W niczym nie przypomina oryginału</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/USA.-Nadciaga-saharyjski-pyl-zwany-Godzilla-.-Szczegolnie-narazeni-chorzy-na-COVID-19" title="Do USA nadciąga saharyjski pył. Szczególnie narażeni chorzy na COVID-19" class="image__url" id="LinkArea:LB_452504" aria-label="Do USA nadciąga saharyjski pył. Szczególnie narażeni chorzy na COVID-19">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126225'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-nadciaga-saharyjski-pyl-zwany-godzilla-.-szczegolnie-narazeni-chorzy-na-covid-19/7754679-1-pol-PL/Do-USA-nadciaga-saharyjski-pyl.-Szczegolnie-narazeni-chorzy-na-COVID-19_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-nadciaga-saharyjski-pyl-zwany-godzilla-.-szczegolnie-narazeni-chorzy-na-covid-19/7754679-1-pol-PL/Do-USA-nadciaga-saharyjski-pyl.-Szczegolnie-narazeni-chorzy-na-COVID-19_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-nadciaga-saharyjski-pyl-zwany-godzilla-.-szczegolnie-narazeni-chorzy-na-covid-19/7754679-1-pol-PL/Do-USA-nadciaga-saharyjski-pyl.-Szczegolnie-narazeni-chorzy-na-COVID-19_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-nadciaga-saharyjski-pyl-zwany-godzilla-.-szczegolnie-narazeni-chorzy-na-covid-19/7754679-1-pol-PL/Do-USA-nadciaga-saharyjski-pyl.-Szczegolnie-narazeni-chorzy-na-COVID-19_size-300x200.png" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-nadciaga-saharyjski-pyl-zwany-godzilla-.-szczegolnie-narazeni-chorzy-na-covid-19/7754679-1-pol-PL/Do-USA-nadciaga-saharyjski-pyl.-Szczegolnie-narazeni-chorzy-na-COVID-19_size-300x200.png" data-width="300" data-height="200" alt="saharyjski pył" data-sizes="auto"   data-portal-copyright="Newsweek"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA.-Nadciaga-saharyjski-pyl-zwany-Godzilla-.-Szczegolnie-narazeni-chorzy-na-COVID-19" title="Do USA nadciąga saharyjski pył. Szczególnie narażeni chorzy na COVID-19" >
Do USA nadciąga saharyjski pył. Szczególnie narażeni chorzy na COVID-19</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Niemcy.-Szesc-osob-w-szpitalu-60-ewakuowanych-na-poczcie.-Powodem-paczka-z-durianem" title="60 osób ewakuowanych i 6 w szpitalu. &quot;Śmierdząca przesyłka&quot; na poczcie" class="image__url" id="LinkArea:LB_452492" aria-label="60 osób ewakuowanych i 6 w szpitalu. &quot;Śmierdząca przesyłka&quot; na poczcie">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126219'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/niemcy.-szesc-osob-w-szpitalu-60-ewakuowanych-na-poczcie.-powodem-paczka-z-durianem/7754337-1-pol-PL/60-osob-ewakuowanych-i-6-w-szpitalu.-Smierdzaca-przesylka-na-poczcie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/niemcy.-szesc-osob-w-szpitalu-60-ewakuowanych-na-poczcie.-powodem-paczka-z-durianem/7754337-1-pol-PL/60-osob-ewakuowanych-i-6-w-szpitalu.-Smierdzaca-przesylka-na-poczcie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/niemcy.-szesc-osob-w-szpitalu-60-ewakuowanych-na-poczcie.-powodem-paczka-z-durianem/7754337-1-pol-PL/60-osob-ewakuowanych-i-6-w-szpitalu.-Smierdzaca-przesylka-na-poczcie_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/niemcy.-szesc-osob-w-szpitalu-60-ewakuowanych-na-poczcie.-powodem-paczka-z-durianem/7754337-1-pol-PL/60-osob-ewakuowanych-i-6-w-szpitalu.-Smierdzaca-przesylka-na-poczcie_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/niemcy.-szesc-osob-w-szpitalu-60-ewakuowanych-na-poczcie.-powodem-paczka-z-durianem/7754337-1-pol-PL/60-osob-ewakuowanych-i-6-w-szpitalu.-Smierdzaca-przesylka-na-poczcie_size-300x200.jpg" data-width="300" data-height="200" alt="durian" data-sizes="auto"  title="durian" data-portal-copyright="Shutterstock.com"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Niemcy.-Szesc-osob-w-szpitalu-60-ewakuowanych-na-poczcie.-Powodem-paczka-z-durianem" title="60 osób ewakuowanych i 6 w szpitalu. &quot;Śmierdząca przesyłka&quot; na poczcie" >
60 osób ewakuowanych i 6 w szpitalu. &quot;Śmierdząca przesyłka&quot; na poczcie</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/USA.-Seattle.-Podczas-nagrywania-filmu-na-TikToka-nastolatkowie-znalezli-zwloki" title="Makabryczne odkrycie podczas nagrywania filmu na TikToka. Znaleźli zwłoki" class="image__url" id="LinkArea:LB_452473" aria-label="Makabryczne odkrycie podczas nagrywania filmu na TikToka. Znaleźli zwłoki">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126195'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-seattle.-podczas-nagrywania-filmu-na-tiktoka-nastolatkowie-znalezli-zwloki/7753401-1-pol-PL/Makabryczne-odkrycie-podczas-nagrywania-filmu-na-TikToka.-Znalezli-zwloki_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-seattle.-podczas-nagrywania-filmu-na-tiktoka-nastolatkowie-znalezli-zwloki/7753401-1-pol-PL/Makabryczne-odkrycie-podczas-nagrywania-filmu-na-TikToka.-Znalezli-zwloki_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-seattle.-podczas-nagrywania-filmu-na-tiktoka-nastolatkowie-znalezli-zwloki/7753401-1-pol-PL/Makabryczne-odkrycie-podczas-nagrywania-filmu-na-TikToka.-Znalezli-zwloki_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-seattle.-podczas-nagrywania-filmu-na-tiktoka-nastolatkowie-znalezli-zwloki/7753401-1-pol-PL/Makabryczne-odkrycie-podczas-nagrywania-filmu-na-TikToka.-Znalezli-zwloki_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/usa.-seattle.-podczas-nagrywania-filmu-na-tiktoka-nastolatkowie-znalezli-zwloki/7753401-1-pol-PL/Makabryczne-odkrycie-podczas-nagrywania-filmu-na-TikToka.-Znalezli-zwloki_size-300x200.jpg" data-width="300" data-height="200" alt="nastolatka znalazła walizkę z ludzkimi szczątkami" data-sizes="auto"  title="nastolatka znalazła walizkę z ludzkimi szczątkami" data-portal-copyright="Twitter.com/ReRe"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA.-Seattle.-Podczas-nagrywania-filmu-na-TikToka-nastolatkowie-znalezli-zwloki" title="Makabryczne odkrycie podczas nagrywania filmu na TikToka. Znaleźli zwłoki" >
Makabryczne odkrycie podczas nagrywania filmu na TikToka. Znaleźli zwłoki</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Chiny.-Osmioro-dzieci-utonelo-w-rzece" title="Ośmioro dzieci wybrało się na plażę. Wszystkie utonęły w rzece" class="image__url" id="LinkArea:LB_452397" aria-label="Ośmioro dzieci wybrało się na plażę. Wszystkie utonęły w rzece">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='126131'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/chiny.-osmioro-dzieci-utonelo-w-rzece/7750163-1-pol-PL/Osmioro-dzieci-wybralo-sie-na-plaze.-Wszystkie-utonely-w-rzece_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/chiny.-osmioro-dzieci-utonelo-w-rzece/7750163-1-pol-PL/Osmioro-dzieci-wybralo-sie-na-plaze.-Wszystkie-utonely-w-rzece_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/chiny.-osmioro-dzieci-utonelo-w-rzece/7750163-1-pol-PL/Osmioro-dzieci-wybralo-sie-na-plaze.-Wszystkie-utonely-w-rzece_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/chiny.-osmioro-dzieci-utonelo-w-rzece/7750163-1-pol-PL/Osmioro-dzieci-wybralo-sie-na-plaze.-Wszystkie-utonely-w-rzece_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/chiny.-osmioro-dzieci-utonelo-w-rzece/7750163-1-pol-PL/Osmioro-dzieci-wybralo-sie-na-plaze.-Wszystkie-utonely-w-rzece_size-300x200.jpg" data-width="300" data-height="200" alt="Zdjęcie ilustracyjne" data-sizes="auto"  title="Zdjęcie ilustracyjne" data-portal-copyright="AsiaWire/Asia Wire Report/East News"/>
                    </picture>
                                                                                    </div>

            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Chiny.-Osmioro-dzieci-utonelo-w-rzece" title="Ośmioro dzieci wybrało się na plażę. Wszystkie utonęły w rzece" >
Ośmioro dzieci wybrało się na plażę. Wszystkie utonęły w rzece</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    
</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook452660" href="#" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda" data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
                              </div>
        </div>
                    <div class="position__relative text__center">
                <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
            </div>
            </div>
</article>
            <div id="onnetwork-container"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8="></script></div>
                
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/452660?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="452660" 
                 data-title="Tragedia we Włoszech. Ciało polskiego nurka wyłowione z jeziora Garda"
                 data-text="45-letni polski nurek utonął w jeziorze Garda. Polak planował osiągnąć głębokość 70 metrów. Kiedy nie wynurzył się, jego matka wezwała służby ratunkowe. To kolejna śmierć polskiego nurka w tym zbiorniku wodnym."
                 data-url="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Swiat/Wlochy.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/wlochy.-cialo-polskiego-nurka-wylowione-z-jeziora-garda/7760651-1-pol-PL/Tragedia-we-Wloszech.-Cialo-polskiego-nurka-wylowione-z-jeziora-Garda_article.jpg"
                 data-category="Świat"
                 data-published_at="1592999195"
                 data-updated_at="1592999195"></div>
            <!-- /esi -->
<script src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/plugins/jquery-1.12.4.min.js"></script>

    <script>
        $(document).ready(function () {
          if ($('body').attr('data-sponsor') == 0) {
            //$('.full.article .article__content p:nth-of-type(2n)').after('<div class="w2g-intext"></div>');
            if ($(window).width() > 767) {
              $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            } else if ($(window).width() < 768) {
              $('.full__article__body>p:nth-of-type(3n)').after('<div class="w2g-intext"></div>');
            }
            if ($('.full__article__body').children().last().hasClass('w2g-intext')) {
              $('.full__article__body').children().last().remove();
            }
            $('.w2g-intext').each(function (index) {
              var $index = index + 2;
              $(this).attr('id', 'w2g-intext' + $index);
            });
            /*const relationLive = document.querySelector('#live_relation');
             
             if(relationLive){
             const onnetworkContainer = document.querySelector('#onnetwork-container');
             onnetworkContainer.remove();
             }else{
             $('article .full__article__body>p:nth-of-type(2)').after($('#onnetwork-container'));
             }
             */
          }
        });
    </script>

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/452660"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">500 plus</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kronika kryminalna</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Gość Radia ZET</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Biznes</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sport</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1824" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Koronawirus</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Strajk nauczycieli</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Brexit</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Warszawa</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Andrzej Duda</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Jarosław Kaczyński</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Grzegorz Schetyna</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Prawo i Sprawiedliwość</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Platforma Obywatelska</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wiosna</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kukiz</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">SLD</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Eurowybory 2019</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory parlamentarne 2019</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Wybory prezydenckie 2020</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kandydaci do Europarlamentu</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
            <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zapalenie oskrzeli</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
        </a>
        </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Częstotliwości</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Lista przebojów</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sprawdź, co graliśmy</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
            <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Konkursy</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ramówka radia</span>
        </a>
        </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Programy</span>
        </a>
        </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/452660?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Częstotliwości</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Lista przebojów</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Sprawdź, co graliśmy</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
            <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Konkursy</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Ramówka radia</span>
        </a>
        </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Programy</span>
        </a>
        </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
            <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Polityka prywatności</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
            <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zastrzeżenia prawne</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
            <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Reklama</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
            <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
        </a>
        </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
            <span class="nav__item__label">Kontakt</span>
        </a>
        </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2020, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2020, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/452660"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1592890944.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
