                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/428946"-->
                        <title>Pingwiny rozmawiają jak ludzie. Naukowcy w Włoch rozszyfrowali ich język - Wiadomości</title>
<meta name="description" content="Analiza 590 nagrań z ogrodów zoologicznych pozwoliła naukowcom z Uniwersytetu Turyńskiego ustalić, że komunikacja pingwinów przylądkowych jest bardzo podobna do ludzkiej mowy. " />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/428946"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/428946"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/428946"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/428946/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/428946"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                    
                    

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;",
            "headline": "Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Nauka"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Igor Maj"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-02-05T10:21:14 +0100",
            "dateModified": "2020-02-05T22:22:13 +0100",
            "description": "Analiza 590 nagrań z ogrodów zoologicznych pozwoliła naukowcom z Uniwersytetu Turyńskiego ustalić, że komunikacja pingwinów przylądkowych jest bardzo podobna do ludzkiej mowy.",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuNaukowcom z Uniwersytetu Turyńskiego udało się ustalić, że dźwięki wydawane przez badane przez nich pingwiny przylądkowe, to głównie jednosylabowe, pojedyncze wyrażenia, bardzo przypominające ludzką mowę.Po raz pierwszy naukowcy zauważyli dwa prawa językowe, które należą do ludzkiej mowy - znane jako prawo zwięzłości Zipfa i prawo Menzeratha-Altmanna, zgodnie z którym w wyrażeniach wielosylabowych, mamy do czynienia z krótki sylabami, jak np. ma-te-ma-ty-ka.To przełom w badaniach - przekonują naukowcy. – Prawdopodobnie możemy teraz znaleźć wiele innych gatunków, które przestrzegają tego prawa, ponieważ jest to najpewniej ogólna zasada, a nie tylko coś związanego konkretnie z ludzkim językiem – tłumaczy dr Livio Favaro.- Wyniki te dowodzą, że zwierzęta mają tendencję do przekazywania informacji w najbardziej efektywny sposób - mówi z kolei prof. Stuart Semple z Uniwersytetu w Roehampton.Pingwiny przylądkowe nie mówią w ten sam sposób, co ludzie, ponieważ nie znają składni ani semantyki, ale wiedzą, jak skutecznie się wyrażać, komunikując się z innymi osobami.O czym rozmawiają pingwiny?Ustalenie sposobu komunikowania się pingwinów przylądkowych to jednak nie jedyne wnioski z badań naukowców z Uniwersytetu Turyńskiego. Udało im się także dowieść, o czym &quot;rozmawiają&quot; ze sobą badane ptaki.Wokalizacje grupy pingwinów nazwano &quot;elastycznymi pieśniami pokazowymi&quot;. To wezwania, które komunikują innym informację o płci i sygnalizują, że dane terytorium jest już zajęte.RadioZET.pl/ Euronews.com/ The Guardian/ Wprost.pl"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Nauka", "name": "Nauka"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk", "name": "Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/428946"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1580723631_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1579872995.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/428946"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;"/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Analiza 590 nagrań z ogrodów zoologicznych pozwoliła naukowcom z Uniwersytetu Turyńskiego ustalić, że komunikacja pingwinów przylądkowych jest bardzo podobna do ludzkiej mowy. Naukowcy podkreślają, że wnioski z ich badań mają przełomowy charakter."/><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
        (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
        </script>
    </head>    <body data-node="428946" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_39568 subtree_level_2_node_id_428946" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="39568" data-path="2-39568-428946" data-special="0" data-evergreen="0">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/428946"-->
                                                                                                    <div id="data-layer"
     data-article-author="BłaMak"
     data-article-date="2020-02-05"
     data-article-hour="22:21"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Nauka"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/39568"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1801" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1134" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1806" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/428946?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/428946"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Nauka" title="Nauka">
Nauka</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/igor-maj" title="Igor Maj">Igor Maj</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="05.02.2020 22:21">
            <span class="info-header__date--published__date">05.02.2020</span>
            <span class="info-header__date--published__time">22:21</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
        

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='99301'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>
                                                        <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                        <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_article.jpg" data-width="850" data-height="480" alt="pingwiny" data-sizes="auto"  title="pingwiny" data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot. Shutterstock</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk&title=Wiemy%2C%20o%20czym%20rozmawiają%20pingwiny%2E%20%22Komunikacja%20podobna%20do%20ludzkiej%22&desc=
Analiza%20590%20nagrań%20z%20ogrodów%20zoologicznych%20pozwoliła%20naukowcom%20z%20Uniwersytetu%20Turyńskiego%20ustalić%2C%20że%20komunikacja%20pingwinów%20przylądkowych%20jest%20bardzo%20podobna%20do%20ludzkiej%20mowy%2E%20Naukowcy%20podkreślają%2C%20że%20wnioski%20z%20ich%20badań%20mają%20przełomowy%20charakter%2E
" data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Analiza 590 nagrań z ogrodów zoologicznych pozwoliła naukowcom z Uniwersytetu Turyńskiego ustalić, że komunikacja pingwinów przylądkowych jest bardzo podobna do ludzkiej mowy. Naukowcy podkreślają, że wnioski z ich badań mają przełomowy charakter.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na Facebooku</b></a></p><p>Naukowcom z Uniwersytetu Turyńskiego udało się ustalić, że dźwięki wydawane przez badane przez nich pingwiny przylądkowe, to głównie jednosylabowe, pojedyncze wyrażenia, bardzo przypominające ludzką mowę.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA-pingwin-Pierogi.-Nowy-mieszkaniec-zoo-w-Cincinnati-ma-polskie-imie" title="Oto Pierogi - pingwin mały z zoo w Cincinnati. Imię nadali mu internauci" class="image__url" id="LinkArea:LB_34754">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='34754'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/swiat/usa-pingwin-pierogi.-nowy-mieszkaniec-zoo-w-cincinnati-ma-polskie-imie/803658-1-pol-PL/Oto-Pierogi-pingwin-maly-z-zoo-w-Cincinnati.-Imie-nadali-mu-internauci_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/swiat/usa-pingwin-pierogi.-nowy-mieszkaniec-zoo-w-cincinnati-ma-polskie-imie/803658-1-pol-PL/Oto-Pierogi-pingwin-maly-z-zoo-w-Cincinnati.-Imie-nadali-mu-internauci_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozet-wiadomosci/storage/images/swiat/usa-pingwin-pierogi.-nowy-mieszkaniec-zoo-w-cincinnati-ma-polskie-imie/803658-1-pol-PL/Oto-Pierogi-pingwin-maly-z-zoo-w-Cincinnati.-Imie-nadali-mu-internauci_embed-article.jpg" data-width="100" data-height="72" alt="Oto Pierogi - pingwin mały z zoo w Cincinnati. Imię nadali mu internauci" data-sizes="auto"   data-portal-copyright="Cincinnati Zoo"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/USA-pingwin-Pierogi.-Nowy-mieszkaniec-zoo-w-Cincinnati-ma-polskie-imie" title="Oto Pierogi - pingwin mały z zoo w Cincinnati. Imię nadali mu internauci" class="text__shorten" data-chars="100">
                
Oto Pierogi - pingwin mały z zoo w Cincinnati. Imię nadali mu internauci            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Po raz pierwszy naukowcy zauważyli dwa prawa językowe, które należą do ludzkiej mowy - znane jako prawo zwięzłości Zipfa i prawo Menzeratha-Altmanna, zgodnie z którym w wyrażeniach wielosylabowych, mamy do czynienia z krótki sylabami, jak np. ma-te-ma-ty-ka.</p><p>To przełom w badaniach - przekonują naukowcy. – Prawdopodobnie możemy teraz znaleźć wiele innych gatunków, które przestrzegają tego prawa, ponieważ jest to najpewniej ogólna zasada, a nie tylko coś związanego konkretnie z ludzkim językiem – tłumaczy dr Livio Favaro.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Srodziemnomorski-pluskwiak-w-Polsce.-Owady-oblepiaja-drzewa-w-miastach-ZDJECIA" title="Śródziemnomorski pluskwiak oblepia drzewa. Inwazja owadów w polskich miastach" class="image__url" id="LinkArea:LB_427418">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='427418'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_embed-article.jpg" data-width="100" data-height="72" alt="Śródziemnomorski pluskwiak" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Srodziemnomorski-pluskwiak-w-Polsce.-Owady-oblepiaja-drzewa-w-miastach-ZDJECIA" title="Śródziemnomorski pluskwiak oblepia drzewa. Inwazja owadów w polskich miastach" class="text__shorten" data-chars="100">
                
Śródziemnomorski pluskwiak oblepia drzewa. Inwazja owadów w polskich miastach            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>- Wyniki te dowodzą, że zwierzęta mają tendencję do przekazywania informacji w najbardziej efektywny sposób - mówi z kolei prof. Stuart Semple z Uniwersytetu w Roehampton.</p><p>Pingwiny przylądkowe nie mówią w ten sam sposób, co ludzie, ponieważ nie znają składni ani semantyki, ale wiedzą, jak skutecznie się wyrażać, komunikując się z innymi osobami.</p><a name="eztoc5879533_0_1" id="eztoc5879533_0_1"></a><h2>O czym rozmawiają pingwiny?</h2><p>Ustalenie sposobu komunikowania się pingwinów przylądkowych to jednak nie jedyne wnioski z badań naukowców z Uniwersytetu Turyńskiego. Udało im się także dowieść, o czym &quot;rozmawiają&quot; ze sobą badane ptaki.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Zolw-seksoholik-ocalil-caly-gatunek-przed-wyginieciem-WIDEO" title="Żółw seksoholik przejdzie do historii. Ocalił gatunek przed wyginięciem" class="image__url" id="LinkArea:LB_424440">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='424440'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/zolw-seksoholik-ocalil-caly-gatunek-przed-wyginieciem-wideo/5695515-1-pol-PL/Zolw-seksoholik-przejdzie-do-historii.-Ocalil-gatunek-przed-wyginieciem_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/zolw-seksoholik-ocalil-caly-gatunek-przed-wyginieciem-wideo/5695515-1-pol-PL/Zolw-seksoholik-przejdzie-do-historii.-Ocalil-gatunek-przed-wyginieciem_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/zolw-seksoholik-ocalil-caly-gatunek-przed-wyginieciem-wideo/5695515-1-pol-PL/Zolw-seksoholik-przejdzie-do-historii.-Ocalil-gatunek-przed-wyginieciem_embed-article.jpg" data-width="100" data-height="72" alt="żółw Diego" data-sizes="auto"  title="żółw Diego" data-portal-copyright="Narodowy Park Galapagos"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Zolw-seksoholik-ocalil-caly-gatunek-przed-wyginieciem-WIDEO" title="Żółw seksoholik przejdzie do historii. Ocalił gatunek przed wyginięciem" class="text__shorten" data-chars="100">
                
Żółw seksoholik przejdzie do historii. Ocalił gatunek przed wyginięciem            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Wokalizacje grupy pingwinów nazwano &quot;elastycznymi pieśniami pokazowymi&quot;. To wezwania, które komunikują innym informację o płci i sygnalizują, że dane terytorium jest już zajęte.</p><p>RadioZET.pl/ Euronews.com/ The Guardian/ Wprost.pl</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/428946?slot=mavPlContener66"-->
        <div id="mavPlContener66" class="players advert-movieads" data-slot="mavPlContener66"></div><!-- /esi -->
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk&title=Wiemy%2C%20o%20czym%20rozmawiają%20pingwiny%2E%20%22Komunikacja%20podobna%20do%20ludzkiej%22&desc=
Analiza%20590%20nagrań%20z%20ogrodów%20zoologicznych%20pozwoliła%20naukowcom%20z%20Uniwersytetu%20Turyńskiego%20ustalić%2C%20że%20komunikacja%20pingwinów%20przylądkowych%20jest%20bardzo%20podobna%20do%20ludzkiej%20mowy%2E%20Naukowcy%20podkreślają%2C%20że%20wnioski%20z%20ich%20badań%20mają%20przełomowy%20charakter%2E
" data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagpingwin" title="Pingwin" href="/tags/kategoria/zwierzeta/pingwin">Pingwin <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagnauka" title="Nauka" href="/tags/kategoria/nauka">Nauka <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagzwierzeta" title="Zwierzęta" href="/tags/kategoria/zwierzeta">Zwierzęta <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/428946?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/428946?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">48</div>                                                                  
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                                         
                                                                                                         
                                                                                     
                                                                                                         
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Dzien-Nauki-Polskiej.-19-lutego-nowe-swieto-panstwowe.-Andrzej-Duda-podpisal-ustawe" title="Nowe święto państwowe w Polsce. Andrzej Duda podpisał ustawę" class="image__url" id="LinkArea:LB_428582">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='428582'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/dzien-nauki-polskiej.-19-lutego-nowe-swieto-panstwowe.-andrzej-duda-podpisal-ustawe/5864669-1-pol-PL/Nowe-swieto-panstwowe-w-Polsce.-Andrzej-Duda-podpisal-ustawe_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/dzien-nauki-polskiej.-19-lutego-nowe-swieto-panstwowe.-andrzej-duda-podpisal-ustawe/5864669-1-pol-PL/Nowe-swieto-panstwowe-w-Polsce.-Andrzej-Duda-podpisal-ustawe_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/dzien-nauki-polskiej.-19-lutego-nowe-swieto-panstwowe.-andrzej-duda-podpisal-ustawe/5864669-1-pol-PL/Nowe-swieto-panstwowe-w-Polsce.-Andrzej-Duda-podpisal-ustawe_size-120x90.jpg" data-width="120" data-height="90" alt="Flaga Polski " data-sizes="auto"   data-portal-copyright="Adam STASKIEWICZ/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Dzien-Nauki-Polskiej.-19-lutego-nowe-swieto-panstwowe.-Andrzej-Duda-podpisal-ustawe" title="Nowe święto państwowe w Polsce. Andrzej Duda podpisał ustawę" class="" >
                
Nowe święto państwowe w Polsce. Andrzej Duda podpisał ustawę            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Nie-zyje-8-miesieczna-Hania-z-Bialorusi.-Skatowali-i-odcieli-jej-glowke" title="Odcięli główkę 8-miesięcznej Hani. Pielęgniarka zemdlała na widok ciała" class="image__url" id="LinkArea:LB_428525">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='428525'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nie-zyje-8-miesieczna-hania-z-bialorusi.-skatowali-i-odcieli-jej-glowke/5862928-1-pol-PL/Odcieli-glowke-8-miesiecznej-Hani.-Pielegniarka-zemdlala-na-widok-ciala_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nie-zyje-8-miesieczna-hania-z-bialorusi.-skatowali-i-odcieli-jej-glowke/5862928-1-pol-PL/Odcieli-glowke-8-miesiecznej-Hani.-Pielegniarka-zemdlala-na-widok-ciala_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/nie-zyje-8-miesieczna-hania-z-bialorusi.-skatowali-i-odcieli-jej-glowke/5862928-1-pol-PL/Odcieli-glowke-8-miesiecznej-Hani.-Pielegniarka-zemdlala-na-widok-ciala_size-120x90.png" data-width="120" data-height="90" alt="Nie żyje 8-miesięczna Hania z Białorusi. Skatowali i odcięli jej główkę" data-sizes="auto"  title="Nie żyje 8-miesięczna Hania z Białorusi. Skatowali i odcięli jej główkę" data-portal-copyright="Twitter/Facebook screen"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Nie-zyje-8-miesieczna-Hania-z-Bialorusi.-Skatowali-i-odcieli-jej-glowke" title="Odcięli główkę 8-miesięcznej Hani. Pielęgniarka zemdlała na widok ciała" class="" >
                
Odcięli główkę 8-miesięcznej Hani. Pielęgniarka zemdlała na widok ciała            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Lubartow.-Incydent-na-spotkaniu-z-Andrzejem-Duda-WIDEO" title="Incydent na spotkaniu z Andrzejem Dudą. Prezydent zareagował natychmiast [WIDEO]" class="image__url" id="LinkArea:LB_428929">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='428929'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/lubartow.-incydent-na-spotkaniu-z-andrzejem-duda-wideo/5878392-1-pol-PL/Incydent-na-spotkaniu-z-Andrzejem-Duda.-Prezydent-zareagowal-natychmiast-WIDEO_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/lubartow.-incydent-na-spotkaniu-z-andrzejem-duda-wideo/5878392-1-pol-PL/Incydent-na-spotkaniu-z-Andrzejem-Duda.-Prezydent-zareagowal-natychmiast-WIDEO_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/lubartow.-incydent-na-spotkaniu-z-andrzejem-duda-wideo/5878392-1-pol-PL/Incydent-na-spotkaniu-z-Andrzejem-Duda.-Prezydent-zareagowal-natychmiast-WIDEO_size-120x90.png" data-width="120" data-height="90" alt="Andrzej Duda w  Lubartowie " data-sizes="auto"   data-portal-copyright="Twitter.com"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Lubartow.-Incydent-na-spotkaniu-z-Andrzejem-Duda-WIDEO" title="Incydent na spotkaniu z Andrzejem Dudą. Prezydent zareagował natychmiast [WIDEO]" class="" >
                
Incydent na spotkaniu z Andrzejem Dudą. Prezydent zareagował natychmiast [WIDEO]            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Ligota-Proszkowska.-Smiertelny-wypadek.-Nie-zyje-dwoje-doroslych-i-niemowle" title="Samochód wypadł z drogi i spłonął. Nie żyje niemowlę i dwoje dorosłych " class="image__url" id="LinkArea:LB_428927">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='428927'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ligota-proszkowska.-smiertelny-wypadek.-nie-zyje-dwoje-doroslych-i-niemowle/5878183-2-pol-PL/Samochod-wypadl-z-drogi-i-splonal.-Nie-zyje-niemowle-i-dwoje-doroslych_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ligota-proszkowska.-smiertelny-wypadek.-nie-zyje-dwoje-doroslych-i-niemowle/5878183-2-pol-PL/Samochod-wypadl-z-drogi-i-splonal.-Nie-zyje-niemowle-i-dwoje-doroslych_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ligota-proszkowska.-smiertelny-wypadek.-nie-zyje-dwoje-doroslych-i-niemowle/5878183-2-pol-PL/Samochod-wypadl-z-drogi-i-splonal.-Nie-zyje-niemowle-i-dwoje-doroslych_size-120x90.png" data-width="120" data-height="90" alt="Straż Pożarna " data-sizes="auto"   data-portal-copyright="WOJCIECH ZATWARNICKI/REPORTER"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Ligota-Proszkowska.-Smiertelny-wypadek.-Nie-zyje-dwoje-doroslych-i-niemowle" title="Samochód wypadł z drogi i spłonął. Nie żyje niemowlę i dwoje dorosłych " class="" >
                
Samochód wypadł z drogi i spłonął. Nie żyje niemowlę i dwoje dorosłych             </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zyrardow-Nie-zyje-10-latka-potracona-na-przejsciu-z-3-latkiem-i-ich-matka.-Prokuratura-prowadzi-sledztwo" title="Potrącił matkę z dziećmi w Żyrardowie. W szpitalu zmarła 10-latka" class="image__url" id="LinkArea:LB_428768">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='428768'>
                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zyrardow-nie-zyje-10-latka-potracona-na-przejsciu-z-3-latkiem-i-ich-matka.-prokuratura-prowadzi-sledztwo/5873018-1-pol-PL/Potracil-matke-z-dziecmi-w-Zyrardowie.-W-szpitalu-zmarla-10-latka_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zyrardow-nie-zyje-10-latka-potracona-na-przejsciu-z-3-latkiem-i-ich-matka.-prokuratura-prowadzi-sledztwo/5873018-1-pol-PL/Potracil-matke-z-dziecmi-w-Zyrardowie.-W-szpitalu-zmarla-10-latka_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/zyrardow-nie-zyje-10-latka-potracona-na-przejsciu-z-3-latkiem-i-ich-matka.-prokuratura-prowadzi-sledztwo/5873018-1-pol-PL/Potracil-matke-z-dziecmi-w-Zyrardowie.-W-szpitalu-zmarla-10-latka_size-120x90.jpg" data-width="120" data-height="90" alt="Żyrardów śmierć 10-latki" data-sizes="auto"   data-portal-copyright="Pixabay"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Zyrardow-Nie-zyje-10-latka-potracona-na-przejsciu-z-3-latkiem-i-ich-matka.-Prokuratura-prowadzi-sledztwo" title="Potrącił matkę z dziećmi w Żyrardowie. W szpitalu zmarła 10-latka" class="" >
                
Potrącił matkę z dziećmi w Żyrardowie. W szpitalu zmarła 10-latka            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                          <footer class="footer-article margin__bottom__childs--30">


                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/428946?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/428946?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/39568/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQyODk0NiI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="39568">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Pies-z-jednym-okiem.-W-Tajlandii-urodzil-sie-niezwykly-szczeniak" title="Suczka Aspin urodziła szczeniaka mającego tylko jedno oko" class="image__url" id="LinkArea:LB_428644">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='98958'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pies-z-jednym-okiem.-w-tajlandii-urodzil-sie-niezwykly-szczeniak/5866836-1-pol-PL/Suczka-Aspin-urodzila-szczeniaka-majacego-tylko-jedno-oko_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pies-z-jednym-okiem.-w-tajlandii-urodzil-sie-niezwykly-szczeniak/5866836-1-pol-PL/Suczka-Aspin-urodzila-szczeniaka-majacego-tylko-jedno-oko_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pies-z-jednym-okiem.-w-tajlandii-urodzil-sie-niezwykly-szczeniak/5866836-1-pol-PL/Suczka-Aspin-urodzila-szczeniaka-majacego-tylko-jedno-oko_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pies-z-jednym-okiem.-w-tajlandii-urodzil-sie-niezwykly-szczeniak/5866836-1-pol-PL/Suczka-Aspin-urodzila-szczeniaka-majacego-tylko-jedno-oko_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pies-z-jednym-okiem.-w-tajlandii-urodzil-sie-niezwykly-szczeniak/5866836-1-pol-PL/Suczka-Aspin-urodzila-szczeniaka-majacego-tylko-jedno-oko_size-400x267.jpg" data-width="400" data-height="267" alt="pies z jednym okiem" data-sizes="auto"  title="pies z jednym okiem" data-portal-copyright="express.co.uk"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Pies-z-jednym-okiem.-W-Tajlandii-urodzil-sie-niezwykly-szczeniak" title="Suczka Aspin urodziła szczeniaka mającego tylko jedno oko" >
Suczka Aspin urodziła szczeniaka mającego tylko jedno oko</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Bemowo-Znaleziono-podpalona-kotke.-Nie-zyje" title="Ktoś podpalił kotkę na Bemowie? Zwierzę nie przeżyło" class="image__url" id="LinkArea:LB_428500">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='98802'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/bemowo-znaleziono-podpalona-kotke.-nie-zyje/5861766-1-pol-PL/Ktos-podpalil-kotke-na-Bemowie-Zwierze-nie-przezylo_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/bemowo-znaleziono-podpalona-kotke.-nie-zyje/5861766-1-pol-PL/Ktos-podpalil-kotke-na-Bemowie-Zwierze-nie-przezylo_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/bemowo-znaleziono-podpalona-kotke.-nie-zyje/5861766-1-pol-PL/Ktos-podpalil-kotke-na-Bemowie-Zwierze-nie-przezylo_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/bemowo-znaleziono-podpalona-kotke.-nie-zyje/5861766-1-pol-PL/Ktos-podpalil-kotke-na-Bemowie-Zwierze-nie-przezylo_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/bemowo-znaleziono-podpalona-kotke.-nie-zyje/5861766-1-pol-PL/Ktos-podpalil-kotke-na-Bemowie-Zwierze-nie-przezylo_size-400x267.jpg" data-width="400" data-height="267" alt="spalona kotka" data-sizes="auto"  title="spalona kotka" data-portal-copyright="Facebook.com/KotySpodMostu"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Bemowo-Znaleziono-podpalona-kotke.-Nie-zyje" title="Ktoś podpalił kotkę na Bemowie? Zwierzę nie przeżyło" >
Ktoś podpalił kotkę na Bemowie? Zwierzę nie przeżyło</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Opole-Towarzystwo-Ochrony-Zwierzat-ocalilo-suczke-Kiane.-Wlasciciel-zaglodzil-ja-i-zaniedbal" title="Odebrali psa właścicielowi. Został skrajnie zagłodzony, ma zanik mięśni" class="image__url" id="LinkArea:LB_428483">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='98807'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/opole-towarzystwo-ochrony-zwierzat-ocalilo-suczke-kiane.-wlasciciel-zaglodzil-ja-i-zaniedbal/5861933-1-pol-PL/Odebrali-psa-wlascicielowi.-Zostal-skrajnie-zaglodzony-ma-zanik-miesni_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/opole-towarzystwo-ochrony-zwierzat-ocalilo-suczke-kiane.-wlasciciel-zaglodzil-ja-i-zaniedbal/5861933-1-pol-PL/Odebrali-psa-wlascicielowi.-Zostal-skrajnie-zaglodzony-ma-zanik-miesni_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/opole-towarzystwo-ochrony-zwierzat-ocalilo-suczke-kiane.-wlasciciel-zaglodzil-ja-i-zaniedbal/5861933-1-pol-PL/Odebrali-psa-wlascicielowi.-Zostal-skrajnie-zaglodzony-ma-zanik-miesni_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/opole-towarzystwo-ochrony-zwierzat-ocalilo-suczke-kiane.-wlasciciel-zaglodzil-ja-i-zaniedbal/5861933-1-pol-PL/Odebrali-psa-wlascicielowi.-Zostal-skrajnie-zaglodzony-ma-zanik-miesni_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/opole-towarzystwo-ochrony-zwierzat-ocalilo-suczke-kiane.-wlasciciel-zaglodzil-ja-i-zaniedbal/5861933-1-pol-PL/Odebrali-psa-wlascicielowi.-Zostal-skrajnie-zaglodzony-ma-zanik-miesni_size-400x267.jpg" data-width="400" data-height="267" alt="Wygłodzony pies" data-sizes="auto"   data-portal-copyright="screeny TOZ Opole"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Opole-Towarzystwo-Ochrony-Zwierzat-ocalilo-suczke-Kiane.-Wlasciciel-zaglodzil-ja-i-zaniedbal" title="Odebrali psa właścicielowi. Został skrajnie zagłodzony, ma zanik mięśni" >
Odebrali psa właścicielowi. Został skrajnie zagłodzony, ma zanik mięśni</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/39568/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0Mjg5NDYiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="39568">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Sniezny-Ksiezyc-juz-za-kilka-dni.-Bedzie-doskonale-widoczny" title="Śnieżny Księżyc już za kilka dni. Będzie doskonale widoczny" class="image__url" id="LinkArea:LB_428613">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='98934'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/sniezny-ksiezyc-juz-za-kilka-dni.-bedzie-doskonale-widoczny/5865732-2-pol-PL/Sniezny-Ksiezyc-juz-za-kilka-dni.-Bedzie-doskonale-widoczny_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/sniezny-ksiezyc-juz-za-kilka-dni.-bedzie-doskonale-widoczny/5865732-2-pol-PL/Sniezny-Ksiezyc-juz-za-kilka-dni.-Bedzie-doskonale-widoczny_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/sniezny-ksiezyc-juz-za-kilka-dni.-bedzie-doskonale-widoczny/5865732-2-pol-PL/Sniezny-Ksiezyc-juz-za-kilka-dni.-Bedzie-doskonale-widoczny_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/sniezny-ksiezyc-juz-za-kilka-dni.-bedzie-doskonale-widoczny/5865732-2-pol-PL/Sniezny-Ksiezyc-juz-za-kilka-dni.-Bedzie-doskonale-widoczny_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/sniezny-ksiezyc-juz-za-kilka-dni.-bedzie-doskonale-widoczny/5865732-2-pol-PL/Sniezny-Ksiezyc-juz-za-kilka-dni.-Bedzie-doskonale-widoczny_size-300x200.jpg" data-width="300" data-height="200" alt="Śnieżny księżyc" data-sizes="auto"  title="śnieżny księżyc" data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Sniezny-Ksiezyc-juz-za-kilka-dni.-Bedzie-doskonale-widoczny" title="Śnieżny Księżyc już za kilka dni. Będzie doskonale widoczny" >
Śnieżny Księżyc już za kilka dni. Będzie doskonale widoczny</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Kolonizacja-Marsa.-Nowe-odkrycie-NASA.-Wody-na-Marsie-starczyloby-na-stulecia-dla-calego-miasta" title="Szokujące odkrycie NASA. Wody na Marsie starczy na stulecia dla całego miasta" class="image__url" id="LinkArea:LB_427707">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='97953'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kolonizacja-marsa.-nowe-odkrycie-nasa.-wody-na-marsie-starczyloby-na-stulecia-dla-calego-miasta/5829345-1-pol-PL/Szokujace-odkrycie-NASA.-Wody-na-Marsie-starczy-na-stulecia-dla-calego-miasta_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kolonizacja-marsa.-nowe-odkrycie-nasa.-wody-na-marsie-starczyloby-na-stulecia-dla-calego-miasta/5829345-1-pol-PL/Szokujace-odkrycie-NASA.-Wody-na-Marsie-starczy-na-stulecia-dla-calego-miasta_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kolonizacja-marsa.-nowe-odkrycie-nasa.-wody-na-marsie-starczyloby-na-stulecia-dla-calego-miasta/5829345-1-pol-PL/Szokujace-odkrycie-NASA.-Wody-na-Marsie-starczy-na-stulecia-dla-calego-miasta_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kolonizacja-marsa.-nowe-odkrycie-nasa.-wody-na-marsie-starczyloby-na-stulecia-dla-calego-miasta/5829345-1-pol-PL/Szokujace-odkrycie-NASA.-Wody-na-Marsie-starczy-na-stulecia-dla-calego-miasta_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/kolonizacja-marsa.-nowe-odkrycie-nasa.-wody-na-marsie-starczyloby-na-stulecia-dla-calego-miasta/5829345-1-pol-PL/Szokujace-odkrycie-NASA.-Wody-na-Marsie-starczy-na-stulecia-dla-calego-miasta_size-300x200.jpg" data-width="300" data-height="200" alt="Szokujące odkrycie NASA. Wody na Marsie starczy na stulecia dla całego miasta" data-sizes="auto"   data-portal-copyright="Interstellar Lab/Ferrari Press/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Kolonizacja-Marsa.-Nowe-odkrycie-NASA.-Wody-na-Marsie-starczyloby-na-stulecia-dla-calego-miasta" title="Szokujące odkrycie NASA. Wody na Marsie starczy na stulecia dla całego miasta" >
Szokujące odkrycie NASA. Wody na Marsie starczy na stulecia dla całego miasta</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Najlepsze-zdjecia-Slonca.-Niespotykana-rozdzielczosc-WIDEO" title="Wykonano najlepsze w historii zdjęcia Słońca. Niespotykana rozdzielczość" class="image__url" id="LinkArea:LB_427596">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='97855'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/najlepsze-zdjecia-slonca.-niespotykana-rozdzielczosc-wideo/5825959-1-pol-PL/Wykonano-najlepsze-w-historii-zdjecia-Slonca.-Niespotykana-rozdzielczosc_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/najlepsze-zdjecia-slonca.-niespotykana-rozdzielczosc-wideo/5825959-1-pol-PL/Wykonano-najlepsze-w-historii-zdjecia-Slonca.-Niespotykana-rozdzielczosc_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/najlepsze-zdjecia-slonca.-niespotykana-rozdzielczosc-wideo/5825959-1-pol-PL/Wykonano-najlepsze-w-historii-zdjecia-Slonca.-Niespotykana-rozdzielczosc_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/najlepsze-zdjecia-slonca.-niespotykana-rozdzielczosc-wideo/5825959-1-pol-PL/Wykonano-najlepsze-w-historii-zdjecia-Slonca.-Niespotykana-rozdzielczosc_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/najlepsze-zdjecia-slonca.-niespotykana-rozdzielczosc-wideo/5825959-1-pol-PL/Wykonano-najlepsze-w-historii-zdjecia-Slonca.-Niespotykana-rozdzielczosc_size-300x200.jpg" data-width="300" data-height="200" alt="Słońce" data-sizes="auto"  title="Słońce" data-portal-copyright="NSF"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Najlepsze-zdjecia-Slonca.-Niespotykana-rozdzielczosc-WIDEO" title="Wykonano najlepsze w historii zdjęcia Słońca. Niespotykana rozdzielczość" >
Wykonano najlepsze w historii zdjęcia Słońca. Niespotykana rozdzielczość</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/UFO-jednak-ostnieje-Tajne-raporty-trafia-do-Internetu" title="Tajne raporty na temat UFO trafią do sieci. Zobaczy je każdy" class="image__url" id="LinkArea:LB_427552">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='97807'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/ufo-jednak-ostnieje-tajne-raporty-trafia-do-internetu/5824021-1-pol-PL/Tajne-raporty-na-temat-UFO-trafia-do-sieci.-Zobaczy-je-kazdy_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/ufo-jednak-ostnieje-tajne-raporty-trafia-do-internetu/5824021-1-pol-PL/Tajne-raporty-na-temat-UFO-trafia-do-sieci.-Zobaczy-je-kazdy_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/ufo-jednak-ostnieje-tajne-raporty-trafia-do-internetu/5824021-1-pol-PL/Tajne-raporty-na-temat-UFO-trafia-do-sieci.-Zobaczy-je-kazdy_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/ufo-jednak-ostnieje-tajne-raporty-trafia-do-internetu/5824021-1-pol-PL/Tajne-raporty-na-temat-UFO-trafia-do-sieci.-Zobaczy-je-kazdy_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/ufo-jednak-ostnieje-tajne-raporty-trafia-do-internetu/5824021-1-pol-PL/Tajne-raporty-na-temat-UFO-trafia-do-sieci.-Zobaczy-je-kazdy_size-300x200.jpg" data-width="300" data-height="200" alt="UFO" data-sizes="auto"  title="UFO" data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/UFO-jednak-ostnieje-Tajne-raporty-trafia-do-Internetu" title="Tajne raporty na temat UFO trafią do sieci. Zobaczy je każdy" >
Tajne raporty na temat UFO trafią do sieci. Zobaczy je każdy</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Srodziemnomorski-pluskwiak-w-Polsce.-Owady-oblepiaja-drzewa-w-miastach-ZDJECIA" title="Śródziemnomorski pluskwiak oblepia drzewa. Inwazja owadów w polskich miastach" class="image__url" id="LinkArea:LB_427418">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='97679'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/srodziemnomorski-pluskwiak-w-polsce.-owady-oblepiaja-drzewa-w-miastach-zdjecia/5818505-1-pol-PL/Srodziemnomorski-pluskwiak-oblepia-drzewa.-Inwazja-owadow-w-polskich-miastach_size-300x200.jpg" data-width="300" data-height="200" alt="Śródziemnomorski pluskwiak" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Srodziemnomorski-pluskwiak-w-Polsce.-Owady-oblepiaja-drzewa-w-miastach-ZDJECIA" title="Śródziemnomorski pluskwiak oblepia drzewa. Inwazja owadów w polskich miastach" >
Śródziemnomorski pluskwiak oblepia drzewa. Inwazja owadów w polskich miastach</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Londyn.-Naukowcy-odtworzyli-glos-3000-letniej-mumii-egipskiego-kaplana" title="Tak brzmi głos 3000-letniej mumii. Niesamowity eksperyment londyńskich naukowców" class="image__url" id="LinkArea:LB_426594">
            


            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='96762'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/londyn.-naukowcy-odtworzyli-glos-3000-letniej-mumii-egipskiego-kaplana/5783778-1-pol-PL/Tak-brzmi-glos-3000-letniej-mumii.-Niesamowity-eksperyment-londynskich-naukowcow_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/londyn.-naukowcy-odtworzyli-glos-3000-letniej-mumii-egipskiego-kaplana/5783778-1-pol-PL/Tak-brzmi-glos-3000-letniej-mumii.-Niesamowity-eksperyment-londynskich-naukowcow_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/londyn.-naukowcy-odtworzyli-glos-3000-letniej-mumii-egipskiego-kaplana/5783778-1-pol-PL/Tak-brzmi-glos-3000-letniej-mumii.-Niesamowity-eksperyment-londynskich-naukowcow_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/londyn.-naukowcy-odtworzyli-glos-3000-letniej-mumii-egipskiego-kaplana/5783778-1-pol-PL/Tak-brzmi-glos-3000-letniej-mumii.-Niesamowity-eksperyment-londynskich-naukowcow_size-300x200.png" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/londyn.-naukowcy-odtworzyli-glos-3000-letniej-mumii-egipskiego-kaplana/5783778-1-pol-PL/Tak-brzmi-glos-3000-letniej-mumii.-Niesamowity-eksperyment-londynskich-naukowcow_size-300x200.png" data-width="300" data-height="200" alt="Tak brzmi głos 3000-letniej mumii. Niesamowity eksperyment londyńskich naukowców" data-sizes="auto"   data-portal-copyright="News form New York Times/Youtube Printscreen"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Londyn.-Naukowcy-odtworzyli-glos-3000-letniej-mumii-egipskiego-kaplana" title="Tak brzmi głos 3000-letniej mumii. Niesamowity eksperyment londyńskich naukowców" >
Tak brzmi głos 3000-letniej mumii. Niesamowity eksperyment londyńskich naukowców</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Domy-z-grzybow.-NASA-chce-je-hodowac-na-Marsie-jako-material-budowlany" title="Będziemy mieszkać w domach z grzybów? Szokująca prognoza dla ludzkości" class="image__url" id="LinkArea:LB_426439">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='96596'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/domy-z-grzybow.-nasa-chce-je-hodowac-na-marsie-jako-material-budowlany/5778416-1-pol-PL/Bedziemy-mieszkac-w-domach-z-grzybow-Szokujaca-prognoza-dla-ludzkosci_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/domy-z-grzybow.-nasa-chce-je-hodowac-na-marsie-jako-material-budowlany/5778416-1-pol-PL/Bedziemy-mieszkac-w-domach-z-grzybow-Szokujaca-prognoza-dla-ludzkosci_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/domy-z-grzybow.-nasa-chce-je-hodowac-na-marsie-jako-material-budowlany/5778416-1-pol-PL/Bedziemy-mieszkac-w-domach-z-grzybow-Szokujaca-prognoza-dla-ludzkosci_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/domy-z-grzybow.-nasa-chce-je-hodowac-na-marsie-jako-material-budowlany/5778416-1-pol-PL/Bedziemy-mieszkac-w-domach-z-grzybow-Szokujaca-prognoza-dla-ludzkosci_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/domy-z-grzybow.-nasa-chce-je-hodowac-na-marsie-jako-material-budowlany/5778416-1-pol-PL/Bedziemy-mieszkac-w-domach-z-grzybow-Szokujaca-prognoza-dla-ludzkosci_size-300x200.jpg" data-width="300" data-height="200" alt="domy z grzybów" data-sizes="auto"  title="domy z grzybów" data-portal-copyright="NASA"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>            </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Domy-z-grzybow.-NASA-chce-je-hodowac-na-Marsie-jako-material-budowlany" title="Będziemy mieszkać w domach z grzybów? Szokująca prognoza dla ludzkości" >
Będziemy mieszkać w domach z grzybów? Szokująca prognoza dla ludzkości</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Nauka/Naukowcy-odkryli-super-ziemie.-To-Proxima-c-krazaca-wokol-Proximy-Centauri" title="Naukowcy odkryli super-ziemię. Znajduje się blisko Układu Słonecznego" class="image__url" id="LinkArea:LB_426398">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='96565'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                                                                                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/naukowcy-odkryli-super-ziemie.-to-proxima-c-krazaca-wokol-proximy-centauri/5777053-1-pol-PL/Naukowcy-odkryli-super-ziemie.-Znajduje-sie-blisko-Ukladu-Slonecznego_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>
                                                        <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/naukowcy-odkryli-super-ziemie.-to-proxima-c-krazaca-wokol-proximy-centauri/5777053-1-pol-PL/Naukowcy-odkryli-super-ziemie.-Znajduje-sie-blisko-Ukladu-Slonecznego_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/naukowcy-odkryli-super-ziemie.-to-proxima-c-krazaca-wokol-proximy-centauri/5777053-1-pol-PL/Naukowcy-odkryli-super-ziemie.-Znajduje-sie-blisko-Ukladu-Slonecznego_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/naukowcy-odkryli-super-ziemie.-to-proxima-c-krazaca-wokol-proximy-centauri/5777053-1-pol-PL/Naukowcy-odkryli-super-ziemie.-Znajduje-sie-blisko-Ukladu-Slonecznego_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/naukowcy-odkryli-super-ziemie.-to-proxima-c-krazaca-wokol-proximy-centauri/5777053-1-pol-PL/Naukowcy-odkryli-super-ziemie.-Znajduje-sie-blisko-Ukladu-Slonecznego_size-300x200.jpg" data-width="300" data-height="200" alt="super ziemia" data-sizes="auto"  title="super ziemia" data-portal-copyright="Lorenzo Santinelli"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Nauka/Naukowcy-odkryli-super-ziemie.-To-Proxima-c-krazaca-wokol-Proximy-Centauri" title="Naukowcy odkryli super-ziemię. Znajduje się blisko Układu Słonecznego" >
Naukowcy odkryli super-ziemię. Znajduje się blisko Układu Słonecznego</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    
</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook428946" href="#" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk" data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
              </div>
        </div>
        
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
    </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-onnetwork"-->
        <div class="advert dfp " data-slot="w2g-onnetwork" data-device="all"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/428946?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="428946" 
                 data-title="Wiemy, o czym rozmawiają pingwiny. &quot;Komunikacja podobna do ludzkiej&quot;"
                 data-text="Analiza 590 nagrań z ogrodów zoologicznych pozwoliła naukowcom z Uniwersytetu Turyńskiego ustalić, że komunikacja pingwinów przylądkowych jest bardzo podobna do ludzkiej mowy. Naukowcy podkreślają, że wnioski z ich badań mają przełomowy charakter."
                 data-url="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Nauka/Pingwiny-rozmawiaja-jak-ludzie.-Naukowcy-w-Wloch-rozszyfrowali-ich-jezyk"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/nauka/pingwiny-rozmawiaja-jak-ludzie.-naukowcy-w-wloch-rozszyfrowali-ich-jezyk/5879551-1-pol-PL/Wiemy-o-czym-rozmawiaja-pingwiny.-Komunikacja-podobna-do-ludzkiej_size-300x225.jpg"
                 data-category="Nauka"
                 data-published_at="1580937674"
                 data-updated_at="1580937733"></div>
            <!-- /esi -->
        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/428946"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1378" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zapalenie oskrzeli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/428946?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2020, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2020, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/428946"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1580370223.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
