                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/425212"-->
                        <title>Pogoda. Śnieg i oblodzenie w 3 województwach. Alert IMGW  - Wiadomości</title>
<meta name="description" content="Pogoda. Śnieg w Polsce. Instytut Meteorologii i Gospodarki Wodnej wydał w niedzielę ostrzeżenie pierwszego stopnia przed intensywnymi opadami śniegu i oblodzeniem w części trzech województw. " />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/425212"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>


<link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/425212"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW">
<!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/425212"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/425212/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/425212"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                    
                                        

        
    
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty ",
            "headline": "Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty ",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Pogoda"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-snieg-i-oblodzenie-w-3-wojewodztwach.-alert-imgw/5728358-1-pol-PL/Pogoda-Intensywne-opad-sniegu-i-oblodzenie.-Wydano-alerty_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Organization",
            "name": "Dominik Gołdyn"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-01-19T03:26:11 +0100",
            "dateModified": "2020-01-19T16:03:39 +0100",
            "description": "Pogoda. Śnieg w Polsce. Instytut Meteorologii i Gospodarki Wodnej wydał w niedzielę ostrzeżenie pierwszego stopnia przed intensywnymi opadami śniegu i oblodzeniem w części trzech województw.",
            "articleBody": "Chcesz wiedzieć wszystko pierwszy? Dołącz do grupy Newsy Radia ZET na FacebookuIntensywne opady śniegu przewidywane są w województwie małopolskim, w powiatach: wadowickim i suskim oraz w województwie śląskim, w powiatach: żywieckim, cieszyńskim, bielskim oraz w Bielsku-Białej.Oblodzenia przewidywane są w województwie dolnośląskim, w powiatach: zgorzeleckim, lubańskim, lwóweckim, jeleniogórskim, kamiennogórskim, wałbrzyskim, kłodzkim oraz w Jeleniej Górze i Wałbrzychu.Pierwszy - najniższy stopień ostrzeżenia oznacza, że IMGW przewiduje warunki sprzyjające wystąpieniu niebezpiecznych zjawisk meteorologicznych, które mogą powodować straty materialne oraz zagrożenie zdrowia i życia.IMGW zaleca w związku z tym ostrożność i śledzenie komunikatów o pogodzie.Rekordowo wysokie ciśnienie w PolsceOd niedzieli prognozowany jest szybki wzrost ciśnienia atmosferycznego, a jego najwyższe wartości będą w poniedziałek. Według modeli prognostycznych może osiągnąć 1050 hPa - podał w sobotę IMGW, zaznaczając, że tak duże ciśnienie zdarza się w Polsce rzadko.Rekordowo wysokie ciśnienie może przyczyniać się do pogorszenia sprawności psychofizycznej. U wielu osób, zwłaszcza podatnych na bodźce meteorologiczne, może wystąpić ogólne osłabienie, pogorszenie samopoczucia, zmęczenie i zdenerwowanie. U meteoropatów dolegliwości bólowe mogą ulec nasileniu.RadioZET.pl/IMGW/PAP"
            }
        </script>
    
        
                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Pogoda", "name": "Pogoda"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW", "name": "Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty "}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/425212"-->
                                        <link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/98d810fbb8479dd145993a20dd91ef15_1579270549_all.css" />
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1576503415.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/425212"-->
                            
                    

    
                    

    
                                    <meta property="og:title" content="Śnieżyca nadciąga do Polski. IMGW wydał alerty przed opadami śniegu i oblodzeniem "/><meta property="og:type" content="website"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-snieg-i-oblodzenie-w-3-wojewodztwach.-alert-imgw/5728358-1-pol-PL/Pogoda-Intensywne-opad-sniegu-i-oblodzenie.-Wydano-alerty_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Wiadomości"/><meta property="og:description" content="Śnieg w Polsce. Instytut Meteorologii i Gospodarki Wodnej wydał w niedzielę ostrzeżenie pierwszego stopnia przed intensywnymi opadami śniegu i oblodzeniem w części trzech województw.&amp;nbsp;"/><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
        (function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/40525/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);
        </script>
    </head>    <body data-node="425212" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_115256 subtree_level_2_node_id_425212" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="115256" data-path="2-115256-425212" data-special="0" data-evergreen="0">
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/425212"-->
                                                                                                    <div id="data-layer"
     data-article-author="DomGoł"
     data-article-date="2020-01-19"
     data-article-hour="15:26"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Pogoda"
          ></div>
<!-- /esi -->
            
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all"></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/115256"-->

        
<header id="header__main" class="header__main position__sticky">
    <div class="header__main__content container">
        <div class="header__main__top flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__space-between">
            <div class="header__main__top__left flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <a href="https://www.radiozet.pl" title="Radio ZET" class="header__main__top__logo">
                    <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
                </a>
                                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="header__main__top__logo__text primary__color">
Wiadomości</a>
                            </div> 
            <div class="header__main__top__center">
                <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                    <label for="input_search" class="hide"></label>
                    <input type="text" name="q" id="input_search" autocomplete="off"/>
                    <button type="submit"><i class="icon-search"></i></button>
                </form>
            </div> 
            <div class="header__main__top__right flex-box flex-box__flow__row-wrap flex-box__align-items__center">
                <div class="header__main__player">
                    <a href="https://player.radiozet.pl" target="_blank" rel="noopener" title="Słuchaj Radia ZET Online" class="header__main__player__link flex-box flex-box__flow__row-wrap">
                        <span class="header__main__player__icon icon-index_wideo primary__background-color"></span>
                        <span class="header__main__player__text primary__color">Słuchaj Radia ZET</span>

                        
                    </a>
                </div>
                <div class="nav__mobile__button">
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                    <span class="primary__background-color"></span>
                </div>
            </div> 
        </div>
        <div class="header__main__bottom animated flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                            <ul class="nav__main overflow__hidden">
                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1124" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1127" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1128" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1131" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1132" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1373" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1134" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1528" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1265" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                                    <li class="nav__item nav__main__item flex-box flex-box__align-items__center primary__color--hover counter- item__1397" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                    </ul>
                    </div>
    </div>
</header>
<div class="nav__mobile">
    <div class="nav__mobile__top flex-box flex-box__flow__row-wrap flex-box__align-items__center">
        <a href="https://www.radiozet.pl" title="Radio ZET" class="nav__mobile__top__logo">
            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="109"/>
        </a>
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="nav__mobile__top__logo__text primary__color">
Wiadomości</a>
                <span class="nav__mobile__close icon-close"></span>
    </div> 
    <div class="nav__mobile__content simple-bar" data-simplebar-auto-hide="false" data-simplebar-id="nav__mobile">
        <section class="nav__mobile__section nav__mobile__current">
            <form class="form__search" action="https://wiadomosci.radiozet.pl/Wyszukaj">
                <label for="input_search__mob" class="hide"></label>
                <input type="text" name="q" id="input_search__mob" autocomplete="off"/>
                <button type="submit"><i class="icon-search"></i></button>
            </form>
                            <ul>
                                                    <li class="nav__item nav__mobile__current__item item__1137" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1151" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka" title="Polska polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polska polityka</span>
            </a>
    </li>                                                            <li class="nav__item nav__mobile__current__item item__1724" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1140" data-deep="1"  data-state="close">
    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Świat</span>
        <span class="nav__item__subinfo"><i class="icon-down"></i></span>    </a>
            <div class="nav__sub">
            <div class="nav__sub__content-area flex-box flex-box__justify-content__space-between">
                                    <ul class="nav__sub__items deep__2">
                                                            <li class="nav__item nav__mobile__current__item item__1154" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka" title="Polityka międzynarodowa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka międzynarodowa</span>
            </a>
    </li>                                            </ul>
                                            </div>
        </div>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1142" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1157" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1146" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1150" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Ciekawostki" title="Ciekawostki" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ciekawostki</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1177" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty" title="Raporty" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Raporty</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__current__item item__1271" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Pogoda</span>
            </a>
    </li>                                    </ul>
                    </section>
        <div class="nav__mobile__footer">
            <section class="nav__mobile__section nav__mobile__other">
                <p class="nav__mobile__section__title">Wszystkie serwisy</p>
                <ul class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="nav__item nav__mobile__other__item item__270" data-deep="1"  >
    <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiadomości</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__273" data-deep="1"  >
    <a href="https://biznes.radiozet.pl/" title="Wiadomości biznesowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__271" data-deep="1"  >
    <a href="https://sport.radiozet.pl/" title="Wiadomości sportowe" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__1251" data-deep="1"  >
    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zdrowie</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__540" data-deep="1"  >
    <a href="https://www.radiozet.pl/Muzyka" title="Wiadomości muzyczne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Muzyka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__551" data-deep="1"  >
    <a href="https://www.radiozet.pl/Motoryzacja" title="Wiadomości motoryzacyjne" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Motoryzacja</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__380" data-deep="1"  >
    <a href="https://www.radiozet.pl/Podroze-Radia-ZET" title="Podróże" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Podróże</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__544" data-deep="1"  >
    <a href="https://www.radiozet.pl/Nauka-i-Technologia" title="Nauka i Technologia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Nauka i Technologia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__548" data-deep="1"  >
    <a href="https://www.radiozet.pl/Styl-zycia" title="Styl życia" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Styl życia</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__554" data-deep="1"  >
    <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rozrywka</span>
            </a>
    </li>                                                    <li class="nav__item nav__mobile__other__item item__543" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio" title="Radio" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Radio</span>
            </a>
    </li>                                    </ul>
            </section>
            <section class="nav__mobile__section nav__mobile__section__social">
                <ul class=" social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="social__list__item social__facebook--bg">
                            <a href="https://www.facebook.com/radiozet/" title="Facebook Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="social__list__item social__twitter--bg">
                            <a href="https://twitter.com/Radio_ZET" title="Twitter Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="social__list__item social__youtube--bg">
                            <a href="https://www.youtube.com/user/radiozet" title="Youtube Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="social__list__item social__instagram--bg">
                            <a href="https://www.instagram.com/radio_zet/" title="Instagram Radia ZET" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
            </section>
        </div>
    </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all"></div><!-- /esi -->
                <main class="container bg__white">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/425212?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/425212"-->
                                    
<div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Pogoda" title="Pogoda">
Pogoda</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty </h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/dominik-goldyn" title="Dominik Gołdyn">Dominik Gołdyn</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="19.01.2020 15:26">
            <span class="info-header__date--published__date">19.01.2020</span>
            <span class="info-header__date--published__time">15:26</span>        </div>
            </div>
</div>    </header>
         <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <main class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
        

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='95204'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-snieg-i-oblodzenie-w-3-wojewodztwach.-alert-imgw/5728358-1-pol-PL/Pogoda-Intensywne-opad-sniegu-i-oblodzenie.-Wydano-alerty_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-snieg-i-oblodzenie-w-3-wojewodztwach.-alert-imgw/5728358-1-pol-PL/Pogoda-Intensywne-opad-sniegu-i-oblodzenie.-Wydano-alerty_article.jpg" data-width="850" data-height="480" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-snieg-i-oblodzenie-w-3-wojewodztwach.-alert-imgw/5728358-1-pol-PL/Pogoda-Intensywne-opad-sniegu-i-oblodzenie.-Wydano-alerty_article.jpg" data-width="850" data-height="480" alt="Śnieg" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

                <span class="image__source">
                    fot. Shutterstock</span>
</div>    </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty " data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty " data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW&title=Pogoda:%20Intensywne%20opady%20śniegu%20i%20oblodzenie%2E%20Wydano%20alerty%20&desc=
Śnieg%20w%20Polsce%2E%20Instytut%20Meteorologii%20i%20Gospodarki%20Wodnej%20wydał%20w%20niedzielę%20ostrzeżenie%20pierwszego%20stopnia%20przed%20intensywnymi%20opadami%20śniegu%20i%20oblodzeniem%20w%20części%20trzech%20województw%2E 
" data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty " data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Śnieg w Polsce. Instytut Meteorologii i Gospodarki Wodnej wydał w niedzielę ostrzeżenie pierwszego stopnia przed intensywnymi opadami śniegu i oblodzeniem w części trzech województw.&nbsp;</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all"></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><a href="https://www.facebook.com/groups/1353156981456163/" target="_blank"   rel="dofollow noopener"><b>Chcesz wiedzieć wszystko pierwszy?&nbsp;Dołącz&nbsp;do&nbsp;grupy Newsy Radia ZET na Facebooku</b></a></p>

<div class="embed poll react preloader" data-id="5e2466046e122776d1f4d974" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>Intensywne opady śniegu przewidywane są w województwie małopolskim, w powiatach: wadowickim i suskim oraz w województwie śląskim, w powiatach: żywieckim, cieszyńskim, bielskim oraz w Bielsku-Białej.</p><p>Oblodzenia przewidywane są w województwie dolnośląskim, w powiatach: zgorzeleckim, lubańskim, lwóweckim, jeleniogórskim, kamiennogórskim, wałbrzyskim, kłodzkim oraz w Jeleniej Górze i Wałbrzychu.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/IMGWmeteo/status/1218864622226345984"></a></blockquote>
</div><p>Pierwszy - najniższy stopień ostrzeżenia oznacza, że&nbsp;IMGW&nbsp;przewiduje warunki sprzyjające wystąpieniu niebezpiecznych zjawisk meteorologicznych, które mogą powodować straty materialne oraz zagrożenie zdrowia i życia.</p><p><a href="https://wiadomosci.radiozet.pl/tags/kategoria/imgw" target="_blank"   rel="dofollow noopener"><b>IMGW</b></a>&nbsp;zaleca w związku z tym ostrożność i śledzenie komunikatów o pogodzie.</p>
    <div class="embed image clearfix">
            

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture  data-id='95206'>
                        
                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/fot55/5728468-1-pol-PL/fot.png" data-width="543" data-height="437" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/media/images/fot55/5728468-1-pol-PL/fot.png" data-width="543" data-height="437" alt="fot" data-sizes="auto"   data-portal-copyright="Mapa opadów śniegu w Polsce/ventusky.com"/>
                </picture>
                
                                            </div>

                <span class="image__source">
                    fot. Mapa opadów śniegu w Polsce/ventusky.com</span>
</div>        </div><a name="eztoc5728340_0_1" id="eztoc5728340_0_1"></a><h2>Rekordowo wysokie ciśnienie w Polsce</h2><p>Od niedzieli prognozowany jest szybki wzrost ciśnienia atmosferycznego, a jego najwyższe wartości będą w poniedziałek. Według modeli prognostycznych może osiągnąć 1050 hPa - podał w sobotę&nbsp;IMGW, zaznaczając, że tak duże ciśnienie zdarza się w Polsce rzadko.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-przewiduje-wysokie-cisnienie-nawet-do-1050-hPa.-Bliskie-rekordu-Polski" title="IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski" class="image__url" id="LinkArea:LB_425130">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='425130'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_embed-article.jpg" data-width="100" data-height="72" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_embed-article.jpg" data-width="100" data-height="72" alt="IMGW Ciśnienie" data-sizes="auto"   data-portal-copyright="EAST NEWS"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                                                                </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-przewiduje-wysokie-cisnienie-nawet-do-1050-hPa.-Bliskie-rekordu-Polski" title="IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski" class="text__shorten" data-chars="100">
                
IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski            </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Rekordowo wysokie ciśnienie może przyczyniać się do pogorszenia sprawności psychofizycznej. U wielu osób, zwłaszcza podatnych na bodźce meteorologiczne, może wystąpić ogólne osłabienie, pogorszenie samopoczucia, zmęczenie i zdenerwowanie. U meteoropatów dolegliwości bólowe mogą ulec nasileniu.</p><p>RadioZET.pl/IMGW/PAP</p>                        </div>
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/movieads/425212?slot=mavPlContener66"-->

<!-- /esi -->
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty " data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty " data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW&title=Pogoda:%20Intensywne%20opady%20śniegu%20i%20oblodzenie%2E%20Wydano%20alerty%20&desc=
Śnieg%20w%20Polsce%2E%20Instytut%20Meteorologii%20i%20Gospodarki%20Wodnej%20wydał%20w%20niedzielę%20ostrzeżenie%20pierwszego%20stopnia%20przed%20intensywnymi%20opadami%20śniegu%20i%20oblodzeniem%20w%20części%20trzech%20województw%2E 
" data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty " data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagsnieg" title="Snieg" href="/tags/kategoria/snieg">Snieg <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagprognoza-imgw" title="Prognoza IMGW" href="/tags/kategoria/prognoza-imgw">Prognoza IMGW <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagpogoda" title="Pogoda" href="/tags/kategoria/polska/pogoda">Pogoda <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/425212?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop"></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </main>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-slot3&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop"></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/425212?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    







<div style="display: none">61</div>                                                                  
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Aktorzy-zgineli-na-planie-serialu.-Jorge-Navarro-Sanchez-i-Luis-Gerardo-Rivera-nie-zyja" title="Tragedia na planie serialu. Zginęli dwaj popularni aktorzy" class="image__url" id="LinkArea:LB_425107">
                

            
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='425107'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/aktorzy-zgineli-na-planie-serialu.-jorge-navarro-sanchez-i-luis-gerardo-rivera-nie-zyja/5722769-1-pol-PL/Tragedia-na-planie-serialu.-Zgineli-dwaj-popularni-aktorzy_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/aktorzy-zgineli-na-planie-serialu.-jorge-navarro-sanchez-i-luis-gerardo-rivera-nie-zyja/5722769-1-pol-PL/Tragedia-na-planie-serialu.-Zgineli-dwaj-popularni-aktorzy_size-120x90.jpg" data-width="120" data-height="90" alt="Tragedia na planie serialu. Zginęli dwaj popularni aktorzy" data-sizes="auto"   data-portal-copyright="Twitter/Screen"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Aktorzy-zgineli-na-planie-serialu.-Jorge-Navarro-Sanchez-i-Luis-Gerardo-Rivera-nie-zyja" title="Tragedia na planie serialu. Zginęli dwaj popularni aktorzy" class="" >
                
Tragedia na planie serialu. Zginęli dwaj popularni aktorzy            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Swietokrzyskie-Policja-znalazla-zwloki-16-latka-w-rowie.-Zaginiecie-zglosila-matka" title="Nastolatek nie wrócił ze szkoły. Policja znalazła go martwego w rowie" class="image__url" id="LinkArea:LB_425133">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='425133'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/swietokrzyskie-policja-znalazla-zwloki-16-latka-w-rowie.-zaginiecie-zglosila-matka/5724680-1-pol-PL/Nastolatek-nie-wrocil-ze-szkoly.-Policja-znalazla-go-martwego-w-rowie_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/swietokrzyskie-policja-znalazla-zwloki-16-latka-w-rowie.-zaginiecie-zglosila-matka/5724680-1-pol-PL/Nastolatek-nie-wrocil-ze-szkoly.-Policja-znalazla-go-martwego-w-rowie_size-120x90.jpg" data-width="120" data-height="90" alt="Momina zwłoki" data-sizes="auto"   data-portal-copyright="Damian Klamka/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Swietokrzyskie-Policja-znalazla-zwloki-16-latka-w-rowie.-Zaginiecie-zglosila-matka" title="Nastolatek nie wrócił ze szkoły. Policja znalazła go martwego w rowie" class="" >
                
Nastolatek nie wrócił ze szkoły. Policja znalazła go martwego w rowie            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Dwie-nauczycielki-zgwalcily-ucznia.-Joyce-Churchwell-uslyszala-zarzuty" title="Dwie nauczycielki zgwałciły ucznia. Ofiar może być więcej" class="image__url" id="LinkArea:LB_425101">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='425101'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/dwie-nauczycielki-zgwalcily-ucznia.-joyce-churchwell-uslyszala-zarzuty/5722601-1-pol-PL/Dwie-nauczycielki-zgwalcily-ucznia.-Ofiar-moze-byc-wiecej_size-120x90.png" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/dwie-nauczycielki-zgwalcily-ucznia.-joyce-churchwell-uslyszala-zarzuty/5722601-1-pol-PL/Dwie-nauczycielki-zgwalcily-ucznia.-Ofiar-moze-byc-wiecej_size-120x90.png" data-width="120" data-height="90" alt="seks z uczniem" data-sizes="auto"  title="seks z uczniem" data-portal-copyright="New York Post"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Dwie-nauczycielki-zgwalcily-ucznia.-Joyce-Churchwell-uslyszala-zarzuty" title="Dwie nauczycielki zgwałciły ucznia. Ofiar może być więcej" class="" >
                
Dwie nauczycielki zgwałciły ucznia. Ofiar może być więcej            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Panama.-Zwloki-6-dzieci-i-ciezarnej.-Zostali-zamordowani-przez-sekte-religijna" title="Zwłoki sześciorga dzieci i ciężarnej. Zostali zamordowani podczas „rytuału”?" class="image__url" id="LinkArea:LB_424958">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='424958'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/panama.-zwloki-6-dzieci-i-ciezarnej.-zostali-zamordowani-przez-sekte-religijna/5717986-1-pol-PL/Zwloki-szesciorga-dzieci-i-ciezarnej.-Zostali-zamordowani-podczas-rytualu_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/panama.-zwloki-6-dzieci-i-ciezarnej.-zostali-zamordowani-przez-sekte-religijna/5717986-1-pol-PL/Zwloki-szesciorga-dzieci-i-ciezarnej.-Zostali-zamordowani-podczas-rytualu_size-120x90.jpg" data-width="120" data-height="90" alt="Panama. Zwłoki 6 dzieci i ciężarnej. Zostali zamordowani przez sektę religijną" data-sizes="auto"  title="Panama. Zwłoki 6 dzieci i ciężarnej. Zostali zamordowani przez sektę religijną" data-portal-copyright="HO/AFP/East News"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Panama.-Zwloki-6-dzieci-i-ciezarnej.-Zostali-zamordowani-przez-sekte-religijna" title="Zwłoki sześciorga dzieci i ciężarnej. Zostali zamordowani podczas „rytuału”?" class="" >
                
Zwłoki sześciorga dzieci i ciężarnej. Zostali zamordowani podczas „rytuału”?            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element__article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Khagendra-Thapa-Magar-nie-zyje.-Nepalczyk-byl-znany-jako-najmniejszy-czlowiek-na-swiecie" title="Nie żyje najmniejszy człowiek świata. Miał tylko 27 lat" class="image__url" id="LinkArea:LB_425143">
                

        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                            <picture class="waiting" data-id='425143'>
                        
                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/khagendra-thapa-magar-nie-zyje.-nepalczyk-byl-znany-jako-najmniejszy-czlowiek-na-swiecie/5725008-1-pol-PL/Nie-zyje-najmniejszy-czlowiek-swiata.-Mial-tylko-27-lat_size-120x90.jpg" data-width="120" data-height="90" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/khagendra-thapa-magar-nie-zyje.-nepalczyk-byl-znany-jako-najmniejszy-czlowiek-na-swiecie/5725008-1-pol-PL/Nie-zyje-najmniejszy-czlowiek-swiata.-Mial-tylko-27-lat_size-120x90.jpg" data-width="120" data-height="90" alt="Khagendra Thapa Magar nie żyje" data-sizes="auto"  title="Khagendra Thapa Magar nie żyje" data-portal-copyright="AFP/EAST NEWS"/>
                </picture>
                
                                            </div>

        
</div>            </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Khagendra-Thapa-Magar-nie-zyje.-Nepalczyk-byl-znany-jako-najmniejszy-czlowiek-na-swiecie" title="Nie żyje najmniejszy człowiek świata. Miał tylko 27 lat" class="" >
                
Nie żyje najmniejszy człowiek świata. Miał tylko 27 lat            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop"></div><!-- /esi -->
                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                          <footer class="footer-article margin__bottom__childs--30">


                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/425212?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/425212?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            

        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-footer-text&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-footer-text" data-device="desktop"></div><!-- /esi -->
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/115256/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQyNTIxMiI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="115256">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Finlandia.-Rekord-mrozu-tej-zimy-37-7-stopni-Celsjusza" title="Rekord mrozu tej zimy: – 37,7 stopni Celsjusza" class="image__url" id="LinkArea:LB_425188">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='95178'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/finlandia.-rekord-mrozu-tej-zimy-37-7-stopni-celsjusza/5727576-1-pol-PL/Rekord-mrozu-tej-zimy-37-7-stopni-Celsjusza_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/finlandia.-rekord-mrozu-tej-zimy-37-7-stopni-celsjusza/5727576-1-pol-PL/Rekord-mrozu-tej-zimy-37-7-stopni-Celsjusza_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/finlandia.-rekord-mrozu-tej-zimy-37-7-stopni-celsjusza/5727576-1-pol-PL/Rekord-mrozu-tej-zimy-37-7-stopni-Celsjusza_size-400x267.jpg" data-width="400" data-height="267" alt="rekordowa zima" data-sizes="auto"  title="rekordowa zima" data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Finlandia.-Rekord-mrozu-tej-zimy-37-7-stopni-Celsjusza" title="Rekord mrozu tej zimy: – 37,7 stopni Celsjusza" >
Rekord mrozu tej zimy: – 37,7 stopni Celsjusza</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-przewiduje-wysokie-cisnienie-nawet-do-1050-hPa.-Bliskie-rekordu-Polski" title="IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski" class="image__url" id="LinkArea:LB_425130">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='95100'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_size-400x267.jpg" data-width="400" data-height="267" alt="IMGW Ciśnienie" data-sizes="auto"   data-portal-copyright="EAST NEWS"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-przewiduje-wysokie-cisnienie-nawet-do-1050-hPa.-Bliskie-rekordu-Polski" title="IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski" >
IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Ostrzezenia-IMGW-przed-mgla-moze-marznac.-Deszcz-i-snieg-pogoda-w-sobote" title="Gęsta mgła, opady deszczu i śniegu. Pogoda na sobotę" class="image__url" id="LinkArea:LB_425109">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='95077'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/ostrzezenia-imgw-przed-mgla-moze-marznac.-deszcz-i-snieg-pogoda-w-sobote/5723143-1-pol-PL/Gesta-mgla-opady-deszczu-i-sniegu.-Pogoda-na-sobote_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/ostrzezenia-imgw-przed-mgla-moze-marznac.-deszcz-i-snieg-pogoda-w-sobote/5723143-1-pol-PL/Gesta-mgla-opady-deszczu-i-sniegu.-Pogoda-na-sobote_size-400x267.jpg" data-width="400" data-height="267" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/ostrzezenia-imgw-przed-mgla-moze-marznac.-deszcz-i-snieg-pogoda-w-sobote/5723143-1-pol-PL/Gesta-mgla-opady-deszczu-i-sniegu.-Pogoda-na-sobote_size-400x267.jpg" data-width="400" data-height="267" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Pixabay.com"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Ostrzezenia-IMGW-przed-mgla-moze-marznac.-Deszcz-i-snieg-pogoda-w-sobote" title="Gęsta mgła, opady deszczu i śniegu. Pogoda na sobotę" >
Gęsta mgła, opady deszczu i śniegu. Pogoda na sobotę</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/115256/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0MjUyMTIiO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="115256">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Opady-sniegu-i-deszczu-ze-sniegiem.-19.01.2020" title="Pogoda. Opady śniegu i deszczu ze śniegiem. Na termometrach max. 6 stopni" class="image__url" id="LinkArea:LB_425167">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='95150'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-opady-sniegu-i-deszczu-ze-sniegiem.-19.01.2020/5726372-1-pol-PL/Pogoda.-Opady-sniegu-i-deszczu-ze-sniegiem.-Na-termometrach-max.-6-stopni_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-opady-sniegu-i-deszczu-ze-sniegiem.-19.01.2020/5726372-1-pol-PL/Pogoda.-Opady-sniegu-i-deszczu-ze-sniegiem.-Na-termometrach-max.-6-stopni_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-na-dzis.-opady-sniegu-i-deszczu-ze-sniegiem.-19.01.2020/5726372-1-pol-PL/Pogoda.-Opady-sniegu-i-deszczu-ze-sniegiem.-Na-termometrach-max.-6-stopni_size-300x200.jpg" data-width="300" data-height="200" alt="pogoda" data-sizes="auto"  title="pogoda" data-portal-copyright="Shutterstock"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-na-dzis.-Opady-sniegu-i-deszczu-ze-sniegiem.-19.01.2020" title="Pogoda. Opady śniegu i deszczu ze śniegiem. Na termometrach max. 6 stopni" >
Pogoda. Opady śniegu i deszczu ze śniegiem. Na termometrach max. 6 stopni</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Zalamanie-pogody-snieg-i-nawalnice-w-Hiszpanii.-Nie-zyje-dwoje-dzieci" title="Załamanie pogody, nawałnice, śnieg. Dwoje dzieci zginęło w Hiszpanii" class="image__url" id="LinkArea:LB_425161">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='95144'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/zalamanie-pogody-snieg-i-nawalnice-w-hiszpanii.-nie-zyje-dwoje-dzieci/5726042-1-pol-PL/Zalamanie-pogody-nawalnice-snieg.-Dwoje-dzieci-zginelo-w-Hiszpanii_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/zalamanie-pogody-snieg-i-nawalnice-w-hiszpanii.-nie-zyje-dwoje-dzieci/5726042-1-pol-PL/Zalamanie-pogody-nawalnice-snieg.-Dwoje-dzieci-zginelo-w-Hiszpanii_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/zalamanie-pogody-snieg-i-nawalnice-w-hiszpanii.-nie-zyje-dwoje-dzieci/5726042-1-pol-PL/Zalamanie-pogody-nawalnice-snieg.-Dwoje-dzieci-zginelo-w-Hiszpanii_size-300x200.jpg" data-width="300" data-height="200" alt="Załamanie pogody, śnieg i nawałnice w Hiszpanii. Nie żyje dwoje dzieci" data-sizes="auto"  title="Załamanie pogody, śnieg i nawałnice w Hiszpanii. Nie żyje dwoje dzieci" data-portal-copyright="ARKADIUSZ ZIOLEK/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Zalamanie-pogody-snieg-i-nawalnice-w-Hiszpanii.-Nie-zyje-dwoje-dzieci" title="Załamanie pogody, nawałnice, śnieg. Dwoje dzieci zginęło w Hiszpanii" >
Załamanie pogody, nawałnice, śnieg. Dwoje dzieci zginęło w Hiszpanii</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-przewiduje-wysokie-cisnienie-nawet-do-1050-hPa.-Bliskie-rekordu-Polski" title="IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski" class="image__url" id="LinkArea:LB_425130">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='95100'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/imgw-przewiduje-wysokie-cisnienie-nawet-do-1050-hpa.-bliskie-rekordu-polski/5724180-1-pol-PL/IMGW-Ogromny-skok-cisnienia.-Siegnie-rekordowych-wskazan-w-historii-Polski_size-300x200.jpg" data-width="300" data-height="200" alt="IMGW Ciśnienie" data-sizes="auto"   data-portal-copyright="EAST NEWS"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/IMGW-przewiduje-wysokie-cisnienie-nawet-do-1050-hPa.-Bliskie-rekordu-Polski" title="IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski" >
IMGW: Ogromny skok ciśnienia. Sięgnie rekordowych wskazań w historii Polski</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Ostrzezenia-IMGW-przed-mgla-moze-marznac.-Deszcz-i-snieg-pogoda-w-sobote" title="Gęsta mgła, opady deszczu i śniegu. Pogoda na sobotę" class="image__url" id="LinkArea:LB_425109">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='95077'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/ostrzezenia-imgw-przed-mgla-moze-marznac.-deszcz-i-snieg-pogoda-w-sobote/5723143-1-pol-PL/Gesta-mgla-opady-deszczu-i-sniegu.-Pogoda-na-sobote_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/ostrzezenia-imgw-przed-mgla-moze-marznac.-deszcz-i-snieg-pogoda-w-sobote/5723143-1-pol-PL/Gesta-mgla-opady-deszczu-i-sniegu.-Pogoda-na-sobote_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/ostrzezenia-imgw-przed-mgla-moze-marznac.-deszcz-i-snieg-pogoda-w-sobote/5723143-1-pol-PL/Gesta-mgla-opady-deszczu-i-sniegu.-Pogoda-na-sobote_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda" data-sizes="auto"   data-portal-copyright="Pixabay.com"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Ostrzezenia-IMGW-przed-mgla-moze-marznac.-Deszcz-i-snieg-pogoda-w-sobote" title="Gęsta mgła, opady deszczu i śniegu. Pogoda na sobotę" >
Gęsta mgła, opady deszczu i śniegu. Pogoda na sobotę</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Mgly-pozniej-sloneczny-dzien.-Pogoda-na-piatek-17-stycznia" title="Z mgieł wyłoni się ciepły, słoneczny dzień. Pogoda na piątek" class="image__url" id="LinkArea:LB_424897">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='94858'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/mgly-pozniej-sloneczny-dzien.-pogoda-na-piatek-17-stycznia/5715712-1-pol-PL/Z-mgiel-wyloni-sie-cieply-sloneczny-dzien.-Pogoda-na-piatek_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/mgly-pozniej-sloneczny-dzien.-pogoda-na-piatek-17-stycznia/5715712-1-pol-PL/Z-mgiel-wyloni-sie-cieply-sloneczny-dzien.-Pogoda-na-piatek_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/mgly-pozniej-sloneczny-dzien.-pogoda-na-piatek-17-stycznia/5715712-1-pol-PL/Z-mgiel-wyloni-sie-cieply-sloneczny-dzien.-Pogoda-na-piatek_size-300x200.jpg" data-width="300" data-height="200" alt="Mgła, słońce" data-sizes="auto"   data-portal-copyright="Pixabay.com"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Mgly-pozniej-sloneczny-dzien.-Pogoda-na-piatek-17-stycznia" title="Z mgieł wyłoni się ciepły, słoneczny dzień. Pogoda na piątek" >
Z mgieł wyłoni się ciepły, słoneczny dzień. Pogoda na piątek</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-IMGW-alarmuje-i-wydaje-ostrzezenia-przed-gesta-mgla-na-duzej-czesci-kraju" title="Ostrzeżenia IMGW w dużej części kraju. Miejscami będzie niebezpiecznie" class="image__url" id="LinkArea:LB_424853">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='94813'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-imgw-alarmuje-i-wydaje-ostrzezenia-przed-gesta-mgla-na-duzej-czesci-kraju/5714065-1-pol-PL/Ostrzezenia-IMGW-w-duzej-czesci-kraju.-Miejscami-bedzie-niebezpiecznie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-imgw-alarmuje-i-wydaje-ostrzezenia-przed-gesta-mgla-na-duzej-czesci-kraju/5714065-1-pol-PL/Ostrzezenia-IMGW-w-duzej-czesci-kraju.-Miejscami-bedzie-niebezpiecznie_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-imgw-alarmuje-i-wydaje-ostrzezenia-przed-gesta-mgla-na-duzej-czesci-kraju/5714065-1-pol-PL/Ostrzezenia-IMGW-w-duzej-czesci-kraju.-Miejscami-bedzie-niebezpiecznie_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda. IMGW alarmuje i wydaje ostrzeżenia przed gęstą mgłą na dużej części kraju" data-sizes="auto"  title="Pogoda. IMGW alarmuje i wydaje ostrzeżenia przed gęstą mgłą na dużej części kraju" data-portal-copyright="PIOTR KAMIONKA/REPORTER"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-IMGW-alarmuje-i-wydaje-ostrzezenia-przed-gesta-mgla-na-duzej-czesci-kraju" title="Ostrzeżenia IMGW w dużej części kraju. Miejscami będzie niebezpiecznie" >
Ostrzeżenia IMGW w dużej części kraju. Miejscami będzie niebezpiecznie</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Kulminacja-ciepla-w-czwartek.-10-stopni-Celsjusza-w-zime-sporadyczne-opady" title="Kolejny dzień kumulacji zimowego ciepła. Na termometrach nawet 10 st. Celsjusza" class="image__url" id="LinkArea:LB_424717">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='94655'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/kulminacja-ciepla-w-czwartek.-10-stopni-celsjusza-w-zime-sporadyczne-opady/5708027-1-pol-PL/Kolejny-dzien-kumulacji-zimowego-ciepla.-Na-termometrach-nawet-10-st.-Celsjusza_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/kulminacja-ciepla-w-czwartek.-10-stopni-celsjusza-w-zime-sporadyczne-opady/5708027-1-pol-PL/Kolejny-dzien-kumulacji-zimowego-ciepla.-Na-termometrach-nawet-10-st.-Celsjusza_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/kulminacja-ciepla-w-czwartek.-10-stopni-celsjusza-w-zime-sporadyczne-opady/5708027-1-pol-PL/Kolejny-dzien-kumulacji-zimowego-ciepla.-Na-termometrach-nawet-10-st.-Celsjusza_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda słońce" data-sizes="auto"   data-portal-copyright="East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Kulminacja-ciepla-w-czwartek.-10-stopni-Celsjusza-w-zime-sporadyczne-opady" title="Kolejny dzień kumulacji zimowego ciepła. Na termometrach nawet 10 st. Celsjusza" >
Kolejny dzień kumulacji zimowego ciepła. Na termometrach nawet 10 st. Celsjusza</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element__article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-w-srode.-Dzis-kulminacja-ciepla.-Na-termometrach-12-stopni.-Wkrotce-ochlodzenie" title="Dziś prawdziwa kulminacja ciepła. Na termometrach dwucyfrowe wartości" class="image__url" id="LinkArea:LB_424548">
            


        
                                                                        
    
    <div class="image">
        <div class="position__relative">
                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='94480'>
                    <!--[if IE 9]><audio><![endif]-->
                                                                                                    <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-w-srode.-dzis-kulminacja-ciepla.-na-termometrach-12-stopni.-wkrotce-ochlodzenie/5700484-1-pol-PL/Dzis-prawdziwa-kulminacja-ciepla.-Na-termometrach-dwucyfrowe-wartosci_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-w-srode.-dzis-kulminacja-ciepla.-na-termometrach-12-stopni.-wkrotce-ochlodzenie/5700484-1-pol-PL/Dzis-prawdziwa-kulminacja-ciepla.-Na-termometrach-dwucyfrowe-wartosci_size-300x200.jpg" data-width="300" data-height="200" />
                    <!--[if IE 9]></audio><![endif]-->
                    <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda-w-srode.-dzis-kulminacja-ciepla.-na-termometrach-12-stopni.-wkrotce-ochlodzenie/5700484-1-pol-PL/Dzis-prawdziwa-kulminacja-ciepla.-Na-termometrach-dwucyfrowe-wartosci_size-300x200.jpg" data-width="300" data-height="200" alt="Pogoda w środę" data-sizes="auto"  title="Pogoda w środę" data-portal-copyright="Pawel Oleszczuk/East News"/>
                </picture>
                                                                </div>

        
</div>        </a>
                                                </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda-w-srode.-Dzis-kulminacja-ciepla.-Na-termometrach-12-stopni.-Wkrotce-ochlodzenie" title="Dziś prawdziwa kulminacja ciepła. Na termometrach dwucyfrowe wartości" >
Dziś prawdziwa kulminacja ciepła. Na termometrach dwucyfrowe wartości</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
    
</footer><div class="social article share share__footer flex-box flex-box__align-items__center flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook425212" href="#" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW" data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty " target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
              </div>
        </div>
        
    <div class="position__relative text__center">
        <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
    </div>
    </div>
</article>    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-onnetwork"-->
        <div class="advert dfp " data-slot="w2g-onnetwork" data-device="all"></div><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/425212?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="425212" 
                 data-title="Pogoda: Intensywne opady śniegu i oblodzenie. Wydano alerty "
                 data-text="Śnieg w Polsce. Instytut Meteorologii i Gospodarki Wodnej wydał w niedzielę ostrzeżenie pierwszego stopnia przed intensywnymi opadami śniegu i oblodzeniem w części trzech województw. "
                 data-url="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Pogoda/Pogoda.-Snieg-i-oblodzenie-w-3-wojewodztwach.-Alert-IMGW"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/pogoda/pogoda.-snieg-i-oblodzenie-w-3-wojewodztwach.-alert-imgw/5728358-1-pol-PL/Pogoda-Intensywne-opad-sniegu-i-oblodzenie.-Wydano-alerty_size-300x225.jpg"
                 data-category="Pogoda"
                 data-published_at="1579443971"
                 data-updated_at="1579446219"></div>
            <!-- /esi -->
        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/425212"-->
        

<footer id="footer__main" class="margin__bottom__childs--40">
        <div class="container">
                    <ul class="nav__footer-site nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            TEMATY <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1191" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">500 plus</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1193" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kronika kryminalna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1197" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Gość Radia ZET</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1201" data-deep="2"  >
    <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Biznes</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1202" data-deep="2"  >
    <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sport</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1378" data-deep="2"  >
    <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2019-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe - kalendarz 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Niedziele handlowe - kalendarz 2019</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            RAPORTY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1245" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Strajk nauczycieli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1248" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Brexit</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1660" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Warszawa</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            POLITYCY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1205" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Andrzej Duda</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1209" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Jarosław Kaczyński</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1218" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Grzegorz Schetyna</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            PARTIE                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1219" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Prawo i Sprawiedliwość</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1222" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Platforma Obywatelska</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1224" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wiosna</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1226" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kukiz</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1230" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">SLD</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label ">
                            WYBORY                         </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1234" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019" title="Eurowybory 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1235" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Wybory-parlamentarne-2019" title="Wybory parlamentarne 2019" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory parlamentarne 2019</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1238" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/wybory-2019" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Wybory prezydenckie 2020</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1279" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Kandydaci" title="Kandydaci do Europarlamentu" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kandydaci do Europarlamentu</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1285" data-deep="2"  >
    <a href="https://wiadomosci.radiozet.pl/Eurowybory-2019/Wiadomosci/Wybory-do-europarlamentu-2019-WYNIKI-Kto-wygral-Eurowybory" title="Eurowybory 2019 WYNIKI" target="_self"  class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Eurowybory 2019 WYNIKI</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                                    <li class="nav__footer-site__item " data-deep="1" data-state="close">
                        <span class="nav__item__label element__click">
                            ZDROWIE <i class="icon icon-down transition"></i>                        </span>
                                                    <ul class="nav__sub">
                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1780" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1785" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1791" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1795" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1797" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zapalenie oskrzeli</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-site__item animated fadeIn item__1800" data-deep="2"  >
    <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Badanie CRP. Interpretacja wyników</span>
            </a>
    </li>                                                            </ul>
                                            </li>
                            </ul>
                <nav class="nav__footer-zet--mobile">
            <span class="nav__footer-zet__label">RADIO ZET:</span>
            <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                            <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                            </ul>
        </nav>
    </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/425212?slot=w2g-bottom"-->
        <div class="advert dfp " data-slot="w2g-bottom" data-device="all"></div><!-- /esi -->
        <div class="footer__grey-strip">
        <div class="container">
            <div class="footer__grey-strip__top flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen flex-box__align-items__center">
                <div class="footer__grey-strip__left">
                    <nav class="nav__footer-zet flex-box flex-box__flow__row-wrap">
                        <span class="nav__footer-zet__label">RADIO ZET:</span>
                        <ul class="nav__footer-zet__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1108" data-deep="1"  >
    <a href="https://www.radiozet.pl/Czestotliwosci/Glowne-stacje/Eurozet/Radio-ZET" title="Częstotliwości" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Częstotliwości</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1110" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy/Lista-Przebojow-Radia-ZET" title="Lista przebojów" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Lista przebojów</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1112" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Sprawdź, co graliśmy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1113" data-deep="1"  >
    <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Konkursy</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1114" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Ramówka radia</span>
            </a>
    </li>                                                                    <li class="nav__item nav__footer-zet__item animated fadeIn item__1116" data-deep="1"  >
    <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Programy</span>
            </a>
    </li>                                                    </ul>
                    </nav>
                </div>
                <div class="footer__grey-strip__right">
                    <p class="footer__grey-strip__label d-block d-sm-none">Znajdziesz nas także</p>
                    <ul class="social__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                    <li class="social__list__item social__facebook--bg">
                                <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                            </li>
                                                    <li class="social__list__item social__twitter--bg">
                                <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                            </li>
                                                    <li class="social__list__item social__youtube--bg">
                                <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                            </li>
                                                    <li class="social__list__item social__instagram--bg">
                                <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                            </li>
                                            </ul>
                    <p class="footer__grey-strip__label d-block d-sm-none">Pobierz apkę Radia ZET</p>
                    <ul class="shop-mobile-app flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                        <li class="shop-mobile-app__item">
                            <a href="https://itunes.apple.com/pl/app/radio-zet/id318696234?l=pl&mt=8" title="Pobierz apkę Radia ZET na App store" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/app-store.svg" alt="Pobierz apkę Radia ZET na App store" width="100"/>
                            </a>
                        </li>
                        <li class="shop-mobile-app__item">
                            <a href="https://play.google.com/store/apps/details?id=myPack.pack" title="Pobierz apkę Radia ZET z Google Play" target="_blank" rel="noopener">
                                <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/buttons/google-play.svg" alt="Pobierz apkę Radia ZET z Google Play" width="100"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="footer__grey-strip__bottom flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                <div class="footer__grey-strip__left flex-box flex-box__flow__row-wrap flex-box__align-items__start">
                    <div class="footer__grey-strip__bottom__logo">
                        <a href="https://www.radiozet.pl" title="Radio ZET" class="footer__copyright__logo">
                            <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo_red.svg" alt="Logo Radio ZET" width="94"/>
                        </a>
                    </div>
                    <div class="footer__grey-strip__bottom__text">
                        <div class="footer__grey-strip__bottom__text__nav">
                            <ul class="nav__footer-general">
                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1102" data-deep="1"  >
    <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Polityka prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1103" data-deep="1"  >
    <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zastrzeżenia prawne</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1104" data-deep="1"  >
    <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Reklama</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1106" data-deep="1"  >
    <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Zmień swoje ustawienia prywatności</span>
            </a>
    </li>                                                                            <li class="nav__item nav__footer-general__item animated fadeIn item__1107" data-deep="1"  >
    <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center ">
        <span class="nav__item__label">Kontakt</span>
            </a>
    </li>                                                            </ul>
                        </div>
                        <div class="footer__grey-strip__bottom__text__copyright d-none d-sm-block">
                            Copyright 2009-2020, Eurozet Sp. z o.o.
                        </div>
                    </div>
                </div>
                <div class="footer__grey-strip__right">
                                                                                                                                                                                                                                                                                                                                                                                <div class="footer__sites">
                            <div class="select__custom nav__footer-sites" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option nav__footer-sites__option" data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                </div>
            </div>
            <div class="footer__grey-strip__copyright d-block d-sm-none">
                Copyright 2009-2020, Eurozet Sp. z o.o.
            </div>
        </div>
    </div>
</footer><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/425212"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/bd5983eee94156c3b35de865acb2f8b7_1578560656.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
