                <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/460987"-->
                        <title>Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj WIDEO - Wiadomości</title>
<meta name="description" content="Opady śniegu i podmuchy zimnego wiatru odnotowano w ostatnich dniach w Australii. W kraju nadchodzi najzimniejszy dzień w roku." />
<meta name="google-site-verification" content="dnay4yAwqr-IEyYhbylR8lxxQnP-keMUFXZZaYuYCJo" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/460987"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="Australia, Pogoda, zima, Snieg">
        <meta name="keywords" content="Australia, Pogoda, zima, Snieg">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//lib.wtg-ads.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/icomoon/icomoon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/460987"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/460987"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/460987/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/460987"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                    

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj",
            "headline": "Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj WIDEO",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/Swiat"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_article.jpg",
            "height": 480,
            "width": 850
            },
            "author": {
            "@type": "Person",
            "name": "Igor Maj"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2020-08-21T06:32:30 +0200",
            "dateModified": "2020-08-21T18:32:30 +0200",
            "description": "Opady śniegu i podmuchy zimnego wiatru odnotowano w ostatnich dniach w Australii. W kraju nadchodzi najzimniejszy dzień w roku.",
            "articleBody": "Atak zimy w Australii. W wielu miejscach w kraju spadł śnieg, a temperatura jest znacznie niższa niż zwykle o tej porze roku. Ostatni raz takie zjawiska pogodowe odnotowano tam 15 lat temu.Zima w Australii trwa od 1 czerwca do 31 sierpnia. Jest ona jednak zazwyczaj znacznie łagodniejsza niż w naszej części świata. Temperatury w kraju są wtedy porównywalne do ciepłej jesieni w Polsce. W tym roku jest jednak inaczej.Śnieg i polarne podmuchy w Australii. To zdarza się raz na 15 latRzadko spotykane zjawiska pogodowe w Australii to efekt tzw. polarnego podmuchu, czyli zimnego powietrza znad Antarktydy. W Sydney temperatura w najbliższych dniach nie przekroczy 16 stopni Celsjusza.Synoptycy zapowiadają, że śnieg spadnie nawet na wysokości 500 m.n.p.m. Prawdopodobnie pojawi się on w Sydney i Melbourne. Największe obawy budzą jednak silne podmuchy zimnego wiatru. Może on osiągnąć nawet 90km/h.Południowo-wschodnia Australia nie jest przystosowana i przygotowana na takie zjawiska pogodowe. Służby w kraju mobilizują się do działania.RadioZET.pl"
            }
        </script>
    
        
                                                                                <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat", "name": "Świat"}},{"@type": "ListItem","position": 2,"item":{"@id": "https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO", "name": "Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/460987"-->

<link rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,900&display=swap&subset=latin-ext">

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/35c4eb64b6957e39dcf9a34427696698_1597322723_all.css" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/c3d647b89a49187d60f0812bc0edf18d_1596098429_(min-width:768px).css" media="(min-width:768px)" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/5adcaca6b7a10a089f7b83dfb1bf544f_1595917873_(max-width:767px).css" media="(max-width:767px)" />

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/92d8d534f80f2d47a9bea15f61247166_1594814463.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/460987"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="Pogoda oszalała. Atak zimy i opady śniegu sparaliżowały kraj [WIDEO]"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_article.jpg"/><meta property="og:image:height" content="480"/><meta property="og:image:width" content="850"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Opady śniegu i podmuchy zimnego wiatru odnotowano w ostatnich dniach w Australii. W kraju nadchodzi najzimniejszy dzień w roku. Synoptycy podkreślają, że takie zjawiska pogodowe zdarzają się tam raz na 15 lat."/>    <meta property="article:published_time" content="1598027550"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast"-->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'CYUBZfuY_ESYz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!-- /esi -->
</head>    <body data-node="460987" class="site-mode-standard node- class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_189 subtree_level_2_node_id_460987" data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="189" data-path="2-189-460987" data-special="0" data-evergreen="0">
                    <div id="screening-container"></div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><noscript></noscript><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/460987"-->
                                                                                                    <div id="data-layer"
     data-article-author="BłaMak"
     data-article-date="2020-08-21"
     data-article-hour="18:32"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
              data-article-sub-category1="Świat"
          ></div>
<!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast-id"-->
<!-- /esi -->
                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-expand"-->
        <div class="advert dfp " data-slot="w2g-expand" data-device="all" ></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/460987"-->

        
<div class="radiozet-header radiozet-header--standard radiozet-header--view--standard radiozet-header--subdomain">
    <div class="container radiozet-header__container flex-box flex-box__align-items__center">
        <div class="radiozet-header__logo flex-box flex-box__align-items__center">
            <a href="https://www.radiozet.pl" title="Radio ZET" class="">
                <img src="/extension/radiozet-header/design/standard/images/logo.svg" alt="Wiadomości" height="30"/>
            </a>
                            <a href="https://wiadomosci.radiozet.pl" class="radiozet-header__logo__text radiozet-header__logo__text--visible font__primary--bold">Wiadomości</a>
                    </div>
                <div class="radiozet-header__mobile-line"></div>
        <ul class="radiozet-header__nav flex-box font__primary">
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Koronawirus
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polska
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Świat
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polityka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Warszawa
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Wybory prezydenckie 2020
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Gość Radia ZET
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Biznes
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Sport
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Pogoda
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Zdrowie
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Nauka
                    </a>
                                    </li>
                    </ul>
        <div class="radiozet-header__right flex-box flex-box__align-items__center">
            <div class="radiozet-header__player">
                <a href="https://player.radiozet.pl/" target="_blank" title="player radio ZET" class=" flex-box flex-box__align-items__center font__primary--bold">
                    <span class="radiozet-header__player__icon icon-index_wideo"></span>
                    <span class="radiozet-header__player__text">Słuchaj radia</span>
                </a>
            </div>
            <div class="radiozet-header__search flex-box flex-box__align-items__center font__primary--bold">
                
                <span class="radiozet-header__search__open radiozet-header-icon_search cursor__pointer"></span>
            </div>
            <div class="radiozet-header__nav-mobile">
                <div class="radiozet-header__nav-mobile__button flex-box flex-box__justify-content__space-between flex-box__direction__column">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
            </div>
        <div class="radiozet-header__submenu__hook text--uppercase"></div>
    <div class="radiozet-header__hamburger">
        <div class="container radiozet-header__hamburger__top flex-box flex-box__align-items__center flex-box__flow__row-wrap flex-box__justify-content__space-between">
            <div class="radiozet-header__hamburger__top__logo flex-box flex-box__align-items__center">
                <a href="" title="Wiadomości" class="">
                    <img src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="35"/>
                </a>
            </div>
            <div class="radiozet-header__hamburger__top__options flex-box flex-box__align-items__center">
                <div class="radiozet-header__hamburger__top__button-close flex-box flex-box__align-items__center flex-box__justify-content__space-between font__primary--bold">
                    <span class="radiozet-header__hamburger__top__button-close__text">Zamknij</span>
                    <span class="radiozet-header__hamburger__top__button-close__icon icon-close"></span>
                </div>
            </div>
        </div>
        <div class="radiozet-header__hamburger__content">
            <div class="container radiozet-header__hamburger__search-form">
                <form class="radiozet-header__hamburger__search-form__form radiozet-header__search-form flex-box flex-box__flow__row-wrap">
                    <input type="text" name="query" class="radiozet-header__hamburger__search-form__query text--uppercase font__primary--bold" placeholder="szukaj">
                    <button type="submit" class="radiozet-header__hamburger__search-form__submit text--uppercase font__primary--bold cursor__pointer">
                        <span class="radiozet-header__hamburger__search-form__submit__text">Szukaj</span>
                        <span class="radiozet-header__hamburger__search-form__submit__icon icon-search"></span>
                    </button>
                </form>
            </div>
            <div class="container radiozet-header__hamburger__nav">
                <ul class="radiozet-header__hamburger__nav__items flex-box flex-box__flow__row-wrap">
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Wiadomości
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self">
                                                Polska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self">
                                                Świat
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self">
                                                Polityka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self">
                                                Warszawa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self">
                                                Pogoda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja" rel="follow" target="_self">
                                                Redakcja
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sport
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna" title="Piłka nożna" rel="follow" target="_self">
                                                Piłka nożna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna/Euro-2020" title="Euro 2020" rel="follow" target="_self">
                                                Euro 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Sporty-walki" title="Sporty walki" rel="follow" target="_self">
                                                Sporty walki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Siatkowka" title="Siatkówka" rel="follow" target="_self">
                                                Siatkówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Tenis" title="Tenis" rel="follow" target="_self">
                                                Tenis
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Biznes
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/News" title="News" rel="follow" target="_self">
                                                News
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/turystyka/bon-turystyczny" title="Bon turystyczny" rel="follow" target="_self">
                                                Bon turystyczny
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/koronawirus/tarcza-antykryzysowa" title="Tarcza antykryzysowa" rel="follow" target="_self">
                                                Tarcza antykryzysowa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/500-plus" title="500 plus" rel="follow" target="_self">
                                                500 plus
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Zdrowie
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Choroby" title="Choroby" rel="follow" target="_self">
                                                Choroby
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna" title="Medycyna" rel="follow" target="_self">
                                                Medycyna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/W-zdrowym-ciele" title="W zdrowym ciele" rel="follow" target="_self">
                                                W zdrowym ciele
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Ciaza-i-dziecko" title="Ciąża i dziecko" rel="follow" target="_self">
                                                Ciąża i dziecko
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Psychologia" title="Psychologia" rel="follow" target="_self">
                                                Psychologia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Seks" title="Seks" rel="follow" target="_self">
                                                Seks
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Podroze" title="Podróże" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podróże
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/na-weekend" title="Na weekend" rel="follow" target="_self">
                                                Na weekend
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-z-dzieckiem" title="Podróż z dzieckiem" rel="follow" target="_self">
                                                Podróż z dzieckiem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Trasy-rowerowe-w-Polsce.-8-najciekawszych-miejsc-na-wprawe-rowerowa" title="Trasy rowerowe w Polsce" rel="follow" target="_self">
                                                Trasy rowerowe w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Jeziora-w-Polsce.-10-najpiekniejszych-miejsc-ktore-warto-odwiedzic" title="Najpiękniejsze jeziora w Polsce" rel="follow" target="_self">
                                                Najpiękniejsze jeziora w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Parki-rozrywki-w-Polsce.-10-miejsc-ktore-trzeba-odwiedzic-Ranking" title="Parki rozrywki w Polsce" rel="follow" target="_self">
                                                Parki rozrywki w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Podroze/Zamki-w-Polsce.-10-najpiekniejszych-zamkow-ktore-warto-zobaczyc" title="Najładniejsze zamki w Polsce" rel="follow" target="_self">
                                                Najładniejsze zamki w Polsce
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Rozrywka" title="Kultura" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kultura
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka i plotki o gwiazdach" rel="follow" target="_self">
                                                Rozrywka i plotki o gwiazdach
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Muzyka" title="Muzyka" rel="follow" target="_self">
                                                Muzyka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Filmy" title="Filmy" rel="follow" target="_self">
                                                Filmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Seriale" title="Seriale" rel="follow" target="_self">
                                                Seriale
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Horoskopy" title="Horoskopy" rel="follow" target="_self">
                                                Horoskopy
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak" title="Co, gdzie, kiedy, jak" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Co, gdzie, kiedy, jak
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Wybory-prezydenckie-2020-w-Polsce-kiedy-beda-DATA-TERMIN-KANDYDACI-SONDAZE" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Matura-2020-data-terminy.-Kiedy-beda-egzaminy-maturalne-CKE-HARMONOGRAM" title="Matura 2020" rel="follow" target="_self">
                                                Matura 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/egzamin-osmoklasisty-2020-termin-data-terminarz-matematyka-angielski" title="Egzamin ósmoklasisty 2020" rel="follow" target="_self">
                                                Egzamin ósmoklasisty 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/kwarantanna-w-polsce-do-kiedy-bedzie-na-czym-polega" title="Kwarantanna w Polsce" rel="follow" target="_self">
                                                Kwarantanna w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2020-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe 2020" rel="follow" target="_self">
                                                Niedziele handlowe 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ile-kosztuje-Netflix-CENA-za-miesiac-za-rok-na-2-i-4-osoby-na-1-osobe-CENY-ABONAMENTOW" title="Netflix" rel="follow" target="_self">
                                                Netflix
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/promocja" title="Promocje w sklepach" rel="follow" target="_self">
                                                Promocje w sklepach
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Radio" title="Radio" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Radio
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów Radia ZET" rel="follow" target="_self">
                                                Lista przebojów Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" rel="follow" target="_self">
                                                Sprawdź, co graliśmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Z-zycia-Radia" title="Z życia Radia" rel="follow" target="_self">
                                                Z życia Radia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka" rel="follow" target="_self">
                                                Ramówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" rel="follow" target="_self">
                                                Programy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" rel="follow" target="_self">
                                                Częstotliwości
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://konkursy.radiozet.pl/" title="Konkursy" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Konkursy
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zloz-zlecenie-i-tworz-program-razem-z-Kamilem-Noselem" title="Wkręć znajomych z Kamilem Noselem!" rel="follow" target="_self">
                                                Wkręć znajomych z Kamilem Noselem!
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Aktywne-Lato-z-Radiem-ZET2" title="Aktywne lato z Radiem ZET" rel="follow" target="_self">
                                                Aktywne lato z Radiem ZET
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://player.radiozet.pl/Podcasty" title="Podcasty" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podcasty
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wiadomosci" title="Wiadomości" rel="follow" target="_self">
                                                Wiadomości
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/W-Waszej-Sprawie" title="W Waszej Sprawie" rel="follow" target="_self">
                                                W Waszej Sprawie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nosel-Wkreca" title="Nosel Wkręca" rel="follow" target="_self">
                                                Nosel Wkręca
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Kammel-ZET-Czanel/" title="Kammel ZET Czanel" rel="follow" target="_self">
                                                Kammel ZET Czanel
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nie-Mam-Pytan/" title="Nie Mam Pytań" rel="follow" target="_self">
                                                Nie Mam Pytań
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wakacyjny-Niezbednik-RadiaZET" title="Niezbędnik Radia ZET" rel="follow" target="_self">
                                                Niezbędnik Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/To-Wlasnie-Weekend" title="To Właśnie Weekend" rel="follow" target="_self">
                                                To Właśnie Weekend
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kontakt
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja portalu" rel="follow" target="_self">
                                                Redakcja portalu
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ludzie-Radia" title="Ludzie radia" rel="follow" target="_self">
                                                Ludzie radia
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sklep.radiozet.pl/" title="Sklep" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sklep
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-damska" title="Odzież damska" rel="follow" target="_self">
                                                Odzież damska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-meska" title="Odzież męska" rel="follow" target="_self">
                                                Odzież męska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/rtv-agd" title="RTV i AGD" rel="follow" target="_self">
                                                RTV i AGD
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/produkty-promocje" title="Promocje i wyprzedaże" rel="follow" target="_self">
                                                Promocje i wyprzedaże
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </div>
                        <div class="container radiozet-header__hamburger__socials">
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Znajdziesz nas także</p>
                <ul class="radiozet-header__hamburger__socials__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                        </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                            <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                        </li>
                                    </ul>
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                <ul class="radiozet-header__hamburger__socials__apps flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                </a>
                            </li>
                                                    <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                </a>
                            </li>
                                            </ul>
            </div>
        </div>
            </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-top"-->
        <div class="advert dfp " data-slot="w2g-top" data-device="all" ></div><!-- /esi -->
                <main class="container bg__white">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/460987?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->
<article class="full full__article margin__bottom--50">
    <header class="full__article__header border__bottom">
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/460987"-->
                                    <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/Swiat" title="Świat">
Świat</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                <h1 class="full__title full__article__title">
Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj</h1>
        
<div class="info-header flex-box flex-box__flow__row-wrap ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/igor-maj" title="Igor Maj">Igor Maj</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="21.08.2020 18:32">
            <span class="info-header__date--published__date">21.08.2020</span>
            <span class="info-header__date--published__time">18:32</span>        </div>
            </div>
</div>    </header>
        <div class=" margin__bottom__childs--50">
        <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left border__right order-sm--2">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='135598'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_size-360x270.webp" media="(max-width: 767px)" data-width="360" data-height="270" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_size-360x270.jpg" media="(max-width: 767px)" data-width="360" data-height="270"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_article.webp" data-width="850" data-height="480" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_article.jpg" data-width="850" data-height="480" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_article.jpg" data-width="850" data-height="480" alt="atak zimy w Australii" data-sizes="auto"  title="atak zimy w Australii" data-portal-copyright="Henry Reed/ Storyful"/>
                    </picture>
                                                                                    </div>


                        <span class="image__source">
                                fot. Henry Reed/ Storyful    </span>
        </div>
        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO&title=Atak%20zimy%20w%20Australii%2E%20Śnieg%20i%20polarne%20podmuchy%20paraliżują%20kraj&desc=
Opady%20śniegu%20i%20podmuchy%20zimnego%20wiatru%20odnotowano%20w%20ostatnich%20dniach%20w%20Australii%2E%20W%20kraju%20nadchodzi%20najzimniejszy%20dzień%20w%20roku%2E%20Synoptycy%20podkreślają%2C%20że%20takie%20zjawiska%20pogodowe%20zdarzają%20się%20tam%20raz%20na%2015%20lat%2E
" data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                        <li class="social-share__list__item social-share__list__google-news" style="width: 56px; height: 58px; margin-left: -3px; margin-top: -3px;">
                                                                                <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class=""><img src="https://gfx.radiozet.pl/design/radiozet/images/icon-google-news.png" alt="Google News"></a>
                                                                                                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Opady śniegu i podmuchy zimnego wiatru odnotowano w ostatnich dniach w Australii. W kraju nadchodzi najzimniejszy dzień w roku. Synoptycy podkreślają, że takie zjawiska pogodowe zdarzają się tam raz na 15 lat.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-slot1"-->
        <div class="advert dfp " data-slot="w2g-slot1" data-device="all" ></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            
<p><b>Atak zimy </b>w Australii. W wielu miejscach w kraju spadł śnieg, a temperatura jest znacznie niższa niż zwykle o tej porze roku. Ostatni raz takie zjawiska pogodowe odnotowano tam 15 lat temu.</p><p>Zima w Australii trwa od 1 czerwca do 31 sierpnia. Jest ona jednak zazwyczaj znacznie łagodniejsza niż w naszej części świata. Temperatury w kraju są wtedy porównywalne do ciepłej jesieni w Polsce. W tym roku jest jednak inaczej.</p><a name="eztoc8139346_0_1" id="eztoc8139346_0_1"></a><h2>Śnieg i polarne podmuchy w Australii. To zdarza się raz na 15 lat</h2><p>Rzadko spotykane zjawiska pogodowe w Australii to efekt tzw. polarnego podmuchu, czyli zimnego powietrza znad Antarktydy. W Sydney temperatura w najbliższych dniach nie przekroczy 16 stopni Celsjusza.</p><div class="embed__article class__article">
    <p class="subtitle__intext">Zobacz także</p>
    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Snieg-w-Australii.-Niezwykle-zjawisko-w-subtropikalnym-stanie-Queensland" title="Białe szaleństwo w Australii. W subtropikalnym stanie Queensland spadł śnieg " class="image__url" id="LinkArea:LB_149065" aria-label="Białe szaleństwo w Australii. W subtropikalnym stanie Queensland spadł śnieg ">
                    
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='149065'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/snieg-w-australii.-niezwykle-zjawisko-w-subtropikalnym-stanie-queensland/4437830-1-pol-PL/Biale-szalenstwo-w-Australii.-W-subtropikalnym-stanie-Queensland-spadl-snieg_embed-article.webp" data-width="100" data-height="72" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/snieg-w-australii.-niezwykle-zjawisko-w-subtropikalnym-stanie-queensland/4437830-1-pol-PL/Biale-szalenstwo-w-Australii.-W-subtropikalnym-stanie-Queensland-spadl-snieg_embed-article.jpg" data-width="100" data-height="72" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/snieg-w-australii.-niezwykle-zjawisko-w-subtropikalnym-stanie-queensland/4437830-1-pol-PL/Biale-szalenstwo-w-Australii.-W-subtropikalnym-stanie-Queensland-spadl-snieg_embed-article.jpg" data-width="100" data-height="72" alt="Białe szaleństwo w Australii. W subtropikalnym stanie Queensland spadł śnieg " data-sizes="auto"   data-portal-copyright="SYDNEY TRAINS"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Snieg-w-Australii.-Niezwykle-zjawisko-w-subtropikalnym-stanie-Queensland" title="Białe szaleństwo w Australii. W subtropikalnym stanie Queensland spadł śnieg " class="text__shorten" data-chars="100">
                
Białe szaleństwo w Australii. W subtropikalnym stanie Queensland spadł śnieg             </a>
            </span>
        </div>

                

                            </div>
    </div></div><p>Synoptycy zapowiadają, że śnieg spadnie nawet na wysokości 500 m.n.p.m. Prawdopodobnie pojawi się on w Sydney i Melbourne. Największe obawy budzą jednak silne podmuchy zimnego wiatru. Może on osiągnąć nawet 90km/h.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/andrewmiskelly/status/1296334073791578112"></a></blockquote>
</div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/RitaPanahi/status/1296791824653156353"></a></blockquote>
</div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/powderhounds1/status/1296609893814861828"></a></blockquote>
</div><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/accuweather/status/1296842183853711362"></a></blockquote>
</div><p>Południowo-wschodnia Australia nie jest przystosowana i przygotowana na takie zjawiska pogodowe. Służby w kraju mobilizują się do działania.</p><div class="embed social">
    <blockquote class="twitter-tweet" lang="pl" data-conversation="none"><a href="https://twitter.com/Ben_Domensino/status/1290792676699193344"></a></blockquote>
</div>    
<div class="embed gallery class_gallery  position__relative type__3">
    <span class="subtitle__intext">Galeria</span>
    <h3 class="embed__title">
Kalifornia w ogniu. Dziesiątki tysięcy osób zmuszonych do ucieczki</h3>
    <div class="embed__gallery__content flex-box flex-box__flex-flow__row_wrap flex-box__justify-content__space-between">
                    <div class="images__main">
                <a href="https://wiadomosci.radiozet.pl/Swiat/Pozary-w-Kalifornii.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-FOTO" title="galeria Kalifornia w ogniu. Dziesiątki tysięcy osób zmuszonych do ucieczki" rel="nofollow" class="image">
                        
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='135210'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/8124486-1-pol-PL/Kalifornia-w-ogniu.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki_embed-gallerySM.webp" media="(max-width: 767px)" data-width="336" data-height="251" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/8124486-1-pol-PL/Kalifornia-w-ogniu.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki_embed-gallerySM.jpg" media="(max-width: 767px)" data-width="336" data-height="251"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/8124486-1-pol-PL/Kalifornia-w-ogniu.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki_embed-gallery-type3.webp" data-width="496" data-height="496" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/8124486-1-pol-PL/Kalifornia-w-ogniu.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki_embed-gallery-type3.jpg" data-width="496" data-height="496" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/8124486-1-pol-PL/Kalifornia-w-ogniu.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki_embed-gallery-type3.jpg" data-width="496" data-height="496" alt="pożary w Kalifornii " data-sizes="auto"  title="pożary w Kalifornii" data-portal-copyright="JOSH EDELSON /AFP /East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
                    </a>
            </div>
            <div class="images__thumbs flex-box flex-box__direction__column flex-box__justify-content__space-between">
                                    <div class="images__thumbs__item position__relative">
                        <a href="https://wiadomosci.radiozet.pl/Swiat/Pozary-w-Kalifornii.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-FOTO" title="zdjęcie z galerii Kalifornia w ogniu. Dziesiątki tysięcy osób zmuszonych do ucieczki" rel="nofollow">
                                
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='135228'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/en_01441778_1571/8125158-1-pol-PL/EN_01441778_1571_embed-gallery-thumbSM.webp" media="(max-width: 767px)" data-width="105" data-height="79" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/en_01441778_1571/8125158-1-pol-PL/EN_01441778_1571_embed-gallery-thumbSM.jpg" media="(max-width: 767px)" data-width="105" data-height="79"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/en_01441778_1571/8125158-1-pol-PL/EN_01441778_1571_embed-gallery-thumb.webp" data-width="242" data-height="157" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/en_01441778_1571/8125158-1-pol-PL/EN_01441778_1571_embed-gallery-thumb.jpg" data-width="242" data-height="157" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/en_01441778_1571/8125158-1-pol-PL/EN_01441778_1571_embed-gallery-thumb.jpg" data-width="242" data-height="157" alt="EN_01441778_1571" data-sizes="auto"   data-portal-copyright="JOSH EDELSON/AFP/East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
                                                        </a>
                    </div>
                                    <div class="images__thumbs__item position__relative">
                        <a href="https://wiadomosci.radiozet.pl/Swiat/Pozary-w-Kalifornii.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-FOTO" title="zdjęcie z galerii Kalifornia w ogniu. Dziesiątki tysięcy osób zmuszonych do ucieczki" rel="nofollow">
                                
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='135229'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612829/8125195-1-pol-PL/mid-epa08612829_embed-gallery-thumbSM.webp" media="(max-width: 767px)" data-width="105" data-height="79" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612829/8125195-1-pol-PL/mid-epa08612829_embed-gallery-thumbSM.jpg" media="(max-width: 767px)" data-width="105" data-height="79"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612829/8125195-1-pol-PL/mid-epa08612829_embed-gallery-thumb.webp" data-width="242" data-height="157" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612829/8125195-1-pol-PL/mid-epa08612829_embed-gallery-thumb.jpg" data-width="242" data-height="157" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612829/8125195-1-pol-PL/mid-epa08612829_embed-gallery-thumb.jpg" data-width="242" data-height="157" alt="mid-epa08612829" data-sizes="auto"   data-portal-copyright="PAP/EPA"/>
                    </picture>
                                                                                    </div>


            
        </div>
                                                        </a>
                    </div>
                                    <div class="images__thumbs__item position__relative">
                        <a href="https://wiadomosci.radiozet.pl/Swiat/Pozary-w-Kalifornii.-Dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-FOTO" title="zdjęcie z galerii Kalifornia w ogniu. Dziesiątki tysięcy osób zmuszonych do ucieczki" rel="nofollow">
                                
    
    
    
                                                                                                                                                    
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='135231'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612785/8125233-1-pol-PL/mid-epa08612785_embed-gallery-thumbSM.webp" media="(max-width: 767px)" data-width="105" data-height="79" type="image/webp"/>

                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612785/8125233-1-pol-PL/mid-epa08612785_embed-gallery-thumbSM.jpg" media="(max-width: 767px)" data-width="105" data-height="79"/>
                                                                                                                                                            <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612785/8125233-1-pol-PL/mid-epa08612785_embed-gallery-thumb.webp" data-width="242" data-height="157" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612785/8125233-1-pol-PL/mid-epa08612785_embed-gallery-thumb.jpg" data-width="242" data-height="157" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozary-w-kalifornii.-dziesiatki-tysiecy-osob-zmuszonych-do-ucieczki-foto/mid-epa08612785/8125233-1-pol-PL/mid-epa08612785_embed-gallery-thumb.jpg" data-width="242" data-height="157" alt="mid-epa08612785" data-sizes="auto"   data-portal-copyright="PAP/EPA"/>
                    </picture>
                                                                                    </div>


            
        </div>
                                                                

    <span class="embed-type--gallery embed-type">
        <span class="embed-type--gallery__icon embed-type__icon"></span>
                    <span class="embed-type__counter">12</span>
                        </span>                                                    </a>
                    </div>
                            </div>
            </div>
</div><p>RadioZET.pl</p>                        </div>
                        
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">

        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--bg">
                    <a href="#" data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--bg">
                    <a href="#" data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--bg">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO&title=Atak%20zimy%20w%20Australii%2E%20Śnieg%20i%20polarne%20podmuchy%20paraliżują%20kraj&desc=
Opady%20śniegu%20i%20podmuchy%20zimnego%20wiatru%20odnotowano%20w%20ostatnich%20dniach%20w%20Australii%2E%20W%20kraju%20nadchodzi%20najzimniejszy%20dzień%20w%20roku%2E%20Synoptycy%20podkreślają%2C%20że%20takie%20zjawiska%20pogodowe%20zdarzają%20się%20tam%20raz%20na%2015%20lat%2E
" data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                    <li class="social-share__list__item social-share__list__comment social__comment--bg">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagsnieg" title="Snieg" href="/tags/kategoria/snieg">Snieg <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagzima" title="zima" href="/tags/kategoria/zima">zima <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagpogoda" title="Pogoda" href="/tags/kategoria/polska/pogoda">Pogoda <span class="full__article__tags__list__item--dot"></span></a>
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagaustralia" title="Australia" href="/tags/kategoria/swiat/australia">Australia <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->
    
    <style>
        .banner-google-news {
            border-radius: 3px;
            background-color: #d50032;
            min-height: 165px;
            padding: 15px;
            display: flex;
            flex-direction: column;
            align-items: center;
            justify-content: center;
            position: relative;
            overflow: hidden;
        }
        
        .banner-google-news__text {
            font-size: 20px;
            font-weight: 500;
            font-family: Roboto;
            color: white;
            line-height: 1.3;
            text-align: center;
            position: relative;
            z-index: 1;
        }
        
        .banner-google-news__button {
            min-width: 219px;
            border-radius: 3px;
            background: white;
            display: flex;
            justify-content: center;
            align-items: center;
            color: #d50032;
            width: 219px;
            padding: 10px;
            position: relative;
            z-index: 1;
            box-shadow:0 0 10px 0 rgba(0, 0, 0, .2);
            font-family: "Averta Bold", Calibri;
            font-size: 15px;
            letter-spacing: 2.25px;
            text-transform: uppercase;
            margin-top: 20px;
            transition: 200ms ease-in-out;
        }
        
        .banner-google-news__button:hover{
           color: #b4002a;
        }
        
        .banner-google-news__button img {
            width: 33px;
            margin-right: 8px;
        }
        
        .banner-google-news__logo {
            position: absolute;
            bottom: 0;
            right: 0;
            z-index: 0;
            width: 194px;
        }
        
        @media screen and (max-width: 720px) {
            .banner-google-news {
                margin-top: 25px;
            }
                
            .banner-google-news__text {
                font-size: 16px;
            }
            
            .banner-google-news br {
                display: none;
            }
        
            .banner-google-news__button {
                font-size: 12px;
            }
            
            .banner-google-news__logo {
                width: 95px;
            }
        }
    </style>  
    

<a class="banner-google-news" target="_blank" href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" class="">
    <img class="banner-google-news__logo" src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/bgr_RADIO_ZET.png" alt="logo google news">
    <p class="banner-google-news__text">Obserwuj radiozet.pl na Google News, <br> aby nie przeoczyć najciekawszych artykułów</p>
    <span class="banner-google-news__button"><img src="https://gfx.wiadomosci.radiozet.pl/design/standard/images/google-news/google_news.png" alt="google news icon">&nbsp;Obserwuj</span>
</a>
<!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-pod_tagami_1&device=all"-->
            <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="all" ></div><!-- /esi -->
                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/460987?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-slot2&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop" ></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <aside class="column__main--right margin__bottom__childs--40 order-sm--5">
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-slot3&device=all"-->
            <div class="advert dfp " data-slot="w2g-slot3" data-device="all" ></div><!-- /esi -->
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/460987?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->
    <div id="w2g_nad_najczesciej_czytane"></div>
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top"-->
    
<div style="display: none">48</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                            <div class="esi top">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Najczęściej czytane
            </span>
            </span>        
        <div class="list-elements tab tab--open" data-site="Wiadomości">
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            1
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Szczepanik-nie-zyje.-Piosenkarz-gitarzysta-i-aktor-mial-78-lat" title="Piotr Szczepanik nie żyje. Wykonawca &quot;Goniąc Kormorany&quot; i &quot;Kochać&quot; miał 78 lat" class="image__url" id="LinkArea:LB_460712" aria-label="Piotr Szczepanik nie żyje. Wykonawca &quot;Goniąc Kormorany&quot; i &quot;Kochać&quot; miał 78 lat">
                    
    
    
                                                                        
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='460712'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-szczepanik-nie-zyje.-piosenkarz-gitarzysta-i-aktor-mial-78-lat/8126507-2-pol-PL/Piotr-Szczepanik-nie-zyje.-Wykonawca-Goniac-Kormorany-i-Kochac-mial-78-lat_size-120x90_north.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-szczepanik-nie-zyje.-piosenkarz-gitarzysta-i-aktor-mial-78-lat/8126507-2-pol-PL/Piotr-Szczepanik-nie-zyje.-Wykonawca-Goniac-Kormorany-i-Kochac-mial-78-lat_size-120x90_north.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/piotr-szczepanik-nie-zyje.-piosenkarz-gitarzysta-i-aktor-mial-78-lat/8126507-2-pol-PL/Piotr-Szczepanik-nie-zyje.-Wykonawca-Goniac-Kormorany-i-Kochac-mial-78-lat_size-120x90_north.jpg" data-width="120" data-height="90" alt="Piotr Szczepanik" data-sizes="auto"  title="Piotr Szczepanik" data-portal-copyright="Adam STASKIEWICZ/East News"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Piotr-Szczepanik-nie-zyje.-Piosenkarz-gitarzysta-i-aktor-mial-78-lat" title="Piotr Szczepanik nie żyje. Wykonawca &quot;Goniąc Kormorany&quot; i &quot;Kochać&quot; miał 78 lat" class="" >
                
Piotr Szczepanik nie żyje. Wykonawca &quot;Goniąc Kormorany&quot; i &quot;Kochać&quot; miał 78 lat            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            2
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Jacek-Czaputowicz-zlozyl-dymisje.-Minister-spraw-zagranicznych-odchodzi" title="&quot;Niekontrolowany rozpad rządu&quot;. Jacek Czaputowicz rezygnuje" class="image__url" id="LinkArea:LB_460708" aria-label="&quot;Niekontrolowany rozpad rządu&quot;. Jacek Czaputowicz rezygnuje">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='460708'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jacek-czaputowicz-zlozyl-dymisje.-minister-spraw-zagranicznych-odchodzi/8126163-2-pol-PL/Lawina-dymisji-w-rzadzie.-Kolejny-minister-rezygnuje_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jacek-czaputowicz-zlozyl-dymisje.-minister-spraw-zagranicznych-odchodzi/8126163-2-pol-PL/Lawina-dymisji-w-rzadzie.-Kolejny-minister-rezygnuje_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jacek-czaputowicz-zlozyl-dymisje.-minister-spraw-zagranicznych-odchodzi/8126163-2-pol-PL/Lawina-dymisji-w-rzadzie.-Kolejny-minister-rezygnuje_size-120x90.jpg" data-width="120" data-height="90" alt="Jacek Czaputowicz" data-sizes="auto"  title="Jacek Czaputowicz" data-portal-copyright="Tomasz Jastrzebowski/REPORTER"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Jacek-Czaputowicz-zlozyl-dymisje.-Minister-spraw-zagranicznych-odchodzi" title="&quot;Niekontrolowany rozpad rządu&quot;. Jacek Czaputowicz rezygnuje" class="" >
                
&quot;Niekontrolowany rozpad rządu&quot;. Jacek Czaputowicz rezygnuje            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            3
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Adam-Niedzielski-to-nowy-minister-zdrowia.-Zbigniew-Rau-szefem-MSZ" title="Konferencja Mateusza Morawieckiego. Znamy nowego ministra zdrowia i szefa MSZ" class="image__url" id="LinkArea:LB_460824" aria-label="Konferencja Mateusza Morawieckiego. Znamy nowego ministra zdrowia i szefa MSZ">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='460824'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/adam-niedzielski-to-nowy-minister-zdrowia.-zbigniew-rau-szefem-msz/8130767-1-pol-PL/Konferencja-Mateusza-Morawieckiego.-Znamy-nowego-ministra-zdrowia-i-szefa-MSZ_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/adam-niedzielski-to-nowy-minister-zdrowia.-zbigniew-rau-szefem-msz/8130767-1-pol-PL/Konferencja-Mateusza-Morawieckiego.-Znamy-nowego-ministra-zdrowia-i-szefa-MSZ_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/adam-niedzielski-to-nowy-minister-zdrowia.-zbigniew-rau-szefem-msz/8130767-1-pol-PL/Konferencja-Mateusza-Morawieckiego.-Znamy-nowego-ministra-zdrowia-i-szefa-MSZ_size-120x90.jpg" data-width="120" data-height="90" alt="Mateusz Morawiecki" data-sizes="auto"  title="Mateusz Morawiecki" data-portal-copyright="East News/JACEK DOMINSKI"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Adam-Niedzielski-to-nowy-minister-zdrowia.-Zbigniew-Rau-szefem-MSZ" title="Konferencja Mateusza Morawieckiego. Znamy nowego ministra zdrowia i szefa MSZ" class="" >
                
Konferencja Mateusza Morawieckiego. Znamy nowego ministra zdrowia i szefa MSZ            </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            4
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Jaroslaw-Kaczynski-leczy-sie-u-zielarki-Prezes-PiS-ma-problemy-ze-zdrowiem" title="Wierchuszka PiS ma problemy zdrowotne? Kaczyński leczy się u zielarki " class="image__url" id="LinkArea:LB_460883" aria-label="Wierchuszka PiS ma problemy zdrowotne? Kaczyński leczy się u zielarki ">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='460883'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-leczy-sie-u-zielarki-prezes-pis-ma-problemy-ze-zdrowiem/8133383-1-pol-PL/Wierchuszka-PiS-ma-problemy-zdrowotne-Kaczynski-leczy-sie-u-zielarki_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-leczy-sie-u-zielarki-prezes-pis-ma-problemy-ze-zdrowiem/8133383-1-pol-PL/Wierchuszka-PiS-ma-problemy-zdrowotne-Kaczynski-leczy-sie-u-zielarki_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/jaroslaw-kaczynski-leczy-sie-u-zielarki-prezes-pis-ma-problemy-ze-zdrowiem/8133383-1-pol-PL/Wierchuszka-PiS-ma-problemy-zdrowotne-Kaczynski-leczy-sie-u-zielarki_size-120x90.jpg" data-width="120" data-height="90" alt="Jarosław Kaczyński" data-sizes="auto"  title="Jarosław Kaczyński" data-portal-copyright="East News/JACEK DOMINSKI"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Jaroslaw-Kaczynski-leczy-sie-u-zielarki-Prezes-PiS-ma-problemy-ze-zdrowiem" title="Wierchuszka PiS ma problemy zdrowotne? Kaczyński leczy się u zielarki " class="" >
                
Wierchuszka PiS ma problemy zdrowotne? Kaczyński leczy się u zielarki             </a>
            </span>
        </div>

                

                            </div>
    </div>                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
            <div class="list-element__number primary__color">
            5
        </div>
                <div class="list-element__image">
            <a href="https://wiadomosci.radiozet.pl/Polska/Szczecin.-Tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje-poporodowa" title="Tragiczny finał poszukiwań 37-latki cierpiącej na depresję. Osierociła niemowlę" class="image__url" id="LinkArea:LB_460697" aria-label="Tragiczny finał poszukiwań 37-latki cierpiącej na depresję. Osierociła niemowlę">
                    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='460697'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/szczecin.-tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje-poporodowa/8124829-1-pol-PL/Tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje.-Osierocila-niemowle_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/szczecin.-tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje-poporodowa/8124829-1-pol-PL/Tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje.-Osierocila-niemowle_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/szczecin.-tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje-poporodowa/8124829-1-pol-PL/Tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje.-Osierocila-niemowle_size-120x90.jpg" data-width="120" data-height="90" alt="policja radiowóz" data-sizes="auto"  title="policja radiowóz" data-portal-copyright="PIOTR JEDZURA/REPORTER (zdj. ilustracyjne)"/>
                    </picture>
                    
                                                            </div>


            
        </div>
                </a>
                    </div>
        <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Szczecin.-Tragiczny-final-poszukiwan-37-latki-cierpiacej-na-depresje-poporodowa" title="Tragiczny finał poszukiwań 37-latki cierpiącej na depresję. Osierociła niemowlę" class="" >
                
Tragiczny finał poszukiwań 37-latki cierpiącej na depresję. Osierociła niemowlę            </a>
            </span>
        </div>

                

                            </div>
    </div>                    </div>
        
    </div><!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-slot4&device=desktop"-->
            <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop" ></div><!-- /esi -->
                                </aside>
            <div class="content-line--bottom order-sm--3 margin__bottom--30"></div>
            <div class="order-sm--4 width-100">
                                    
              <footer class="footer-article margin__bottom__childs--30">
        

                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/460987?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/460987?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard" data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                            
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/460987?slot=w2g-footer-textt&device=all"-->
            <div class="advert dfp " data-slot="w2g-footer-textt" data-device="all" ></div><!-- /esi -->
                    
        
                    <span class="block__title  ">
                    <span class="block__title__text ">
                Komentarze
            </span>
            </span>        <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" data-width="100%" data-numposts="5"></div>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ2MDk4NyI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZS00MDB4MjY3Ijt9"-->
                            
                                                <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Redakcja poleca
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__3 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Koronawirus/Australia-Stan-Wiktoria-wprowadzil-stan-kleski-zywiolowej.-Powodem-sytuacja-z-epidemia-koronawirusa" title="W Melbourne stan klęski żywiołowej. Godzina policyjna, zamknięte usługi" class="image__url" id="LinkArea:LB_458299" aria-label="W Melbourne stan klęski żywiołowej. Godzina policyjna, zamknięte usługi">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='132676'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/australia-stan-wiktoria-wprowadzil-stan-kleski-zywiolowej.-powodem-sytuacja-z-epidemia-koronawirusa/8018146-2-pol-PL/W-Melbourne-stan-kleski-zywiolowej.-Godzina-policyjna-zamkniete-uslugi_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/australia-stan-wiktoria-wprowadzil-stan-kleski-zywiolowej.-powodem-sytuacja-z-epidemia-koronawirusa/8018146-2-pol-PL/W-Melbourne-stan-kleski-zywiolowej.-Godzina-policyjna-zamkniete-uslugi_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/australia-stan-wiktoria-wprowadzil-stan-kleski-zywiolowej.-powodem-sytuacja-z-epidemia-koronawirusa/8018146-2-pol-PL/W-Melbourne-stan-kleski-zywiolowej.-Godzina-policyjna-zamkniete-uslugi_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/australia-stan-wiktoria-wprowadzil-stan-kleski-zywiolowej.-powodem-sytuacja-z-epidemia-koronawirusa/8018146-2-pol-PL/W-Melbourne-stan-kleski-zywiolowej.-Godzina-policyjna-zamkniete-uslugi_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/koronawirus/australia-stan-wiktoria-wprowadzil-stan-kleski-zywiolowej.-powodem-sytuacja-z-epidemia-koronawirusa/8018146-2-pol-PL/W-Melbourne-stan-kleski-zywiolowej.-Godzina-policyjna-zamkniete-uslugi_size-400x267.jpg" data-width="400" data-height="267" alt="Koronawirus Australia stan klęski żywiołowej" data-sizes="auto"   data-portal-copyright="PAP/EPA/ERIK ANDERSON"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Koronawirus/Australia-Stan-Wiktoria-wprowadzil-stan-kleski-zywiolowej.-Powodem-sytuacja-z-epidemia-koronawirusa" title="W Melbourne stan klęski żywiołowej. Godzina policyjna, zamknięte usługi" >
W Melbourne stan klęski żywiołowej. Godzina policyjna, zamknięte usługi</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Tajemnicza-ryba-na-plazy-w-Australii.-To-samoglow-FOTO" title="Rzeka wyrzuciła tajemnicze stworzenie. Turyści: wygląda jak kosmita" class="image__url" id="LinkArea:LB_457822" aria-label="Rzeka wyrzuciła tajemnicze stworzenie. Turyści: wygląda jak kosmita">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='132182'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/tajemnicza-ryba-na-plazy-w-australii.-to-samoglow-foto/7998302-1-pol-PL/Rzeka-wyrzucila-tajemnicze-stworzenie.-Turysci-wyglada-jak-kosmita_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/tajemnicza-ryba-na-plazy-w-australii.-to-samoglow-foto/7998302-1-pol-PL/Rzeka-wyrzucila-tajemnicze-stworzenie.-Turysci-wyglada-jak-kosmita_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/tajemnicza-ryba-na-plazy-w-australii.-to-samoglow-foto/7998302-1-pol-PL/Rzeka-wyrzucila-tajemnicze-stworzenie.-Turysci-wyglada-jak-kosmita_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/tajemnicza-ryba-na-plazy-w-australii.-to-samoglow-foto/7998302-1-pol-PL/Rzeka-wyrzucila-tajemnicze-stworzenie.-Turysci-wyglada-jak-kosmita_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/tajemnicza-ryba-na-plazy-w-australii.-to-samoglow-foto/7998302-1-pol-PL/Rzeka-wyrzucila-tajemnicze-stworzenie.-Turysci-wyglada-jak-kosmita_size-400x267.jpg" data-width="400" data-height="267" alt="samogłów" data-sizes="auto"   data-portal-copyright="Daily Mail"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Tajemnicza-ryba-na-plazy-w-Australii.-To-samoglow-FOTO" title="Rzeka wyrzuciła tajemnicze stworzenie. Turyści: wygląda jak kosmita" >
Rzeka wyrzuciła tajemnicze stworzenie. Turyści: wygląda jak kosmita</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Australia.-3-mld-zwierzat-zginelo-lub-ucierpialo-na-skutek-pozarow-buszu.-Dane-WWF" title="3 mld zwierząt zginęło lub ucierpiało w wyniku pożarów w Australii " class="image__url" id="LinkArea:LB_457661" aria-label="3 mld zwierząt zginęło lub ucierpiało w wyniku pożarów w Australii ">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='131990'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia.-3-mld-zwierzat-zginelo-lub-ucierpialo-na-skutek-pozarow-buszu.-dane-wwf/7991324-1-pol-PL/3-mld-zwierzat-zginelo-lub-ucierpialo-w-wyniku-pozarow-w-Australii_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia.-3-mld-zwierzat-zginelo-lub-ucierpialo-na-skutek-pozarow-buszu.-dane-wwf/7991324-1-pol-PL/3-mld-zwierzat-zginelo-lub-ucierpialo-w-wyniku-pozarow-w-Australii_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia.-3-mld-zwierzat-zginelo-lub-ucierpialo-na-skutek-pozarow-buszu.-dane-wwf/7991324-1-pol-PL/3-mld-zwierzat-zginelo-lub-ucierpialo-w-wyniku-pozarow-w-Australii_size-400x267.webp" data-width="400" data-height="267" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia.-3-mld-zwierzat-zginelo-lub-ucierpialo-na-skutek-pozarow-buszu.-dane-wwf/7991324-1-pol-PL/3-mld-zwierzat-zginelo-lub-ucierpialo-w-wyniku-pozarow-w-Australii_size-400x267.jpg" data-width="400" data-height="267" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/australia.-3-mld-zwierzat-zginelo-lub-ucierpialo-na-skutek-pozarow-buszu.-dane-wwf/7991324-1-pol-PL/3-mld-zwierzat-zginelo-lub-ucierpialo-w-wyniku-pozarow-w-Australii_size-400x267.jpg" data-width="400" data-height="267" alt="pożary w australii" data-sizes="auto"   data-portal-copyright="PETER PARKS /AFP /East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Australia.-3-mld-zwierzat-zginelo-lub-ucierpialo-na-skutek-pozarow-buszu.-Dane-WWF" title="3 mld zwierząt zginęło lub ucierpiało w wyniku pożarów w Australii " >
3 mld zwierząt zginęło lub ucierpiało w wyniku pożarów w Australii </a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
        <div id="w2g_nad_najnowsze"></div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/189/YTo2OntzOjU6ImxpbWl0IjtpOjg7czozOiJyb3ciO2k6NDtzOjExOiJlcXVhbEJsb2NrcyI7czoxOiIxIjtzOjY6Im5vZGVJRCI7czo2OiI0NjA5ODciO3M6MTQ6ImFkZFNlYXJjaENsYXNzIjtiOjA7czoxMDoiaHRtbF90aXRsZSI7czoyOiJoMyI7fQ=="-->
        <div class="esi latest latest__mobile--list" data-offset="0" data-limit="8" data-int="189">
        <span class="block__title  ">
                    <span class="block__title__text ">
                Najnowsze
            </span>
            </span>    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row__4 index__block-mobile--row__1 equal ">
                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Pozar-w-hotelu-w-Marbelli-w-Hiszpanii.-Jedna-osoba-nie-zyje-WIDEO" title="Pożar w hotelu w Hiszpanii. Jedna osoba nie żyje, dziewięć jest rannych" class="image__url" id="LinkArea:LB_460992" aria-label="Pożar w hotelu w Hiszpanii. Jedna osoba nie żyje, dziewięć jest rannych">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135599'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozar-w-hotelu-w-marbelli-w-hiszpanii.-jedna-osoba-nie-zyje-wideo/8139533-1-pol-PL/Pozar-w-hotelu-w-Hiszpanii.-Jedna-osoba-nie-zyje-dziewiec-jest-rannych_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozar-w-hotelu-w-marbelli-w-hiszpanii.-jedna-osoba-nie-zyje-wideo/8139533-1-pol-PL/Pozar-w-hotelu-w-Hiszpanii.-Jedna-osoba-nie-zyje-dziewiec-jest-rannych_size-120x90.png" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozar-w-hotelu-w-marbelli-w-hiszpanii.-jedna-osoba-nie-zyje-wideo/8139533-1-pol-PL/Pozar-w-hotelu-w-Hiszpanii.-Jedna-osoba-nie-zyje-dziewiec-jest-rannych_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozar-w-hotelu-w-marbelli-w-hiszpanii.-jedna-osoba-nie-zyje-wideo/8139533-1-pol-PL/Pozar-w-hotelu-w-Hiszpanii.-Jedna-osoba-nie-zyje-dziewiec-jest-rannych_size-300x200.png" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/pozar-w-hotelu-w-marbelli-w-hiszpanii.-jedna-osoba-nie-zyje-wideo/8139533-1-pol-PL/Pozar-w-hotelu-w-Hiszpanii.-Jedna-osoba-nie-zyje-dziewiec-jest-rannych_size-300x200.png" data-width="300" data-height="200" alt="pożar w hotelu w Hiszpanii" data-sizes="auto"  title="pożar w hotelu w Hiszpanii" data-portal-copyright="Twitter/ Shark News Wires"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                        <span class="content-type primary__color content-type--video flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <span class="icon-index_wideo"></span>
            </span>                    </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Pozar-w-hotelu-w-Marbelli-w-Hiszpanii.-Jedna-osoba-nie-zyje-WIDEO" title="Pożar w hotelu w Hiszpanii. Jedna osoba nie żyje, dziewięć jest rannych" >
Pożar w hotelu w Hiszpanii. Jedna osoba nie żyje, dziewięć jest rannych</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Bialorus.-Manewry-wojskowe-pod-Grodnem.-Wojsko-na-poligonach" title="Białoruski resort obrony zapowiada manewry wojskowe pod Grodnem" class="image__url" id="LinkArea:LB_460985" aria-label="Białoruski resort obrony zapowiada manewry wojskowe pod Grodnem">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135591'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/bialorus.-manewry-wojskowe-pod-grodnem.-wojsko-na-poligonach/8139021-1-pol-PL/Bialoruski-resort-obrony-zapowiada-manewry-wojskowe-pod-Grodnem_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/bialorus.-manewry-wojskowe-pod-grodnem.-wojsko-na-poligonach/8139021-1-pol-PL/Bialoruski-resort-obrony-zapowiada-manewry-wojskowe-pod-Grodnem_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/bialorus.-manewry-wojskowe-pod-grodnem.-wojsko-na-poligonach/8139021-1-pol-PL/Bialoruski-resort-obrony-zapowiada-manewry-wojskowe-pod-Grodnem_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/bialorus.-manewry-wojskowe-pod-grodnem.-wojsko-na-poligonach/8139021-1-pol-PL/Bialoruski-resort-obrony-zapowiada-manewry-wojskowe-pod-Grodnem_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/bialorus.-manewry-wojskowe-pod-grodnem.-wojsko-na-poligonach/8139021-1-pol-PL/Bialoruski-resort-obrony-zapowiada-manewry-wojskowe-pod-Grodnem_size-300x200.jpg" data-width="300" data-height="200" alt="manewry wojskowe na Białorusi" data-sizes="auto"  title="manewry wojskowe na Białorusi" data-portal-copyright="AP /EAST NEWS"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Bialorus.-Manewry-wojskowe-pod-Grodnem.-Wojsko-na-poligonach" title="Białoruski resort obrony zapowiada manewry wojskowe pod Grodnem" >
Białoruski resort obrony zapowiada manewry wojskowe pod Grodnem</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Wybory-w-USA.-Andrzej-Duda-w-nowym-spocie-wyborczym-Donalda-Trumpa" title="Andrzej Duda w nowym spocie wyborczym Donalda Trumpa obok brytyjskiej królowej" class="image__url" id="LinkArea:LB_460982" aria-label="Andrzej Duda w nowym spocie wyborczym Donalda Trumpa obok brytyjskiej królowej">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135585'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wybory-w-usa.-andrzej-duda-w-nowym-spocie-wyborczym-donalda-trumpa/8138847-1-pol-PL/Andrzej-Duda-w-nowym-spocie-wyborczym-Donalda-Trumpa-obok-brytyjskiej-krolowej_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wybory-w-usa.-andrzej-duda-w-nowym-spocie-wyborczym-donalda-trumpa/8138847-1-pol-PL/Andrzej-Duda-w-nowym-spocie-wyborczym-Donalda-Trumpa-obok-brytyjskiej-krolowej_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wybory-w-usa.-andrzej-duda-w-nowym-spocie-wyborczym-donalda-trumpa/8138847-1-pol-PL/Andrzej-Duda-w-nowym-spocie-wyborczym-Donalda-Trumpa-obok-brytyjskiej-krolowej_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wybory-w-usa.-andrzej-duda-w-nowym-spocie-wyborczym-donalda-trumpa/8138847-1-pol-PL/Andrzej-Duda-w-nowym-spocie-wyborczym-Donalda-Trumpa-obok-brytyjskiej-krolowej_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/wybory-w-usa.-andrzej-duda-w-nowym-spocie-wyborczym-donalda-trumpa/8138847-1-pol-PL/Andrzej-Duda-w-nowym-spocie-wyborczym-Donalda-Trumpa-obok-brytyjskiej-krolowej_size-300x200.jpg" data-width="300" data-height="200" alt="Andrzej Duda i Donald Trump" data-sizes="auto"  title="Andrzej Duda i Donald Trump" data-portal-copyright="AP/Associated Press/East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Wybory-w-USA.-Andrzej-Duda-w-nowym-spocie-wyborczym-Donalda-Trumpa" title="Andrzej Duda w nowym spocie wyborczym Donalda Trumpa obok brytyjskiej królowej" >
Andrzej Duda w nowym spocie wyborczym Donalda Trumpa obok brytyjskiej królowej</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Aleksiej-Nawalany-w-szpitalu-Lekarze-odmowili-zgody-na-jego-lot-Twierdza-ze-nie-wykryli-trucizny" title="Rosyjscy lekarze: brak trucizny w organizmie Nawalnego. Nie ma zgody na jego lot" class="image__url" id="LinkArea:LB_460964" aria-label="Rosyjscy lekarze: brak trucizny w organizmie Nawalnego. Nie ma zgody na jego lot">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135544'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/aleksiej-nawalany-w-szpitalu-lekarze-odmowili-zgody-na-jego-lot-twierdza-ze-nie-wykryli-trucizny/8136922-1-pol-PL/Rosyjscy-lekarze-brak-trucizny-w-organizmie-Nawalnego.-Brak-zgody-na-jego-lot_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/aleksiej-nawalany-w-szpitalu-lekarze-odmowili-zgody-na-jego-lot-twierdza-ze-nie-wykryli-trucizny/8136922-1-pol-PL/Rosyjscy-lekarze-brak-trucizny-w-organizmie-Nawalnego.-Brak-zgody-na-jego-lot_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/aleksiej-nawalany-w-szpitalu-lekarze-odmowili-zgody-na-jego-lot-twierdza-ze-nie-wykryli-trucizny/8136922-1-pol-PL/Rosyjscy-lekarze-brak-trucizny-w-organizmie-Nawalnego.-Brak-zgody-na-jego-lot_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/aleksiej-nawalany-w-szpitalu-lekarze-odmowili-zgody-na-jego-lot-twierdza-ze-nie-wykryli-trucizny/8136922-1-pol-PL/Rosyjscy-lekarze-brak-trucizny-w-organizmie-Nawalnego.-Brak-zgody-na-jego-lot_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/aleksiej-nawalany-w-szpitalu-lekarze-odmowili-zgody-na-jego-lot-twierdza-ze-nie-wykryli-trucizny/8136922-1-pol-PL/Rosyjscy-lekarze-brak-trucizny-w-organizmie-Nawalnego.-Brak-zgody-na-jego-lot_size-300x200.jpg" data-width="300" data-height="200" alt="Szpital w Omsku" data-sizes="auto"  title="Szpital w Omsku" data-portal-copyright="East News/AP/Associated Press"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Aleksiej-Nawalany-w-szpitalu-Lekarze-odmowili-zgody-na-jego-lot-Twierdza-ze-nie-wykryli-trucizny" title="Rosyjscy lekarze: brak trucizny w organizmie Nawalnego. Nie ma zgody na jego lot" >
Rosyjscy lekarze: brak trucizny w organizmie Nawalnego. Nie ma zgody na jego lot</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Swiatlana-Cichanouska-Wroce-na-Bialorus-kiedy-bede-sie-tam-czuc-bezpiecznie" title="Pierwsza konferencja Swiatłany Cichanouskiej. Zdradziła, kiedy wróci na Białoruś" class="image__url" id="LinkArea:LB_460956" aria-label="Pierwsza konferencja Swiatłany Cichanouskiej. Zdradziła, kiedy wróci na Białoruś">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135538'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/swiatlana-cichanouska-wroce-na-bialorus-kiedy-bede-sie-tam-czuc-bezpiecznie/8136580-1-pol-PL/Pierwsza-konferencja-Swiatlany-Cichanouskiej.-Zdradzila-kiedy-wroci-na-Bialorus_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/swiatlana-cichanouska-wroce-na-bialorus-kiedy-bede-sie-tam-czuc-bezpiecznie/8136580-1-pol-PL/Pierwsza-konferencja-Swiatlany-Cichanouskiej.-Zdradzila-kiedy-wroci-na-Bialorus_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/swiatlana-cichanouska-wroce-na-bialorus-kiedy-bede-sie-tam-czuc-bezpiecznie/8136580-1-pol-PL/Pierwsza-konferencja-Swiatlany-Cichanouskiej.-Zdradzila-kiedy-wroci-na-Bialorus_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/swiatlana-cichanouska-wroce-na-bialorus-kiedy-bede-sie-tam-czuc-bezpiecznie/8136580-1-pol-PL/Pierwsza-konferencja-Swiatlany-Cichanouskiej.-Zdradzila-kiedy-wroci-na-Bialorus_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/swiatlana-cichanouska-wroce-na-bialorus-kiedy-bede-sie-tam-czuc-bezpiecznie/8136580-1-pol-PL/Pierwsza-konferencja-Swiatlany-Cichanouskiej.-Zdradzila-kiedy-wroci-na-Bialorus_size-300x200.jpg" data-width="300" data-height="200" alt="Swiatłana Cichanouska" data-sizes="auto"  title="Swiatłana Cichanouska" data-portal-copyright="SPUTNIK Russia/East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Swiatlana-Cichanouska-Wroce-na-Bialorus-kiedy-bede-sie-tam-czuc-bezpiecznie" title="Pierwsza konferencja Swiatłany Cichanouskiej. Zdradziła, kiedy wróci na Białoruś" >
Pierwsza konferencja Swiatłany Cichanouskiej. Zdradziła, kiedy wróci na Białoruś</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Hiszpania.-Goraczka-Zachodniego-Nilu.-Wirus-przenoszony-przez-komary.-Nie-zyje-pierwsza-osoba-w-Europie" title="Niebezpieczny wirus przenoszony przez komary. Pierwszy zgon w Europie " class="image__url" id="LinkArea:LB_460952" aria-label="Niebezpieczny wirus przenoszony przez komary. Pierwszy zgon w Europie ">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135531'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/hiszpania.-goraczka-zachodniego-nilu.-wirus-przenoszony-przez-komary.-nie-zyje-pierwsza-osoba-w-europie/8136237-1-pol-PL/Niebezpieczny-wirus-przenoszony-przez-komary.-Pierwszy-zgon-w-Europie_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/hiszpania.-goraczka-zachodniego-nilu.-wirus-przenoszony-przez-komary.-nie-zyje-pierwsza-osoba-w-europie/8136237-1-pol-PL/Niebezpieczny-wirus-przenoszony-przez-komary.-Pierwszy-zgon-w-Europie_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/hiszpania.-goraczka-zachodniego-nilu.-wirus-przenoszony-przez-komary.-nie-zyje-pierwsza-osoba-w-europie/8136237-1-pol-PL/Niebezpieczny-wirus-przenoszony-przez-komary.-Pierwszy-zgon-w-Europie_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/hiszpania.-goraczka-zachodniego-nilu.-wirus-przenoszony-przez-komary.-nie-zyje-pierwsza-osoba-w-europie/8136237-1-pol-PL/Niebezpieczny-wirus-przenoszony-przez-komary.-Pierwszy-zgon-w-Europie_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/hiszpania.-goraczka-zachodniego-nilu.-wirus-przenoszony-przez-komary.-nie-zyje-pierwsza-osoba-w-europie/8136237-1-pol-PL/Niebezpieczny-wirus-przenoszony-przez-komary.-Pierwszy-zgon-w-Europie_size-300x200.jpg" data-width="300" data-height="200" alt="Komar" data-sizes="auto"   data-portal-copyright="Shutterstock"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Hiszpania.-Goraczka-Zachodniego-Nilu.-Wirus-przenoszony-przez-komary.-Nie-zyje-pierwsza-osoba-w-Europie" title="Niebezpieczny wirus przenoszony przez komary. Pierwszy zgon w Europie " >
Niebezpieczny wirus przenoszony przez komary. Pierwszy zgon w Europie </a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Zwloki-w-Carrefourze.-Cialo-pracownika-przykryto-parasolami.-ZDJECIE" title="Zwłoki w Carrefourze. Ciało przykryto parasolami, a sklep pozostał otwarty" class="image__url" id="LinkArea:LB_460944" aria-label="Zwłoki w Carrefourze. Ciało przykryto parasolami, a sklep pozostał otwarty">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135509'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/zwloki-w-carrefourze.-cialo-pracownika-przykryto-parasolami.-zdjecie/8135639-1-pol-PL/Zwloki-w-Carrefourze.-Cialo-przykryto-parasolami-a-sklep-pozostal-otwarty_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/zwloki-w-carrefourze.-cialo-pracownika-przykryto-parasolami.-zdjecie/8135639-1-pol-PL/Zwloki-w-Carrefourze.-Cialo-przykryto-parasolami-a-sklep-pozostal-otwarty_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/zwloki-w-carrefourze.-cialo-pracownika-przykryto-parasolami.-zdjecie/8135639-1-pol-PL/Zwloki-w-Carrefourze.-Cialo-przykryto-parasolami-a-sklep-pozostal-otwarty_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/zwloki-w-carrefourze.-cialo-pracownika-przykryto-parasolami.-zdjecie/8135639-1-pol-PL/Zwloki-w-Carrefourze.-Cialo-przykryto-parasolami-a-sklep-pozostal-otwarty_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/zwloki-w-carrefourze.-cialo-pracownika-przykryto-parasolami.-zdjecie/8135639-1-pol-PL/Zwloki-w-Carrefourze.-Cialo-przykryto-parasolami-a-sklep-pozostal-otwarty_size-300x200.jpg" data-width="300" data-height="200" alt="Zwłoki w Carrefourze" data-sizes="auto"   data-portal-copyright="WhatsApp/Renato Barbosa"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Zwloki-w-Carrefourze.-Cialo-pracownika-przykryto-parasolami.-ZDJECIE" title="Zwłoki w Carrefourze. Ciało przykryto parasolami, a sklep pozostał otwarty" >
Zwłoki w Carrefourze. Ciało przykryto parasolami, a sklep pozostał otwarty</a>
            </span>
        </div>
                                    </div>
</div>                                


<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Bialorus.-Cichanouska-wezwala-do-kontynuowania-strajkow-i-protestow" title="Cichanouska wzywa do kontynuowania strajków. &quot;Powinniśmy się zjednoczyć&quot;" class="image__url" id="LinkArea:LB_460926" aria-label="Cichanouska wzywa do kontynuowania strajków. &quot;Powinniśmy się zjednoczyć&quot;">
            
    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='135485'>
                        <!--[if IE 9]><audio><![endif]-->
                                                    
                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-cichanouska-wezwala-do-kontynuowania-strajkow-i-protestow/8134925-1-pol-PL/Cichanouska-wzywa-do-kontynuowania-strajkow.-Powinnismy-sie-zjednoczyc_size-120x90.webp" media="(max-width: 767px)" data-width="120" data-height="90" type="image/webp"/>

                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-cichanouska-wezwala-do-kontynuowania-strajkow-i-protestow/8134925-1-pol-PL/Cichanouska-wzywa-do-kontynuowania-strajkow.-Powinnismy-sie-zjednoczyc_size-120x90.jpg" media="(max-width: 767px)" data-width="120" data-height="90"/>
                                                                                                                                                            <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-cichanouska-wezwala-do-kontynuowania-strajkow-i-protestow/8134925-1-pol-PL/Cichanouska-wzywa-do-kontynuowania-strajkow.-Powinnismy-sie-zjednoczyc_size-300x200.webp" data-width="300" data-height="200" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-cichanouska-wezwala-do-kontynuowania-strajkow-i-protestow/8134925-1-pol-PL/Cichanouska-wzywa-do-kontynuowania-strajkow.-Powinnismy-sie-zjednoczyc_size-300x200.jpg" data-width="300" data-height="200" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/bialorus.-cichanouska-wezwala-do-kontynuowania-strajkow-i-protestow/8134925-1-pol-PL/Cichanouska-wzywa-do-kontynuowania-strajkow.-Powinnismy-sie-zjednoczyc_size-300x200.jpg" data-width="300" data-height="200" alt="Swietłana Cichanouska" data-sizes="auto"   data-portal-copyright="AP/Associated Press/East News"/>
                    </picture>
                                                                                    </div>


            
        </div>
            </a>
                                                        </div>
    <div class="list-element__text">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Bialorus.-Cichanouska-wezwala-do-kontynuowania-strajkow-i-protestow" title="Cichanouska wzywa do kontynuowania strajków. &quot;Powinniśmy się zjednoczyć&quot;" >
Cichanouska wzywa do kontynuowania strajków. &quot;Powinniśmy się zjednoczyć&quot;</a>
            </span>
        </div>
                                    </div>
</div>                    </div>
</div><!-- /esi -->
            <div class="onnetwork-container">
            <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA==&nodebug=1"></script>
        </div>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget?widget=widget__1"-->
        <div class="adsbygoogle--container">
            <span class="block__title  ">
                    <span class="block__title__text ">
                Przeczytaj więcej
            </span>
            </span>        <ins class="adsbygoogle" data-widget="widget__1" data-page-id="zet_wiadomosci"></ins>
    </div><!-- /esi -->
</footer><div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook460987" href="#" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO" data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
                              </div>
        </div>
                    <div class="position__relative text__center">
                <a href="https://wiadomosci.radiozet.pl" class="btn--primary btn--large" title="Przejdź na Stronę Główną">Przejdź na Stronę Główną</a>
            </div>
            </div>
</article>
            <div id="onnetwork-container"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8=&nodebug=1"></script></div>
                
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/460987?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="460987" 
                 data-title="Atak zimy w Australii. Śnieg i polarne podmuchy paraliżują kraj"
                 data-text="Opady śniegu i podmuchy zimnego wiatru odnotowano w ostatnich dniach w Australii. W kraju nadchodzi najzimniejszy dzień w roku. Synoptycy podkreślają, że takie zjawiska pogodowe zdarzają się tam raz na 15 lat."
                 data-url="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Swiat/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj-WIDEO"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/atak-zimy-w-australii.-snieg-i-polarne-podmuchy-paralizuja-kraj-wideo/8139364-1-pol-PL/Atak-zimy-w-Australii.-Snieg-i-polarne-podmuchy-paralizuja-kraj_article.jpg"
                 data-category="Świat"
                 data-published_at="1598027550"
                 data-updated_at="1598027550"></div>
            <!-- /esi -->

        </main>
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/460987"-->

                                
<div class="radiozet-footer">
    <div class="radiozet-footer__top">
        <div class="container">
                                        <ul class="radiozet-footer__nav__1 nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="TEMATY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                TEMATY <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">500 plus</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kronika kryminalna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Gość Radia ZET</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Biznes</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sport</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Koronawirus</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="RAPORTY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                RAPORTY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Strajk-nauczycieli-paraliz-w-szkolach" title="Strajk nauczycieli" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Strajk nauczycieli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Brexit</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Warszawa</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="POLITYCY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                POLITYCY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Andrzej Duda</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Jarosław Kaczyński</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Grzegorz Schetyna</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="PARTIE" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                PARTIE                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Prawo i Sprawiedliwość</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Platforma Obywatelska</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wiosna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kukiz</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">SLD</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="WYBORY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                WYBORY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wybory prezydenckie 2020</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_blank" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                ZDROWIE <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zapalenie oskrzeli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Badanie CRP. Interpretacja wyników</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                    </ul>
                    </div>
    </div>
    <div class="radiozet-footer__bottom">
        <div class="container">
            <div class="radiozet-footer__bottom__section__1 flex-box flex-box__justify-content__space-between flex-box__align-items__center">
                <div class="radiozet-footer__nav__2 flex-box">
                    <div class="radiozet-footer__nav__2__label font__primary--bold text__uppercase">RADIO ZET:</div>
                    <ul class="radiozet-footer__nav__2__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Częstotliwości</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Lista przebojów</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sprawdź, co graliśmy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Konkursy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Ramówka radia</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Programy</span></a>
                            </li>
                                            </ul>
                </div>
                <div class="radiozet-footer__links flex-box">
                    <div class="radiozet-footer__apps">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                        <ul class="radiozet-footer__apps__items flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="noopener">
                                                                                                                        <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="radiozet-footer__select font__secondary">
                            <div class="select__custom " data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option " data-value="http://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                    <div class="radiozet-footer__socials">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Znajdziesz nas także</p>
                        <ul class="radiozet-footer__socials__items flex-box">
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" aria-label="facebook" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-facebook"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" aria-label="twitter" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-twitter"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" aria-label="youtube" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-youtube"></span>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" aria-label="instagram" target="_blank" rel="noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                        <span class="icon-instagram"></span>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="radiozet-footer__bottom__section__2 font__secondary">
                <img class="radiozet-footer__logo" src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="42"/>
                <ul class="radiozet-footer__nav__3 flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                            <li>
                            <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Polityka prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zastrzeżenia prawne</span></a>
                        </li>
                                            <li>
                            <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Reklama</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zmień swoje ustawienia prywatności</span></a>
                        </li>
                                            <li>
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kontakt</span></a>
                        </li>
                                    </ul>
                <p class="radiozet-footer__copyright">Copyright 2009-2020, Eurozet Sp. z o.o.</p>
            </div>
        </div>
    </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/460987"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/notifi.min.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/5956b2d17e74a8923bdefd4fc0daf2f1_1597395043.js" charset="utf-8" async></script>
<!-- /esi -->    </body>
</html>
