        <!DOCTYPE html>
<html lang="pl" prefix="og: https://ogp.me/ns/# fb: https://www.facebook.com/2008/fbml">
    <head>    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/meta-data/491617"-->
                        
<title>Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie - Wiadomości</title>
<meta name="description" content="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" /><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/meta-data-general/491617"-->
<meta charset="utf-8">    <meta name="robots" content="index, follow" />
<meta name="google-site-verification" content="j9nV8jvGD2CLDslH1UjhR7f3BjxvVaD7os8X2VhzAqQ" />    <meta property="fb:pages" content="84022354529" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">



<meta name="copyright" content="Eurozet Sp. z o.o." />
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta property="fb:app_id" content="146351145385816"/>
                    <meta name="news_keywords" content="pedofilia">
        <meta name="keywords" content="pedofilia">
    <link rel="apple-touch-icon" sizes="120x120" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/favicon-16x16.png">

<link rel="mask-icon" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff"><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/performance/preconnect"-->
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//encrypted-tbn1.gstatic.com"><link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//rtb.openx.net"><link rel="dns-prefetch" href="//eu-u.openx.net"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//eus.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//secure.adnxs.com"><link rel="dns-prefetch" href="//acdn.adnxs.com"><link rel="dns-prefetch" href="//ads.pubmatic.com"><link rel="dns-prefetch" href="//cdn.connectad.io"><link rel="dns-prefetch" href="//cm.adform.net"><link rel="dns-prefetch" href="//ap.lijit.com"><link rel="dns-prefetch" href="//gum.criteo.com"><link rel="dns-prefetch" href="//bidder.criteo.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//lib.wtg-ads.com"><link rel="dns-prefetch" href="//x.bidswitch.net"><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"><link rel="dns-prefetch" href="//ams.creativecdn.com"><link rel="dns-prefetch" href="//as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://gfx.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.biznes.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-prefetch" href="https://gfx.sport.radiozet.pl"><link rel="dns-prefetch" href="https://prg.smartadserver.com"><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://secure.adnxs.com"><link rel="dns-prefetch" href="https://static.criteo.net"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://converti.se"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://pro.hit.gemius.pl"><link rel="dns-preload" href="https://gfx.radiozet.pl"><link rel="dns-preload" href="https://gfx.zdrowie.radiozet.pl"><link rel="dns-preload" href="https://gfx.biznes.radiozet.pl"><link rel="dns-preload" href="https://gfx.wiadomosci.radiozet.pl"><link rel="dns-preload" href="https://gfx.sport.radiozet.pl"><link rel="dns-preload" href="https://prg.smartadserver.com"><link rel="dns-preload" href="https://ls.hit.gemius.pl"><link rel="dns-preload" href="https://ap.lijit.com"><link rel="dns-preload" href="https://secure.adnxs.com"><link rel="dns-preload" href="https://static.criteo.net"><link rel="dns-preload" href="https://ib.adnxs.com"><link rel="dns-preload" href="https://cdn.jsdelivr.net"><link rel="dns-preload" href="https://securepubads.g.doubleclick.net"><link rel="dns-preload" href="https://tpc.googlesyndication.com"><link rel="dns-preload" href="https://pagead2.googlesyndication.com"><link rel="dns-preload" href="https://www.googletagservices.com"><link rel="dns-preload" href="https://www.googletagmanager.com"><link rel="dns-preload" href="https://converti.se"><link rel="dns-preload" href="https://www.google-analytics.com"><link rel="dns-preload" href="https://pro.hit.gemius.pl"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-bold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/stylesheets/fonts/Averta/averta-extrabold.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/boxes/design/standard/fonts/icons/boxes-icons.woff" as="font"><link rel="preload" href="https://gfx.wiadomosci.radiozet.pl/extension/weather/design/standard/fonts/weather-icon.woff" as="font"><!-- /esi -->                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/canonical/491617"-->

<link rel="canonical" href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie">
<!-- /esi -->
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/amp/amphtml/491617"-->
        <link rel="amphtml" href="https://wiadomosci.radiozet.pl/amp/full/491617/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie"><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/head/ld-json/491617"-->
    



    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://wiadomosci.radiozet.pl",
        "logo": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png",
        "sameAs" : [ "https://www.facebook.com/radiozet/","https://twitter.com/Radio_ZET"]
        }
    </script>
                                        
                    

        
        <script type="application/ld+json">
            {
            "@context": "http://schema.org/",
            "@type": "NewsArticle",
            "name": "Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie",
            "headline": "Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"/"
            },
        
                
            "image": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_article.jpg",
            "height": 462,
            "width": 822
            },
            "author": {
            "@type": "Person",
            "name": "Igor Maj"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Eurozet Sp. z o.o.",
            "logo": {
            "@type": "ImageObject",
            "url": "https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/images/logo.png"
            }
            },
            "datePublished": "2021-02-23T04:19:26 +0100",
            "dateModified": "2021-02-23T16:19:26 +0100",
            "description": "Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie",
            "articleBody": "Urząd Państwowej Komisji do spraw wyjaśniania przypadków czynności skierowanych przeciwko wolności seksualnej i obyczajności wobec małoletniego poniżej lat 15 – bo tak brzmi pełna nazwa tzw. komisji ds. pedofilii – działa od 30 sierpnia 2019 r.Przyjmowanie zgłoszeń od pokrzywdzonych komisja zaczęła dopiero po roku - 24 listopada 2020 r.Jak donosi Gazeta Wyborcza, członkowie komisji ds. pedofilii zarabiają tyle, co sekretarze stanu w ministerstwach, czyli 12650 zł miesięcznie, a do tego otrzymują dodatki funkcyjnePaństwowa komisja ds. pedofilii zapewnia swoim członkom wynagrodzenie na poziomie 12 650 zł miesięcznie. Plus dodatki funkcyjne, których wysokość nie jest znana. - Do tego dochodzą mieszkania służbowe (dla osób spoza Warszawy) oraz służbowe samochody. Jeden z nich każdego dnia dowozi przewodniczącego do domu, 110 km od Warszawy – donosi Gazeta Wyborcza.Wg informacji GW członkom komisji ds. pedofilii został przypisany status sekretarzy stanu, czyli wiceministrów. O podwyżki miał prosić szef instytucji już na początku jej działalności. Spore koszty ma pochłaniać także wynajem siedziby dla komisji. Zajmuje ona 12. piętro w Spektrum Tower przy ul. Twardej 18 w centrum Warszawy. - Koszt wynajmu luksusowej siedziby może więc sięgać 1,5 mln zł rocznie – informuje GW.Komisja ds. pedofilii z budżetem 12 milionów złotych rocznie. &quot;Musi podlegać kontroli&quot;Oprócz członków siedmiu komisji, którzy zostali powołaniu mocą ustawy, ma pracować w niej jeszcze 18 osób. – Ta komisja ma budżet rzędu 12 mln zł rocznie. Chcieliśmy wiedzieć, co robi za te pieniądze. Usłyszeliśmy, że komisja jest niezależna i nie możemy wejść. Tłumaczyliśmy, że jest niezależna w działaniach i decyzjach, ale jako urząd powołany przez Sejm musi podlegać kontroli – opowiada poseł PO Dariusz Joński, który chciał przeprowadzić w siedzibie komisji kontrolę poselską.Szef komisji Błażej Kmieciak odpowiedział Jońskiemu w TVN24. – Zrobiono z tej kontroli polityczny show. Komisja nie jest instytucją rządową i nie podlega kontroli – stwierdził i dodał, że nie ujawni wrażliwych dokumentów, bo &quot;musi chronić ofiary&quot;.Komisja ds. pedofilii została powołana w sierpniu 2019 r. Po roku wybrano jej pełny, siedmioosobowy skład. Kadencja komisji trwa siedem lat. Zgłoszenia przestępstw i nadużyć instytucja zbiera dopiero od 24 listopada 2020 r. Prośbę o podwyżki zgłoszono w grudniu.Komisja ds. pedofilii ma nieformalną przewodniczącą? GW poinformowała też, że najbardziej wpływową osobą w komisji ds. pedofilii jest Barbara Chrobak, zastępca przewodniczącego Kmieciaka. - Kilka dni temu do naszej redakcji zgłosiły się osoby, które pracują w komisji. Ich zdaniem &quot;instytucja jest sparaliżowana&quot;, a osobą, która w komisji &quot;naprawdę rządzi&quot;, jest Barbara Chrobak – czytamy. Zdaniem informatorów Gazety, wiceprzewodnicząca ma nadużywać samochodu służbowego komisji, którym wraca do domu pod Wrocławiem. Twierdzili oni też, że komisja nic nie robi z aktami sprawy ks. Dymera: &quot;Komisja otrzymała pełną dokumentację w sprawie ks. Andrzeja Dymera. Jest to ok. 600-700 tomów, zawalony jest nimi cały pokój, powinni to przejrzeć w ciągu tygodnia (po tygodniu muszą to odesłać) prawdopodobnie będą musieli odesłać, bo p. Chrobak nie zatrudniła asystentów do przeglądania i nie będzie miał kto tego zrobić&quot;.RadioZET.pl/Gazeta Wyborcza/PAB"
            }
        </script>
    
        
                                            <script type="application/ld+json">
        
            { "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{"@type": "ListItem","position": 0,"item":{"@id": "https://wiadomosci.radiozet.pl", "name": "Wiadomości"}},{"@type": "ListItem","position": 1,"item":{"@id": "https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie", "name": "Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie"}}]}
        
    </script><!-- /esi --><!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_head_assets/491617"-->

<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,900;1,300;1,400;1,500;1,900&display=swap" rel="stylesheet preload"> 

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    


    
<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/4618f55be1f83204edd5d218b8b56540_1612860960_all.css" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/5f34ce9acf1272362525aea1972db36e_1610448286_(min-width:768px).css" media="(min-width:768px)" />

<link rel="stylesheet dns-prefetch" type="text/css" href="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/stylesheets/4d099abed9a4fd0164f738915f94e1af_1608214377_(max-width:767px).css" media="(max-width:767px)" />

<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/adverts/design/standard/javascript/adverts/Quantcast.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/f4701a510a628d720dde271748074931_1594814463.js" charset="utf-8" async></script>

<!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/facebook/491617"-->
                            
                    

    
                    

    
                                    


    
                    

    
                    

    
                                            <meta property="og:title" content="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie"/><meta property="og:type" content="article"/><meta property="og:url" content="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie"/><meta property="og:image" content="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_article.jpg"/><meta property="og:image:height" content="462"/><meta property="og:image:width" content="822"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="wiadomosci.radiozet.pl"/><meta property="og:description" content="Członkowie komisji ds. pedofilii po podwyżkach zarabiają ponad 12 tys. złotych miesięcznie. Został im też przypisany status osób na równi z sekretarzami stanu, czyli wiceministrów. Do tego dochodzi koszt wynajmu biura, który może sięgać nawet 1,5 miliona złotych rocznie – informuje Gazeta Wyborcza."/>    <meta property="article:published_time" content="1614093566"/>    <meta property="og:locale" content="pl_PL" /><!-- /esi -->    
        <script data-cfasync="false" type="text/javascript">
            (function (w, d) {
                var s = d.createElement('script');
                s.src = '//delivery.adrecover.com/40525/adRecover.js';
                s.type = 'text/javascript';
                s.async = true;
                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
            })(window, document);
        </script>
    </head>    <body data-node="491617" class="site-mode-standard node-491617 class-article  nosidemenu extrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_491617 " data-type="article" id="zet_wiadomosci" data-page-id="zet_wiadomosci" data-sponsor="0"  data-sponsor-category="0" data-adult="0" data-core="491617" data-path="2-491617" data-special="0" data-evergreen="0">
                        <div id="screening-container"></div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/social/fb-pixel-code"-->
<!-- Facebook Pixel Code -->
<noscript property="fbpixel"><img height="1" width="1" alt="Facebook Pixel Code" style="display:none" src="https://www.facebook.com/tr?id=532972276893429&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code --><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/stats/noscript"-->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK55G3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) --><noscript>    <img src="//pixel.quantserve.com/pixel/p-CYUBZfuY_ESYz.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/datalayer/datalayer/491617"-->
                                                            <div id="data-layer"
     data-article-author="PawŻur"
     data-article-date="2021-02-23"
     data-article-hour="16:19"
     data-evergreen="0"
     data-class="article"
              data-article-category="Wiadomości"
          ></div>
<!-- /esi -->
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/quantcast-id"-->
<div id="quantcast-id" data-id="CYUBZfuY_ESYz" style="display: none;"></div><!-- /esi -->

                <div class="plus18 " style="display: none;">
        <div class="plus18__container">
            <div class="plus18__container__content">
                <div class="plus18__container__content--header">
                    <a href="https://wiadomosci.radiozet.pl" title="Wiadomości" class="logo">
                        
                        <img src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard//images/logo_red.svg" alt="Logo Radiozet" width="132"/>
                    </a>            
                </div>
                <div class="plus18__container__content__text">
                    <span>18+</span>
                    <p>Ta strona zawiera treści przeznaczone tylko dla 
dorosłych jeżeli nie masz ukończonych 18 lat, 
nie powinieneś jej oglądać. </p>
                </div>
                <div class="plus18__container__content__buttons">
                    <a class="plus18__container__content__buttons__left">Przejdź do strony</a>
                    

                    <a class="plus18__container__content__buttons__right" href="https://wiadomosci.radiozet.pl">Zabierz mnie stąd</a>
                </div>
                <div class="plus18__container__content__buttons--checkbox">
                    <label>
                        Zapamiętaj mój wybór
                        <input type="checkbox">
                        <span></span>
                    </label>
                </div>
                <div class="copy">Copyright 2009-2019, Eurozet Sp. z o. o.</div>
            </div>
        </div>

    </div>        
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-expand"-->
    


    <div class="advert dfp " data-slot="w2g-expand" data-device="all" ></div><!-- /esi -->
        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/header/491617"-->

        <div class="radiozet-header radiozet-header--standard radiozet-header--view--standard radiozet-header--subdomain">
    <div class="container radiozet-header__container flex-box flex-box__align-items__center">
        <div class="radiozet-header__logo flex-box flex-box__align-items__center">
            <a href="https://www.radiozet.pl" title="Radio ZET" class="">
                <img src="/extension/radiozet-header/design/standard/images/logo.svg" alt="Wiadomości" height="30"/>
            </a>
                            <a href="https://wiadomosci.radiozet.pl" class="radiozet-header__logo__text radiozet-header__logo__text--visible font__primary--bold">Wiadomości</a>
                    </div>
                <div class="radiozet-header__mobile-line"></div>
        <ul class="radiozet-header__nav flex-box font__primary">
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Koronawirus
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polska
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Świat
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Polityka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Gość Radia ZET
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Warszawa
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Biznes
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Sport
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Pogoda
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Zdrowie
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Nauka" title="Nauka" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Nauka
                    </a>
                                    </li>
                            <li class="radiozet-header__nav__item flex-box flex-box__align-items__center">
                    <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self" class="radiozet-header__nav__item__link">
                        Jakość powietrza
                    </a>
                                    </li>
                    </ul>
        <div class="radiozet-header__right flex-box flex-box__align-items__center">
            <div class="radiozet-header__player">
                <a href="https://player.radiozet.pl/" target="_blank" title="player radio ZET" class=" flex-box flex-box__align-items__center font__primary--bold">
                    <span class="radiozet-header__player__icon icon-index_wideo"></span>
                    <span class="radiozet-header__player__text">Słuchaj radia</span>
                </a>
            </div>
            <div class="radiozet-header__search flex-box flex-box__align-items__center font__primary--bold">
                
                <span class="radiozet-header__search__open radiozet-header-icon_search cursor__pointer"></span>
            </div>
            <div class="radiozet-header__nav-mobile">
                <div class="radiozet-header__nav-mobile__button flex-box flex-box__justify-content__space-between flex-box__direction__column">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
            </div>
        <div class="radiozet-header__submenu__hook text--uppercase"></div>
    <div class="radiozet-header__hamburger">
        <div class="container radiozet-header__hamburger__top flex-box flex-box__align-items__center flex-box__flow__row-wrap flex-box__justify-content__space-between">
            <div class="radiozet-header__hamburger__top__logo flex-box flex-box__align-items__center">
                <a href="" title="Wiadomości" class="">
                    <img src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="35"/>
                </a>
            </div>
            <div class="radiozet-header__hamburger__top__options flex-box flex-box__align-items__center">
                <div class="radiozet-header__hamburger__top__button-close flex-box flex-box__align-items__center flex-box__justify-content__space-between font__primary--bold">
                    <span class="radiozet-header__hamburger__top__button-close__text">Zamknij</span>
                    <span class="radiozet-header__hamburger__top__button-close__icon icon-close"></span>
                </div>
            </div>
        </div>
        <div class="radiozet-header__hamburger__content">
            <div class="container radiozet-header__hamburger__search-form">
                <form class="radiozet-header__hamburger__search-form__form radiozet-header__search-form flex-box flex-box__flow__row-wrap">
                    <input type="text" name="query" class="radiozet-header__hamburger__search-form__query text--uppercase font__primary--bold" placeholder="szukaj">
                    <button type="submit" class="radiozet-header__hamburger__search-form__submit text--uppercase font__primary--bold cursor__pointer">
                        <span class="radiozet-header__hamburger__search-form__submit__text">Szukaj</span>
                        <span class="radiozet-header__hamburger__search-form__submit__icon icon-search"></span>
                    </button>
                </form>
            </div>
            <div class="container radiozet-header__hamburger__nav">
                <ul class="radiozet-header__hamburger__nav__items flex-box flex-box__flow__row-wrap">
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://wiadomosci.radiozet.pl/" title="Wiadomości" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Wiadomości
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska" title="Polska" rel="follow" target="_self">
                                                Polska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Swiat" title="Świat" rel="follow" target="_self">
                                                Świat
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka" title="Polityka" rel="follow" target="_self">
                                                Polityka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polityka/Wybory-prezydenckie-2020" title="Wybory prezydenckie 2020" rel="follow" target="_self">
                                                Wybory prezydenckie 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" rel="follow" target="_self">
                                                Warszawa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda" title="Pogoda" rel="follow" target="_self">
                                                Pogoda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja" rel="follow" target="_self">
                                                Redakcja
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://wiadomosci.radiozet.pl/Pogoda/Jakosc-powietrza" title="Jakość powietrza" rel="follow" target="_self">
                                                Jakość powietrza
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sport.radiozet.pl/" title="Sport" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sport
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna" title="Piłka nożna" rel="follow" target="_self">
                                                Piłka nożna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Pilka-nozna/Euro-2020" title="Euro 2020" rel="follow" target="_self">
                                                Euro 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Sporty-walki" title="Sporty walki" rel="follow" target="_self">
                                                Sporty walki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Siatkowka" title="Siatkówka" rel="follow" target="_self">
                                                Siatkówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Tenis" title="Tenis" rel="follow" target="_self">
                                                Tenis
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sport.radiozet.pl/Skoki-narciarskie" title="Skoki narciarskie" rel="follow" target="_self">
                                                Skoki narciarskie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://biznes.radiozet.pl/" title="Biznes" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Biznes
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/News" title="News" rel="follow" target="_self">
                                                News
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/turystyka/bon-turystyczny" title="Bon turystyczny" rel="follow" target="_self">
                                                Bon turystyczny
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/koronawirus/tarcza-antykryzysowa" title="Tarcza antykryzysowa" rel="follow" target="_self">
                                                Tarcza antykryzysowa
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://biznes.radiozet.pl/tags/kategoria/500-plus" title="500 plus" rel="follow" target="_self">
                                                500 plus
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Zdrowie
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/tags/kategoria/koronawirus" title="Koronawirus" rel="follow" target="_self">
                                                Koronawirus
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Choroby" title="Choroby" rel="follow" target="_self">
                                                Choroby
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna" title="Medycyna" rel="follow" target="_self">
                                                Medycyna
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/W-zdrowym-ciele" title="W zdrowym ciele" rel="follow" target="_self">
                                                W zdrowym ciele
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Ciaza-i-dziecko" title="Ciąża i dziecko" rel="follow" target="_self">
                                                Ciąża i dziecko
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Psychologia" title="Psychologia" rel="follow" target="_self">
                                                Psychologia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://zdrowie.radiozet.pl/Seks" title="Seks" rel="follow" target="_self">
                                                Seks
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://stylzycia.radiozet.pl/" title="Styl życia" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Styl życia
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Uroda" title="Uroda" rel="follow" target="_self">
                                                Uroda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Moda" title="Moda" rel="follow" target="_self">
                                                Moda
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Magia" title="Magia" rel="follow" target="_self">
                                                Magia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zyczenia" title="Życzenia" rel="follow" target="_self">
                                                Życzenia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Dom" title="Dom" rel="follow" target="_self">
                                                Dom
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Kuchnia" title="Kuchnia" rel="follow" target="_self">
                                                Kuchnia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Zwiazki" title="Związki" rel="follow" target="_self">
                                                Związki
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://stylzycia.radiozet.pl/Psychotesty" title="Psychotesty" rel="follow" target="_self">
                                                Psychotesty
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Podroze" title="Podróże" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podróże
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/na-weekend" title="Na weekend" rel="follow" target="_self">
                                                Na weekend
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-z-dzieckiem" title="Podróż z dzieckiem" rel="follow" target="_self">
                                                Podróż z dzieckiem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/podroz-samolotem" title="Podróż samolotem" rel="follow" target="_self">
                                                Podróż samolotem
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/gory" title="Góry" rel="follow" target="_self">
                                                Góry
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/morze-baltyckie" title="Morze Bałtyckie" rel="follow" target="_self">
                                                Morze Bałtyckie
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Rozrywka" title="Kultura" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kultura
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Rozrywka" title="Rozrywka i plotki o gwiazdach" rel="follow" target="_self">
                                                Rozrywka i plotki o gwiazdach
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Muzyka" title="Muzyka" rel="follow" target="_self">
                                                Muzyka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Filmy" title="Filmy" rel="follow" target="_self">
                                                Filmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Seriale" title="Seriale" rel="follow" target="_self">
                                                Seriale
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak" title="Co, gdzie, kiedy, jak" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Co, gdzie, kiedy, jak
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ferie-zimowe-2021-kiedy-ferie-w-roku-szkolnym-2020-2021-TERMINY-KALENDARZ" title="Ferie 2021" rel="follow" target="_self">
                                                Ferie 2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Dni-wolne-od-szkoly-2020-2021-kiedy-ferie-i-przerwa-swiateczna-KALENDARZ-SZKOLNY" title="Rok szkolny 2020/2021" rel="follow" target="_self">
                                                Rok szkolny 2020/2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Dlugie-weekendy-2021-KALENDARZ-dni-wolnych-kiedy-zaplanowac-urlop-w-2021-roku" title="Długie weekendy 2021" rel="follow" target="_self">
                                                Długie weekendy 2021
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/kwarantanna-w-polsce-do-kiedy-bedzie-na-czym-polega" title="Kwarantanna w Polsce" rel="follow" target="_self">
                                                Kwarantanna w Polsce
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Niedziele-handlowe-2020-KALENDARZ-kiedy-sklepy-beda-czynne-w-niedziele-TERMINARZ" title="Niedziele handlowe 2020" rel="follow" target="_self">
                                                Niedziele handlowe 2020
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Co-gdzie-kiedy-jak/Ile-kosztuje-Netflix-CENA-za-miesiac-za-rok-na-2-i-4-osoby-na-1-osobe-CENY-ABONAMENTOW" title="Netflix" rel="follow" target="_self">
                                                Netflix
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/tags/kategoria/promocja" title="Promocje w sklepach" rel="follow" target="_self">
                                                Promocje w sklepach
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Radio" title="Radio" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Radio
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów Radia ZET" rel="follow" target="_self">
                                                Lista przebojów Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" rel="follow" target="_self">
                                                Sprawdź, co graliśmy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Z-zycia-Radia" title="Z życia Radia" rel="follow" target="_self">
                                                Z życia Radia
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka" rel="follow" target="_self">
                                                Ramówka
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" rel="follow" target="_self">
                                                Programy
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" rel="follow" target="_self">
                                                Częstotliwości
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://konkursy.radiozet.pl/" title="Konkursy" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Konkursy
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/ZET-Kurier" title="ZET Kurier" rel="follow" target="_self">
                                                ZET Kurier
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://konkursy.radiozet.pl/Zloz-zlecenie-i-tworz-program-razem-z-Kamilem-Noselem" title="Wkręć znajomych z Kamilem Noselem!" rel="follow" target="_self">
                                                Wkręć znajomych z Kamilem Noselem!
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://player.radiozet.pl/Podcasty" title="Podcasty" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Podcasty
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wiadomosci" title="Wiadomości" rel="follow" target="_self">
                                                Wiadomości
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Gosc-Radia-ZET" title="Gość Radia ZET" rel="follow" target="_self">
                                                Gość Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/W-Waszej-Sprawie" title="W Waszej Sprawie" rel="follow" target="_self">
                                                W Waszej Sprawie
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nosel-Wkreca" title="Nosel Wkręca" rel="follow" target="_self">
                                                Nosel Wkręca
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Kammel-ZET-Czanel/" title="Kammel ZET Czanel" rel="follow" target="_self">
                                                Kammel ZET Czanel
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Nie-Mam-Pytan/" title="Nie Mam Pytań" rel="follow" target="_self">
                                                Nie Mam Pytań
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/Wakacyjny-Niezbednik-RadiaZET" title="Niezbędnik Radia ZET" rel="follow" target="_self">
                                                Niezbędnik Radia ZET
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://player.radiozet.pl/Podcasty/To-Wlasnie-Weekend" title="To Właśnie Weekend" rel="follow" target="_self">
                                                To Właśnie Weekend
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Kontakt
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Redakcja" title="Redakcja portalu" rel="follow" target="_self">
                                                Redakcja portalu
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://www.radiozet.pl/Radio/Ludzie-Radia" title="Ludzie radia" rel="follow" target="_self">
                                                Ludzie radia
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-header__hamburger__nav__item">
                            <a href="https://sklep.radiozet.pl/" title="Sklep" rel="follow" target="_self" class="radiozet-header__hamburger__nav__item__label text--uppercase font__primary--bold">
                                Sklep
                                
                            </a>
                                                            <span class="radiozet-header__hamburger__nav__item__subnav-icon radiozet-header-icon_arrow"></span>
                                <ul class="radiozet-header__hamburger__nav__subnav__items font__secondary">
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-damska" title="Odzież damska" rel="follow" target="_self">
                                                Odzież damska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/odziez-meska" title="Odzież męska" rel="follow" target="_self">
                                                Odzież męska
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/rtv-agd" title="RTV i AGD" rel="follow" target="_self">
                                                RTV i AGD
                                            </a>
                                        </li>
                                                                            <li class="radiozet-header__hamburger__nav__subnav__item">
                                            <a href="https://sklep.radiozet.pl/produkty-promocje" title="Promocje i wyprzedaże" rel="follow" target="_self">
                                                Promocje i wyprzedaże
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                    </ul>
            </div>
                        <div class="container radiozet-header__hamburger__socials">
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Znajdziesz nas także</p>
                <ul class="radiozet-header__hamburger__socials__list flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-twitter"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-youtube"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center"><span class="icon-instagram"></span></a>
                                                    </li>
                                            <li class="radiozet-header__hamburger__socials__list__item">
                                                            <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" target="_blank" rel="noopener" class="flex-box flex-box__align-items__center flex-box__justify-content__center">
                                    <img src="/extension/radiozet/design/standard/images/google-news/icon-google-news--grey.svg" alt="Google News" width="26">
                                </a>
                                                    </li>
                                    </ul>
                <p class="radiozet-header__hamburger__socials__label text--uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                <ul class="radiozet-header__hamburger__socials__apps flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/app-store.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                </a>
                            </li>
                                                    <li class="radiozet-header__hamburger__socials__apps__item">
                                <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="noopener">
                                                                                                            <img src="/extension/radiozet-header/design/standard/images/buttons/google-play.svg" loading="lazy" width="100" height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                </a>
                            </li>
                                            </ul>
            </div>
        </div>
            </div>
</div><!-- /esi -->
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-top"-->
    


    <div class="advert dfp " data-slot="w2g-top" data-device="all" ></div><!-- /esi -->
            <main class="container bg__grey">
        

                        



<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/491617?widget=plista_widget_topArticle&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_topArticle"  data-device='desktop' ></div>
                            <!-- /esi -->


<div class="full full__article">
    <article class="content-card gutter--vertical--desktop gutter--top--mobile margin__bottom--mobile--30">
        <div class=" gutter--horizontal">
            <header class="full__header full__header--text full__header--article">
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/seo/breadcrumbs/491617"-->
                    <div class="esi breadcrumbs">
    <ul class="flex-box flex-box-flex-flow__row_wrap flex-box-align-items__center">
        <li>
            <a href="https://www.radiozet.pl" title="Radio ZET Muzyka Online - Teledyski, Piosenki, Wideo">Radio ZET</a>
        </li>
                                                                <li class='separator'>/</li>
                    <li>
                        <a href="/" title="Wiadomości">
Wiadomości</a>
                    </li>
                                                        </ul>
</div><!-- /esi -->
                                <h1 class="full__header__title full__header__title--article">
Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie</h1>
                
<div class="info-header flex-box flex-box__flow__row-wrap  ">
            <div class="info-header__author">
                                                                                                                                    <a href="/tags/kategoria/redakcja/igor-maj" title="Igor Maj">Igor Maj</a>
                                                        </div>
        <div class="info-header__date  flex-box flex-box__flow__row-wrap">
        <div class="info-header__date--published flex-box__flow__row-wrap" data-date="23.02.2021 16:19">
            <span class="info-header__date--published__date">23.02.2021</span>
            <span class="info-header__date--published__time">16:19</span>        </div>
            </div>
    </div>            </header>
        </div>
                <div class="flex-box flex-box__flow__row-wrap">
                        <div class="column__main--left gutter--horizontal--desktop">
                    <figure class="full__article__figure">
            
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture  data-id='168329'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                                    <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_article.webp" data-width="822" data-height="462" type="image/webp"/>
                                                <source srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_article.jpg" data-width="822" data-height="462" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class=" "  src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_article.jpg" data-width="822" data-height="462" alt="Przewodniczący komisji ds. pedofilii Błażej Kmieciak" data-sizes="auto"   data-portal-copyright="JACEK DOMINSKI/REPORTER"/>
                    </picture>
                                                                                    </div>


                <span class="image__source">
                    fot. JACEK DOMINSKI/REPORTER</span>
</div>        </figure>                <div class="full__article__content flex-box flex-box__flow__row-wrap gutter--horizontal--mobile">
                    <div class="column__content--left position__relative">
                              <div class="position__sticky position__sticky--top-set-value actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color social__facebook__hover--bg ">
                    <a href="#" data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color social__messanger__hover--bg ">
                    <a href="#" data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color social__wykop__hover--bg display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie&title=Członkowie%20komisji%20ds%2E%20pedofilii%20z%20podwyżką%2E%20GW:%20zarabiają%20jak%20ministrowie&desc=
Członkowie%20komisji%20ds%2E%20pedofilii%20po%20podwyżkach%20zarabiają%20ponad%2012%20tys%2E%20złotych%20miesięcznie%2E%20Został%20im%20też%20przypisany%20status%20osób%20na%20równi%20z%20sekretarzami%20stanu%2C%20czyli%20wiceministrów%2E%20Do%20tego%20dochodzi%20koszt%20wynajmu%20biura%2C%20który%20może%20sięgać%20nawet%201%2C5%20miliona%20złotych%20rocznie%20–%20informuje%20Gazeta%20Wyborcza%2E
" data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                        <li class="social-share__list__item social__google-news--border social-share__list__google-news social__google-news__hover--bg social__google-news__hover--border flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color social__comment__hover--bg ">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                    </div>
                    <div class="column__content--right margin__bottom__childs--30">
                                                                            <div class="full__article__lead">
                                
<p>Członkowie komisji ds. pedofilii po podwyżkach zarabiają ponad 12 tys. złotych miesięcznie. Został im też przypisany status osób na równi z sekretarzami stanu, czyli wiceministrów. Do tego dochodzi koszt wynajmu biura, który może sięgać nawet 1,5 miliona złotych rocznie – informuje Gazeta Wyborcza.</p>                            </div>
                                                                                                            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-slot1"-->
    


    <div class="advert dfp " data-slot="w2g-slot1" data-device="all" ></div><!-- /esi -->
                                                                            <div class="full__article__body">
                            

<ul>

<li><b>Urząd Państwowej Komisji do spraw wyjaśniania przypadków czynności skierowanych przeciwko wolności seksualnej i obyczajności wobec małoletniego poniżej lat 15 – bo tak brzmi pełna nazwa tzw. komisji ds. pedofilii – działa od 30 sierpnia 2019 r.</b></li>

<li><b>Przyjmowanie zgłoszeń od pokrzywdzonych komisja zaczęła dopiero po roku - 24 listopada 2020 r.</b></li>

<li><b>Jak donosi Gazeta Wyborcza, członkowie komisji ds. pedofilii zarabiają tyle, co sekretarze stanu w ministerstwach, czyli 12650 zł miesięcznie, a do tego otrzymują dodatki funkcyjne</b></li>

</ul>
<p><b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/komisja-sledcza" target="_blank"   rel="dofollow noopener">Państwowa komisja ds. pedofilii</a></b> zapewnia swoim członkom wynagrodzenie na poziomie 12 650 zł miesięcznie. Plus dodatki funkcyjne, których wysokość nie jest znana. - Do tego dochodzą mieszkania służbowe (dla osób spoza Warszawy) oraz służbowe samochody. Jeden z nich każdego dnia dowozi przewodniczącego do domu, 110 km od Warszawy – donosi Gazeta Wyborcza.</p><p>Wg informacji GW członkom <b><a href="https://wiadomosci.radiozet.pl/tags/kategoria/pedofilia" target="_blank"   rel="dofollow noopener">komisji ds. pedofilii</a></b> został przypisany status sekretarzy stanu, czyli wiceministrów. O podwyżki miał prosić szef instytucji już na początku jej działalności. Spore koszty ma pochłaniać także wynajem siedziby dla komisji. Zajmuje ona 12. piętro w Spektrum Tower przy ul. Twardej 18 w centrum Warszawy. - Koszt wynajmu luksusowej siedziby może więc sięgać 1,5 mln zł rocznie – informuje GW.</p><div class="embed embed__articles esi standard">
    <div class="subtitle__intext">Zobacz także</div>
    <div class="embed__articles__list flex-box flex-box-flex-flow__row_wrap flex-box-justify-content__space-betwee">
         
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Komisja-ds.-pedofilii-rozpoczyna-prace.-Od-wtorku-mozna-wysylac-zgloszenia" title="Ruszają prace komisji ds. pedofilii. Od wtorku można wysyłać zgłoszenia" class="image__url" id="LinkArea:LB_478570" aria-label="Ruszają prace komisji ds. pedofilii. Od wtorku można wysyłać zgłoszenia">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='153879'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/komisja-ds.-pedofilii-rozpoczyna-prace.-od-wtorku-mozna-wysylac-zgloszenia/8893092-1-pol-PL/Ruszaja-prace-komisji-ds.-pedofilii.-Od-wtorku-mozna-wysylac-zgloszenia_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/komisja-ds.-pedofilii-rozpoczyna-prace.-od-wtorku-mozna-wysylac-zgloszenia/8893092-1-pol-PL/Ruszaja-prace-komisji-ds.-pedofilii.-Od-wtorku-mozna-wysylac-zgloszenia_size_120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/komisja-ds.-pedofilii-rozpoczyna-prace.-od-wtorku-mozna-wysylac-zgloszenia/8893092-1-pol-PL/Ruszaja-prace-komisji-ds.-pedofilii.-Od-wtorku-mozna-wysylac-zgloszenia_size_120x90.jpg" data-width="120" data-height="90" alt="Komisja ds. pedofilii" data-sizes="auto"   data-portal-copyright="Zwiastun filmu &quot;Tylko nie mów nikomu&quot; braci Sekielskich/YouTube (screen)"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Komisja-ds.-pedofilii-rozpoczyna-prace.-Od-wtorku-mozna-wysylac-zgloszenia" title="Ruszają prace komisji ds. pedofilii. Od wtorku można wysyłać zgłoszenia" class="" >
                
Ruszają prace komisji ds. pedofilii. Od wtorku można wysyłać zgłoszenia            </a>
            </span>
        </div>

                

                            </div>
    </div>                     
                            
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap content-card--mobile">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Ksiadz-Andrzej-Dymer-nie-zyje.-Komisja-ds.-pedofilii-konczy-postepowanie" title="Ks. Andrzej Dymer nie żyje. Komisja ds. pedofilii kończy postępowanie " class="image__url" id="LinkArea:LB_490511" aria-label="Ks. Andrzej Dymer nie żyje. Komisja ds. pedofilii kończy postępowanie ">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                    <picture class="waiting" data-id='167159'>
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ksiadz-andrzej-dymer-nie-zyje.-komisja-ds.-pedofilii-konczy-postepowanie/9466931-1-pol-PL/Ks.-Andrzej-Dymer-nie-zyje.-Komisja-ds.-pedofilii-konczy-postepowanie_size_120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                            
                        <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ksiadz-andrzej-dymer-nie-zyje.-komisja-ds.-pedofilii-konczy-postepowanie/9466931-1-pol-PL/Ks.-Andrzej-Dymer-nie-zyje.-Komisja-ds.-pedofilii-konczy-postepowanie_size_120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/ksiadz-andrzej-dymer-nie-zyje.-komisja-ds.-pedofilii-konczy-postepowanie/9466931-1-pol-PL/Ks.-Andrzej-Dymer-nie-zyje.-Komisja-ds.-pedofilii-konczy-postepowanie_size_120x90.png" data-width="120" data-height="90" alt="Ksiądz Andrzej Dymer " data-sizes="auto"   data-portal-copyright="PAP"/>
                    </picture>
                    
                                                            </div>


        
</div>            </a>
                                                        </div>
           <div class="list-element__text">
                <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Ksiadz-Andrzej-Dymer-nie-zyje.-Komisja-ds.-pedofilii-konczy-postepowanie" title="Ks. Andrzej Dymer nie żyje. Komisja ds. pedofilii kończy postępowanie " class="" >
                
Ks. Andrzej Dymer nie żyje. Komisja ds. pedofilii kończy postępowanie             </a>
            </span>
        </div>

                

                            </div>
    </div>                        </div>
</div><a name="eztoc9517228_0_1" id="eztoc9517228_0_1"></a><h2>Komisja ds. pedofilii z budżetem 12 milionów złotych rocznie. &quot;Musi podlegać kontroli&quot;</h2><p>Oprócz członków siedmiu komisji, którzy zostali powołaniu mocą ustawy, ma pracować w niej jeszcze 18 osób. – Ta komisja ma budżet rzędu 12 mln zł rocznie. Chcieliśmy wiedzieć, co robi za te pieniądze. Usłyszeliśmy, że komisja jest niezależna i nie możemy wejść. Tłumaczyliśmy, że jest niezależna w działaniach i decyzjach, ale jako urząd powołany przez Sejm musi podlegać kontroli – opowiada poseł PO Dariusz Joński, który chciał przeprowadzić w siedzibie komisji kontrolę poselską.</p><p>Szef komisji Błażej Kmieciak odpowiedział Jońskiemu w TVN24. – Zrobiono z tej kontroli polityczny show. Komisja nie jest instytucją rządową i nie podlega kontroli – stwierdził i dodał, że nie ujawni wrażliwych dokumentów, bo &quot;musi chronić ofiary&quot;.</p><p>Komisja ds. pedofilii została powołana w sierpniu 2019 r. Po roku wybrano jej pełny, siedmioosobowy skład. Kadencja komisji trwa siedem lat. Zgłoszenia przestępstw i nadużyć instytucja zbiera dopiero od 24 listopada 2020 r. Prośbę o podwyżki zgłoszono w grudniu.</p><a name="eztoc9517228_0_2" id="eztoc9517228_0_2"></a><h2>Komisja ds. pedofilii ma nieformalną przewodniczącą?&nbsp;</h2><p>GW poinformowała też, że najbardziej wpływową osobą w komisji ds. pedofilii jest Barbara Chrobak, zastępca przewodniczącego Kmieciaka. - Kilka dni temu do naszej redakcji zgłosiły się osoby, które pracują w komisji. Ich zdaniem &quot;instytucja jest sparaliżowana&quot;, a osobą, która w komisji &quot;naprawdę rządzi&quot;, jest Barbara Chrobak – czytamy.</p><p>Zdaniem informatorów Gazety, wiceprzewodnicząca ma nadużywać samochodu służbowego komisji, którym wraca do domu pod Wrocławiem. Twierdzili oni też, że komisja nic nie robi z aktami sprawy ks. Dymera: &quot;Komisja otrzymała pełną dokumentację w sprawie ks. Andrzeja Dymera. Jest to ok. 600-700 tomów, zawalony jest nimi cały pokój, powinni to przejrzeć w ciągu tygodnia (po tygodniu muszą to odesłać) prawdopodobnie będą musieli odesłać, bo p. Chrobak nie zatrudniła asystentów do przeglądania i nie będzie miał kto tego zrobić&quot;.</p>

<div class="embed poll react preloader" data-id="5cdef28272128c080eb7443f" data-type-value="int">
    <div class="loader loader-js-content"><div class="square" ></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square"></div>
        <div class="square last"></div>
        <div class="square clear"></div>
        <div class="square "></div>
        <div class="square last"></div>
      </div>
    <div class="content-poll animated"></div>
</div><p>RadioZET.pl/Gazeta Wyborcza/PAB</p>                        </div>
                                                      <div class="position__relative actions-link actions-link__voicer-active">
    <div class="social-share">
        
        <ul class="social-share__list">
                            <li class="social-share__list__item social-share__list__facebook social__facebook--border social__facebook--color social__facebook__hover--bg ">
                    <a href="#" data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" title="Udostępnij na facebook" target="_blank" rel="noopener" class="share__facebook flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-facebook"></span><span class="show-on-fb">Podziel się</span></a>
                </li>
                            <li class="social-share__list__item social-share__list__messanger social__messanger--border social__messanger--color social__messanger__hover--bg ">
                    <a href="#" data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" title="Udostępnij na messanger" target="_blank" rel="noopener" class="share__messanger flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-messanger"></span><span class="show-on-fb"></span></a>
                </li>
                            <li class="social-share__list__item social-share__list__wykop social__wykop--border social__wykop--color social__wykop__hover--bg display--desktop">
                    <a href="https://www.wykop.pl/remotelink/?url=https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie&title=Członkowie%20komisji%20ds%2E%20pedofilii%20z%20podwyżką%2E%20GW:%20zarabiają%20jak%20ministrowie&desc=
Członkowie%20komisji%20ds%2E%20pedofilii%20po%20podwyżkach%20zarabiają%20ponad%2012%20tys%2E%20złotych%20miesięcznie%2E%20Został%20im%20też%20przypisany%20status%20osób%20na%20równi%20z%20sekretarzami%20stanu%2C%20czyli%20wiceministrów%2E%20Do%20tego%20dochodzi%20koszt%20wynajmu%20biura%2C%20który%20może%20sięgać%20nawet%201%2C5%20miliona%20złotych%20rocznie%20–%20informuje%20Gazeta%20Wyborcza%2E
" data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" title="Udostępnij na wykop" target="_blank" rel="noopener" class="share__wykop flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-wykop"></span><span class="show-on-fb"></span></a>
                </li>
                                                        <li class="social-share__list__item social__google-news--border social-share__list__google-news social__google-news__hover--bg social__google-news__hover--border flex-box flex-box__align-items__center flex-box__justify-content__center">
                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Google News" target="_blank" class=" flex-box flex-box__align-items__center flex-box__justify-content__center"><img src="/extension/radiozet/design/standard/images/google-news/icon-google-news.svg" alt="Google News"></a>
                </li>
                                        <li class="social-share__list__item social-share__list__comment social__comment--border  social__comment--color social__comment__hover--bg ">
                    <span class="button__comment flex-box flex-box__flow__row-wrap flex-box__align-items__center flex-box__justify-content__center"><span class="icon-comments"></span></span>
                </li>
                    </ul>
    </div>
            <div class="voicer">
            <p class="actions-link__label">Oceń artykuł</p>            <div class="jsmodule-voicer modify__radiozet" data-button-size="50" ></div>
        </div>
    </div>                                                    <div class="full__article__tags">
    <div class="full__article__tags__label">Tematy:</div>
    <div class="full__article__tags__list">
                                            <a class="full__article__tags__list__item" id="LinkArea:ATagpedofilia" title="pedofilia" href="/tags/kategoria/embed/pedofilia">pedofilia <span class="full__article__tags__list__item--dot"></span></a>
            </div>
</div>                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/banner/google-news"-->

    <style>
        .banner-lottery-zet.desktop {
            display: block;
            width: 100%;
            height: auto;
        }
        .banner-lottery-zet img {
            display: block;
            width: 100%;
            height: auto;
        }
        .banner-lottery-zet.mobile {
            display: none;
        }
        
        @media screen and (max-width: 360px) {
            .banner-lottery-zet.desktop {
                display: none;
            }
            .banner-lottery-zet.mobile {
                display: block;
                width: 100%;
                width: auto;
            }
        }
    </style>  
   
<a class="banner-lottery-zet desktop" target="_blank" href="https://konkursy.radiozet.pl/Loteria/?utm_source=radiozet&utm_medium=banner_under_article&utm_campaign=traf_wygrana&utm_content=banerlink" title="Loteria Radia ZET" class="">
    <img src="https://gfx.radiozet.pl/design/radiozet/images/lottery-banner/loteria-750x165.jpg" alt="Loteria Radia ZET">
    
</a>
<a class="banner-lottery-zet mobile" target="_blank" href="https://konkursy.radiozet.pl/Loteria/?utm_source=radiozet&utm_medium=banner_under_article&utm_campaign=traf_wygrana&utm_content=banerlink" title="Loteria Radia ZET" class="">
    <img src="https://gfx.radiozet.pl/design/radiozet/images/lottery-banner/loteria-320x165.jpg" alt="Loteria Radia ZET">
    
</a> 




<!-- /esi -->
                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-pod_tagami_1&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="desktop" ></div><!-- /esi -->
                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/image/491617?link=radiozet_sluchaj_tresci&width=100%"-->
        
    <style>
        .esi.image{
            margin: 0 auto 20px; text-align: center;
        }
        .esi.image img{
            display: inline-block; width: 100%; height: auto;
        }
        @media all and (max-width: 767px){
        }
    </style>

<!-- /esi -->
                         
                                                                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-slot2&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot2" data-device="desktop" ></div><!-- /esi -->
                                                                            
                    </div>
                </div>
            </div>
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-pod_tagami_1&device=mobile&space=1"-->
            


    <div class="advert__space advert__space--view--1 display--mobile">    <div class="advert dfp " data-slot="w2g-pod_tagami_1" data-device="mobile" ></div>    </div><!-- /esi -->
            <aside class="column__main--right margin__bottom__childs--30 gutter--horizontal--desktop position__relative">
                <span class="shadow--left display--desktop"></span>
                
                
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-slot3&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot3" data-device="desktop" ></div><!-- /esi -->
        
    
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/weather/box"-->
<div id="weather--box--react" class="esi weather--box preloader">
        <div class="weather--box__content" data-titleclass="">
                <div class="loader loader-js-content">
    <div class="square" ></div>
    <div class="square"></div>
    <div class="square last"></div>
    <div class="square clear"></div>
    <div class="square"></div>
    <div class="square last"></div>
    <div class="square clear"></div>
    <div class="square "></div>
    <div class="square last"></div>
</div>        </div>
        <div class="weather--box__advert">
        <span class="weather--box__advert__shadow"></span>
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv?slot=w2g-sponsorpogoda"-->
    


    <div class="advert dfp " data-slot="w2g-sponsorpogoda" data-device="all" ></div><!-- /esi -->
        </div>
        <div class="weather--box__shadow"></div>
</div><!-- /esi -->
                <div id="w2g_nad_najczesciej_czytane" class="display--desktop"></div>
        <div class="display--desktop">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/491617"-->
                
<div style="display: none">39</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Wypadek-na-Grojeckiej.-Samochod-wjechal-na-chodnik-nie-zyje-piesza" title="Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza" class="image__url" id="LinkArea:LB_491388" aria-label="Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='168101'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-120x90.jpg" data-width="120" data-height="90" alt="Wypadek" data-sizes="auto"   data-portal-copyright="Wojtek Laski/East News (zdjęcie ilustracyjne)"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Wypadek-na-Grojeckiej.-Samochod-wjechal-na-chodnik-nie-zyje-piesza" title="Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza" class="" >
                
Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami.-Prezydent-na-nartach-Nie-lamal-ani-przepisow-ani-rezimu-sanitarnego" title="Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach" class="image__url" id="LinkArea:LB_491282" aria-label="Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='167968'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-200x200.png" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-120x90.png" data-width="120" data-height="90" alt="Michał Dworczyk" data-sizes="auto"  title="Michał Dworczyk" data-portal-copyright="RadioZET"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami.-Prezydent-na-nartach-Nie-lamal-ani-przepisow-ani-rezimu-sanitarnego" title="Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach" class="" >
                
Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Andrzej-Duda-na-sygnale-omijal-korki.-Prezydent-wracal-z-nart.-WIDEO" title="Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;" class="image__url" id="LinkArea:LB_491264" aria-label="Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='167948'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-200x200.png" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-120x90.png" data-width="120" data-height="90" alt="Andrzej Duda " data-sizes="auto"   data-portal-copyright="KASIA ZAREMBA/AGENCJA SE/East News/Facebook"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Andrzej-Duda-na-sygnale-omijal-korki.-Prezydent-wracal-z-nart.-WIDEO" title="Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;" class="" >
                
Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--gallery list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Awaria-Boeinga-777-w-USA.-Szczatki-samolotu-spadly-na-dom-w-miasteczku-Broomfield" title="Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;" class="image__url" id="LinkArea:LB_491207" aria-label="Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='167880'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-120x90.jpg" data-width="120" data-height="90" alt="szczątki samolotu spadły na dom" data-sizes="auto"  title="szczątki samolotu spadły na dom" data-portal-copyright="PAP/EPA/Broomfield Police Department"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Awaria-Boeinga-777-w-USA.-Szczatki-samolotu-spadly-na-dom-w-miasteczku-Broomfield" title="Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;" class="" >
                
Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Klodzko.-Znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-Zarzuty-dla-matki-i-konkubenta" title="Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu" class="image__url" id="LinkArea:LB_491360" aria-label="Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='168076'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-120x90.jpg" data-width="120" data-height="90" alt="Kłodzko. 3-latka zmarła, matka znęcała się nad dzieckiem" data-sizes="auto"  title="Kłodzko. 3-latka zmarła, matka znęcała się nad dzieckiem" data-portal-copyright="Damian Klamka/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Klodzko.-Znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-Zarzuty-dla-matki-i-konkubenta" title="Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu" class="" >
                
Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
            
    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/491617?widget=plista_widget_sidebar_3&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_sidebar_3"  data-device='desktop' ></div>
                            <!-- /esi -->

                        <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-slot4&device=desktop"-->
        


    <div class="advert dfp " data-slot="w2g-slot4" data-device="desktop" ></div><!-- /esi -->
                            
                

            </aside>
        </div>
    </article>
                          <footer class="footer-article margin__bottom__childs--30">
        
        <div class="content-card">
                                                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/491617?widget=plista_widget_belowArticle_4&device=desktop"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_belowArticle_4"  data-device='desktop' ></div>
                            <!-- /esi -->
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/491617?widget=plista_widget_webApp&device=mobile"-->
                                                    <div class="plista-widget plista-widget--standard " data-slot="plista_widget_webApp"  data-device='mobile' ></div>
                            <!-- /esi -->
                                    </div>
        
                    <div class="rc">
                <div data-ns-type="simplePlacementCustom" data-ns-hash="9455c041c9d125fb04181ea0eee2f2ae" class="kd_ns_placement">
                    <script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script>
                </div>
            </div>
        
                                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-footer-text&device=all"-->
        


    <div class="advert dfp " data-slot="w2g-footer-text" data-device="all" ></div><!-- /esi -->
                    

                    <div class="content-card gutter--horizontal">
                                    <div class="position__relative">
                            <span class="block__title   ">
            <span class="block__title__text ">
            Komentarze
        </span>
            </span>                        <div class="shadow--bottom display--mobile"></div>
                    </div>
                                <div class="fb-comments" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" data-width="100%" data-numposts="5"></div>
            </div>
                            <div class="content-card">
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/491617/YToxMTp7czo1OiJ0aXRsZSI7czoxNToiUmVkYWtjamEgcG9sZWNhIjtzOjU6ImxpbWl0IjtpOjM7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czozOiJyb3ciO2k6MztzOjM6InRhZyI7aToxO3M6Njoibm9kZUlEIjtzOjY6IjQ5MTYxNyI7czoxNDoiYWRkU2VhcmNoQ2xhc3MiO2I6MDtzOjEwOiJodG1sX3RpdGxlIjtzOjI6ImgzIjtzOjg6InR5cGVJdGVtIjtzOjc6InR5cGVfXzciO3M6MTQ6Im1vYmlsZVRlbXBsYXRlIjtzOjE0OiJtb2JpbGUtLWJsb2NrcyI7czoxMDoiaW1hZ2VDbGFzcyI7czoxMjoic2l6ZV80MTJ4Mjk0Ijt9"-->
                            
                        <div class="esi latest latest__mobile--blocks" data-offset="0" data-limit="3" data-int="491617">
    <div class="gutter--horizontal position__relative">
            <span class="block__title   ">
            <span class="block__title__text ">
            Redakcja poleca
        </span>
            </span>            </div>
    <div class="flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between index__block index__block--row index__block--row__3 index__block--row__3--full index__block-mobile--row__1 equal  gutter--bottom--mobile">
                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Szwecja.-Fredrick-Federley-odchodzi-z-polityki.-Jego-partner-to-pedofil" title="Eurodeputowany odchodzi z polityki z powodu partnera pedofila" class="image__url" id="LinkArea:LB_479113" aria-label="Eurodeputowany odchodzi z polityki z powodu partnera pedofila">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='154513'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/szwecja.-fredrick-federley-odchodzi-z-polityki.-jego-partner-to-pedofil/8920032-1-pol-PL/Eurodeputowany-odchodzi-z-polityki-z-powodu-partnera-pedofila_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/szwecja.-fredrick-federley-odchodzi-z-polityki.-jego-partner-to-pedofil/8920032-1-pol-PL/Eurodeputowany-odchodzi-z-polityki-z-powodu-partnera-pedofila_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/szwecja.-fredrick-federley-odchodzi-z-polityki.-jego-partner-to-pedofil/8920032-1-pol-PL/Eurodeputowany-odchodzi-z-polityki-z-powodu-partnera-pedofila_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/szwecja.-fredrick-federley-odchodzi-z-polityki.-jego-partner-to-pedofil/8920032-1-pol-PL/Eurodeputowany-odchodzi-z-polityki-z-powodu-partnera-pedofila_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/polityka/szwecja.-fredrick-federley-odchodzi-z-polityki.-jego-partner-to-pedofil/8920032-1-pol-PL/Eurodeputowany-odchodzi-z-polityki-z-powodu-partnera-pedofila_size_412x294.jpg" data-width="412" data-height="294" alt="polityk kończy karierę z powodu partnera pedofila" data-sizes="auto"   data-portal-copyright="KENZO TRIBOUILLARD /AFP /East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Polityka/Szwecja.-Fredrick-Federley-odchodzi-z-polityki.-Jego-partner-to-pedofil" title="Eurodeputowany odchodzi z polityki z powodu partnera pedofila" >
Eurodeputowany odchodzi z polityki z powodu partnera pedofila</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Lisa-Marie-Lesher-z-USA-wykorzystywala-seksualnie-dwie-dziewczynki" title="Horror w USA. Latami gwałciła córkę i pasierbicę. Grozi jej 700 lat więzienia" class="image__url" id="LinkArea:LB_468600" aria-label="Horror w USA. Latami gwałciła córkę i pasierbicę. Grozi jej 700 lat więzienia">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='143814'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/lisa-marie-lesher-z-usa-wykorzystywala-seksualnie-dwie-dziewczynki/8471749-1-pol-PL/Horror-w-USA.-Latami-gwalcila-corke-i-pasierbice.-Grozi-jej-700-lat-wiezienia_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/lisa-marie-lesher-z-usa-wykorzystywala-seksualnie-dwie-dziewczynki/8471749-1-pol-PL/Horror-w-USA.-Latami-gwalcila-corke-i-pasierbice.-Grozi-jej-700-lat-wiezienia_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/lisa-marie-lesher-z-usa-wykorzystywala-seksualnie-dwie-dziewczynki/8471749-1-pol-PL/Horror-w-USA.-Latami-gwalcila-corke-i-pasierbice.-Grozi-jej-700-lat-wiezienia_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/lisa-marie-lesher-z-usa-wykorzystywala-seksualnie-dwie-dziewczynki/8471749-1-pol-PL/Horror-w-USA.-Latami-gwalcila-corke-i-pasierbice.-Grozi-jej-700-lat-wiezienia_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/lisa-marie-lesher-z-usa-wykorzystywala-seksualnie-dwie-dziewczynki/8471749-1-pol-PL/Horror-w-USA.-Latami-gwalcila-corke-i-pasierbice.-Grozi-jej-700-lat-wiezienia_size_412x294.jpg" data-width="412" data-height="294" alt="Lisa Marie Lesher" data-sizes="auto"  title="Lisa Marie Lesher" data-portal-copyright="Morgan County Sheriffs Office"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Lisa-Marie-Lesher-z-USA-wykorzystywala-seksualnie-dwie-dziewczynki" title="Horror w USA. Latami gwałciła córkę i pasierbicę. Grozi jej 700 lat więzienia" >
Horror w USA. Latami gwałciła córkę i pasierbicę. Grozi jej 700 lat więzienia</a>
            </span>
        </div>
                            </div>
</div>                                



<div class="list-element list-element--article list-element--block ">
    <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Lubelskie-Zwabil-10-letnie-dziecko-chcial-molestowac-je-seksualnie.-Policja-Grozi-mu-wiezienie" title="Zwabił 10-latka, by wykorzystać go seksualnie. Grozi mu wieloletnie więzienie" class="image__url" id="LinkArea:LB_454872" aria-label="Zwabił 10-latka, by wykorzystać go seksualnie. Grozi mu wieloletnie więzienie">
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='128986'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/lubelskie-zwabil-10-letnie-dziecko-chcial-molestowac-je-seksualnie.-policja-grozi-mu-wiezienie/7865782-1-pol-PL/Zwabil-10-latka-by-wykorzystac-go-seksualnie.-Grozi-mu-wieloletnie-wiezienie_size-360x202.webp" media="(max-width: 767px)" data-width="360" data-height="202" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/lubelskie-zwabil-10-letnie-dziecko-chcial-molestowac-je-seksualnie.-policja-grozi-mu-wiezienie/7865782-1-pol-PL/Zwabil-10-latka-by-wykorzystac-go-seksualnie.-Grozi-mu-wieloletnie-wiezienie_size-360x202.jpg" media="(max-width: 767px)" data-width="360" data-height="202"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/lubelskie-zwabil-10-letnie-dziecko-chcial-molestowac-je-seksualnie.-policja-grozi-mu-wiezienie/7865782-1-pol-PL/Zwabil-10-latka-by-wykorzystac-go-seksualnie.-Grozi-mu-wieloletnie-wiezienie_size_412x294.webp" data-width="412" data-height="294" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/lubelskie-zwabil-10-letnie-dziecko-chcial-molestowac-je-seksualnie.-policja-grozi-mu-wiezienie/7865782-1-pol-PL/Zwabil-10-latka-by-wykorzystac-go-seksualnie.-Grozi-mu-wieloletnie-wiezienie_size_412x294.jpg" data-width="412" data-height="294" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/lubelskie-zwabil-10-letnie-dziecko-chcial-molestowac-je-seksualnie.-policja-grozi-mu-wiezienie/7865782-1-pol-PL/Zwabil-10-latka-by-wykorzystac-go-seksualnie.-Grozi-mu-wieloletnie-wiezienie_size_412x294.jpg" data-width="412" data-height="294" alt="Policja molestowanie seksualne" data-sizes="auto"   data-portal-copyright="East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                                                        </div>
    <div class="list-element__text  ">
        <div class="list-element__title">
                                                         <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Lubelskie-Zwabil-10-letnie-dziecko-chcial-molestowac-je-seksualnie.-Policja-Grozi-mu-wiezienie" title="Zwabił 10-latka, by wykorzystać go seksualnie. Grozi mu wieloletnie więzienie" >
Zwabił 10-latka, by wykorzystać go seksualnie. Grozi mu wieloletnie więzienie</a>
            </span>
        </div>
                            </div>
</div>                    </div>
</div><!-- /esi -->
            </div>
                            
            
                <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-nad_najnowsze"-->
    


    <div class="advert dfp " data-slot="w2g-nad_najnowsze" data-device="all" ></div><!-- /esi -->
            
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/najnowsze/491617/YTo2OntzOjU6ImxpbWl0IjtpOjMyO3M6Mzoicm93IjtpOjQ7czoxMToiZXF1YWxCbG9ja3MiO3M6MToiMSI7czo2OiJub2RlSUQiO3M6NjoiNDkxNjE3IjtzOjE0OiJhZGRTZWFyY2hDbGFzcyI7YjowO3M6MTA6Imh0bWxfdGl0bGUiO3M6MjoiaDMiO30="-->
    <!-- /esi -->
        </div>
                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/SzcsMCxHNA=="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=SzcsMCxHNA==&nodebug=1"></script>
    </div><!-- /esi -->
                <div class="content-card">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/google-widget"-->
<div class="adsbygoogle--container">
    <div class="gutter--horizontal">
            <span class="block__title   ">
            <span class="block__title__text ">
            Przeczytaj więcej
        </span>
            </span>    </div>
    <ins class="adsbygoogle" data-widget="" data-page-id="zet_wiadomosci"></ins>
</div>
<!-- /esi -->
        </div>

            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/adv/491617?slot=w2g-slot3&device=mobile"-->
        


    <div class="advert dfp " data-slot="w2g-slot3" data-device="mobile" ></div><!-- /esi -->

        <div class="display--mobile">
            <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/content/top/491617"-->
                
<div style="display: none">39</div>                                                                  
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                     
                                                                                                         
                                                                                     
                                                                                     
                                                                                                         
                                                                                                         
                                                                                     
                                                                                     
                                                                                                                             
                                                                                     
                            <div class="esi top ">
            <span class="block__title   ">
            <span class="block__title__text ">
            Najczęściej czytane
        </span>
            </span>        <div class="list-elements__container">
            <div class="list-elements tab tab--open" data-site="Wiadomości">
                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Wypadek-na-Grojeckiej.-Samochod-wjechal-na-chodnik-nie-zyje-piesza" title="Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza" class="image__url" id="LinkArea:LB_491388" aria-label="Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='168101'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/warszawa/warszawa.-wypadek-na-grojeckiej.-samochod-wjechal-na-chodnik-nie-zyje-piesza/9508215-1-pol-PL/Warszawa.-Auto-zjechalo-z-drogi-i-wjechalo-na-chodnik.-Nie-zyje-piesza_size-120x90.jpg" data-width="120" data-height="90" alt="Wypadek" data-sizes="auto"   data-portal-copyright="Wojtek Laski/East News (zdjęcie ilustracyjne)"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                1
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa/Warszawa.-Wypadek-na-Grojeckiej.-Samochod-wjechal-na-chodnik-nie-zyje-piesza" title="Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza" class="" >
                
Warszawa. Auto zjechało z drogi i wjechało na chodnik. Nie żyje piesza            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami.-Prezydent-na-nartach-Nie-lamal-ani-przepisow-ani-rezimu-sanitarnego" title="Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach" class="image__url" id="LinkArea:LB_491282" aria-label="Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='167968'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-200x200.png" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/gosc-radia-zet/michal-dworczyk-o-obostrzeniach-trzeba-liczyc-sie-ze-zmianami.-prezydent-na-nartach-nie-lamal-ani-przepisow-ani-rezimu-sanitarnego/9502937-8-pol-PL/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami-w-przepisach_size-120x90.png" data-width="120" data-height="90" alt="Michał Dworczyk" data-sizes="auto"  title="Michał Dworczyk" data-portal-copyright="RadioZET"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                2
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET/Michal-Dworczyk-o-obostrzeniach-Trzeba-liczyc-sie-ze-zmianami.-Prezydent-na-nartach-Nie-lamal-ani-przepisow-ani-rezimu-sanitarnego" title="Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach" class="" >
                
Michał Dworczyk o obostrzeniach: Trzeba liczyć się ze zmianami w przepisach            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Andrzej-Duda-na-sygnale-omijal-korki.-Prezydent-wracal-z-nart.-WIDEO" title="Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;" class="image__url" id="LinkArea:LB_491264" aria-label="Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='167948'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-200x200.png" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-120x90.png" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/polityka/andrzej-duda-na-sygnale-omijal-korki.-prezydent-wracal-z-nart.-wideo/9501741-1-pol-PL/Andrzej-Duda-na-sygnale-wraca-z-nart.-Nie-wszyscy-stoja-w-dwugodzinnym-korku_size-120x90.png" data-width="120" data-height="90" alt="Andrzej Duda " data-sizes="auto"   data-portal-copyright="KASIA ZAREMBA/AGENCJA SE/East News/Facebook"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                3
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Polityka/Andrzej-Duda-na-sygnale-omijal-korki.-Prezydent-wracal-z-nart.-WIDEO" title="Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;" class="" >
                
Andrzej Duda na sygnale wraca z nart. ''Nie wszyscy stoją w dwugodzinnym korku&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--gallery list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Swiat/Awaria-Boeinga-777-w-USA.-Szczatki-samolotu-spadly-na-dom-w-miasteczku-Broomfield" title="Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;" class="image__url" id="LinkArea:LB_491207" aria-label="Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='167880'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/swiat/awaria-boeinga-777-w-usa.-szczatki-samolotu-spadly-na-dom-w-miasteczku-broomfield/9498908-1-pol-PL/Awaria-samolotu-w-USA-szczatki-maszyny-spadly-na-osiedle.-Potezna-eksplozja_size-120x90.jpg" data-width="120" data-height="90" alt="szczątki samolotu spadły na dom" data-sizes="auto"  title="szczątki samolotu spadły na dom" data-portal-copyright="PAP/EPA/Broomfield Police Department"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                4
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Swiat/Awaria-Boeinga-777-w-USA.-Szczatki-samolotu-spadly-na-dom-w-miasteczku-Broomfield" title="Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;" class="" >
                
Awaria samolotu w USA, szczątki maszyny spadły na osiedle. &quot;Potężna eksplozja&quot;            </a>
            </span>
        </div>

                

                            </div>
    </div>                                    
    

<div class="list-element list-element--article list-element--list flex-box flex-box__flow__row-wrap ">
               <div class="list-element__image">
        <a href="https://wiadomosci.radiozet.pl/Polska/Klodzko.-Znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-Zarzuty-dla-matki-i-konkubenta" title="Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu" class="image__url" id="LinkArea:LB_491360" aria-label="Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu">
            
            

    
    
    
    
                                                                                                                                        
        
        <div class="image">
            <div class="position__relative ">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <picture class="waiting" data-id='168076'>
                        <!--[if IE 9]><audio><![endif]-->
                                                                                    
                                                                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-200x200.webp" media="(max-width: 767px)" data-width="200" data-height="200" type="image/webp"/>
                                                                <source  srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-200x200.jpg" media="(max-width: 767px)" data-width="200" data-height="200"/>
                                                                                                                                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-120x90.webp" data-width="120" data-height="90" type="image/webp"/>
                                                <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-120x90.jpg" data-width="120" data-height="90" />
                        <!--[if IE 9]></audio><![endif]-->
                        <img class="lazyload "  src="#" data-src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/polska/klodzko.-znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-zarzuty-dla-matki-i-konkubenta/9507406-4-pol-PL/Znecala-sie-z-partnerem-nad-3-latka-dziecko-zmarlo.-Matka-trafi-do-aresztu_size-120x90.jpg" data-width="120" data-height="90" alt="Kłodzko. 3-latka zmarła, matka znęcała się nad dzieckiem" data-sizes="auto"  title="Kłodzko. 3-latka zmarła, matka znęcała się nad dzieckiem" data-portal-copyright="Damian Klamka/East News"/>
                    </picture>
                                                                                    </div>


        
</div>            </a>
                            <div class="list-element__number primary__color">
                5
            </div>
            </div>
           <div class="list-element__text">
                <div class="list-element__title">
                        <span class="list-element__title__text">
            <a href="https://wiadomosci.radiozet.pl/Polska/Klodzko.-Znecala-sie-nad-3-letnia-corka-dziecko-zmarlo.-Zarzuty-dla-matki-i-konkubenta" title="Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu" class="" >
                
Znęcała się z partnerem nad 3-latką, dziecko zmarło. Matka trafi do aresztu            </a>
            </span>
        </div>

                

                            </div>
    </div>                            </div>
        </div>
    </div><!-- /esi -->
        </div>
    </footer>
    <div class="social article share share__footer flex-box flex-box__align-items__start flex-box__justify-content__space-between elements-2 active">
    <a id="LinkArea:articleFacebook491617" href="#" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie" data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie" target="_blank" class="button share__facebook facebook social__facebook--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Facebook`u" data-social="facebook">
        <span class="icon-facebook"></span>
        <span>Podziel się</span>
    </a>
    <a href="#" class="button messanger share__messanger social__messanger--bg flex-box flex-box__align-items__center flex-box__justify-content__center" title="udostępnij na Messenger" data-href="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie">
        <span class="icon-messanger"></span>
        <span>Wyślij</span>
    </a>
</div>
          
</div>
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/plista/491617?data=1"-->
                                                    
                                                                                                                                    

            <div id="plista-data"
                 data-objectid="491617" 
                 data-title="Członkowie komisji ds. pedofilii z podwyżką. GW: zarabiają jak ministrowie"
                 data-text="Członkowie komisji ds. pedofilii po podwyżkach zarabiają ponad 12 tys. złotych miesięcznie. Został im też przypisany status osób na równi z sekretarzami stanu, czyli wiceministrów. Do tego dochodzi koszt wynajmu biura, który może sięgać nawet 1,5 miliona"
                 data-url="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie"
                 data-tracking_url="https://wiadomosci.radiozet.pl/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie"
                 data-imglong="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/storage/images/czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-gw-zarabiaja-jak-ministrowie/9517249-1-pol-PL/Czlonkowie-komisji-ds.-pedofilii-z-podwyzka.-GW-zarabiaja-jak-ministrowie_article.jpg"
                 data-category="Wiadomości"
                 data-published_at="1614093566"
                 data-updated_at="1614093566"></div>
            <!-- /esi -->

                    <!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/adv/onnetwork/MjBmLDAsUG8="-->
    <div class="onnetwork-container">
        <script type="text/javascript" async src="https://video.onnetwork.tv/embed.php?sid=MjBmLDAsUG8=&nodebug=1"></script>
    </div><!-- /esi -->
            </main>
    
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/layout/footer/491617"-->
                                
<div class="radiozet-footer">
    <div class="radiozet-footer__top">
        <div class="container">
                                        <ul class="radiozet-footer__nav__1 nav__expand flex-box flex-box__flow__row-wrap flex-box__justify-content__space-beetwen">
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="TEMATY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                TEMATY <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/500-plus" title="500 plus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">500 plus</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/policja" title="Kronika kryminalna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kronika kryminalna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Gosc-Radia-ZET" title="Gość Radia ZET" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Gość Radia ZET</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://biznes.radiozet.pl/" title="Biznes" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Biznes</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/" title="Sport" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sport</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Choroby-zakazne/Koronawirus.-Objawy-leczenie-epidemia-RAPORT-co-mowia-eksperci" title="Koronawirus" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Koronawirus</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="RAPORTY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                RAPORTY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/obostrzenia" title="Obostrzenia" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Obostrzenia</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/szczepionka-na-koronawirusa" title="Szczepionka na koronawirusa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Szczepionka na koronawirusa</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Polska/Warszawa" title="Warszawa" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Warszawa</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/Raporty/Brexit-Wielka-Brytania-wychodzi-z-UE" title="Brexit" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Brexit</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://sport.radiozet.pl/tags/kategoria/skoki-narciarskie" title="Skoki narciarskie" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Skoki narciarskie</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="POLITYCY" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                POLITYCY                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Andrzej-Duda" title="Andrzej Duda" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Andrzej Duda</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/Jaroslaw-Kaczynski" title="Jarosław Kaczyński" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Jarosław Kaczyński</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/grzegorz-schetyna" title="Grzegorz Schetyna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Grzegorz Schetyna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/mateusz-morawiecki" title="Mateusz Morawiecki" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Mateusz Morawiecki</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/joe-biden" title="Joe Biden" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Joe Biden</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://wiadomosci.radiozet.pl/" title="PARTIE" target="_self" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase ">
                                PARTIE                             </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polska/pis" title="Prawo i Sprawiedliwość" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Prawo i Sprawiedliwość</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/po" title="Platforma Obywatelska" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Platforma Obywatelska</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/wiosna" title="Wiosna" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Wiosna</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/kukiz15" title="Kukiz" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kukiz</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://wiadomosci.radiozet.pl/tags/kategoria/polityka/SLD" title="SLD" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">SLD</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                            <li class="radiozet-footer__nav__1__item " data-deep="1" data-state="close">
                            <a href="https://zdrowie.radiozet.pl/" title="Zdrowie" target="_blank" class="radiozet-footer__nav__1__item__label font__primary--bold text__uppercase element__click">
                                ZDROWIE <i class="icon icon-down transition"></i>                            </a>
                                                            <ul class="nav__sub">
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-trzustki-diagnoza-objawy-leczenie-czynniki-ryzyka" title="Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak trzustki. Diagnoza, jakie są objawy, leczenie i ryzyko</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-pluca-przyczyny-objawy-leczenie-i-rokowania" title="Rak płuc. Przyczyny, objawy i leczenie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak płuc. Przyczyny, objawy i leczenie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-szyjki-macicy-przyczyny-objawy-leczenie-rokowania" title="Rak szyjki macicy. Leczenie, rokowania i szczepienie" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak szyjki macicy. Leczenie, rokowania i szczepienie</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Nowotwory/Rak-jelita-grubego-przyczyny-objawy-leczenie-profilaktyka" title="Rak jelita grubego. Przyczyny i objawy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Rak jelita grubego. Przyczyny i objawy</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Choroby/Laryngologia/Zapalenie-oskrzeli-przypomina-zwykle-przeziebienie.-Jak-rozpoznac-bronchit" title="Zapalenie oskrzeli" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zapalenie oskrzeli</span></a>
                                        </li>   
                                                                            <li class="font__secondary">
                                            <a href="https://zdrowie.radiozet.pl/Medycyna/Diagnostyka-medyczna/Badanie-CRP-interpretacja-wynikow.-O-czym-mowi-CRP" title="Badanie CRP. Interpretacja wyników" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Badanie CRP. Interpretacja wyników</span></a>
                                        </li>   
                                                                    </ul>
                                                    </li>
                                    </ul>
                    </div>
    </div>
    <div class="radiozet-footer__bottom">
        <div class="container">
            <div class="radiozet-footer__bottom__section__1 flex-box flex-box__justify-content__space-between flex-box__align-items__center">
                <div class="radiozet-footer__nav__2 flex-box">
                    <div class="radiozet-footer__nav__2__label font__primary--bold text__uppercase">RADIO ZET:</div>
                    <ul class="radiozet-footer__nav__2__items flex-box flex-box__flow__row-wrap flex-box__justify-content__space-between">
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Czestotliwosci" title="Częstotliwości" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Częstotliwości</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Lista-przebojow" title="Lista przebojów" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Lista przebojów</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Sprawdz-co-gralismy" title="Sprawdź, co graliśmy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Sprawdź, co graliśmy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://konkursy.radiozet.pl/" title="Konkursy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Konkursy</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Ramowka-radiowa" title="Ramówka radia" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Ramówka radia</span></a>
                            </li>
                                                    <li class="font__secondary">
                                <a href="https://www.radiozet.pl/Radio/Programy" title="Programy" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Programy</span></a>
                            </li>
                                            </ul>
                </div>
                <div class="radiozet-footer__links flex-box">
                    <div class="radiozet-footer__apps">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Pobierz apkę Radia ZET</p>
                        <ul class="radiozet-footer__apps__items flex-box flex-box__align-items__center flex-box__justify-content__space-around">
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://apps.apple.com/pl/app/radio-zet/id318696234?l=pl" title="Pobierz apkę Radio ZET w App store" target="_blank" rel="nofollow noopener">
                                                                                                                                                                <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet-header/design/standard/images/buttons/app-store.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w App store" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                            <li class="radiozet-footer__apps__item">
                                    <a href="https://play.google.com/store/apps/details?id=myPack.pack&hl=pl" title="Pobierz apkę Radio ZET w Sklepie Google" target="_blank" rel="nofollow noopener">
                                                                                                                                                                <div class="image">
                                            <div class="position__relative">
                                                <picture class="waiting">
                                                    <source srcset="#" data-srcset="https://gfx.wiadomosci.radiozet.pl/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" />
                                                    <img class="lazyload" src="#" data-src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet-header/design/standard/images/buttons/google-play.svg" data-width="100" data-height="30" alt="Pobierz apkę Radio ZET w Sklepie Google" data-sizes="auto"/>
                                                </picture>
                                            </div>
                                        </div>
                                    </a>
                                </li>
                                                    </ul>
                    </div>
                    <div class="radiozet-footer__select font__secondary">
                            <div class="select__custom  font__secondary" data-type='menu'>
        <div class="select__custom__hook">
            <div class="select__custom__list select__custom__list--expand__up bg__gradient--grey" data-state="close">
                <p class="select__custom__label select__custom__toogle">
                    <span class="select__custom__label__text">Nasze pozostałe serwisy</span>
                    <i class="icon-up select__custom__arrow"></i>
                </p>
                <div class="select__custom__options">
                    <ul class="simple-bar" data-simplebar-auto-hide="false">
                                                    <li class="select__custom__option " data-value="https://www.antyradio.pl" data-label="Antyradio">
                                                                    Antyradio
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.chillizet.pl/" data-label="Chillizet">
                                                                    Chillizet
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.meloradio.pl/" data-label="Meloradio.pl">
                                                                    Meloradio.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.planeta.pl/" data-label="Planeta.pl">
                                                                    Planeta.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.radiostacja.pl/" data-label="Radiostacja.pl">
                                                                    Radiostacja.pl
                                                            </li>
                                                    <li class="select__custom__option " data-value="https://www.fundacjaradiazet.pl/" data-label="Fundacja Radia Zet">
                                                                    Fundacja Radia Zet
                                                            </li>
                                                    <li class="select__custom__option " data-value="http://www.nagrodawoyciechowskiego.pl/" data-label="Nagroda im. Andrzeja Woyciechowskiego">
                                                                    Nagroda im. Andrzeja Woyciechowskiego
                                                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        
        <input type="hidden" name="custom__select" class="select__custom__input primary__border-color" />
    </div>                    </div>
                    <div class="radiozet-footer__socials">
                        <p class="radiozet-footer__links__label text__uppercase font__primary--bold">Znajdziesz nas także</p>
                        <ul class="radiozet-footer__socials__items flex-box">
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.facebook.com/radiozet/" title="Media społecznościowe facebook" aria-label="facebook" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                    <span class="icon-facebook"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://twitter.com/Radio_ZET" title="Media społecznościowe twitter" aria-label="twitter" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                    <span class="icon-twitter"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.youtube.com/user/radiozet" title="Media społecznościowe youtube" aria-label="youtube" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                    <span class="icon-youtube"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://www.instagram.com/radio_zet/" title="Media społecznościowe instagram" aria-label="instagram" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                    <span class="icon-instagram"></span>
                                                                            </a>
                                </li>
                                                            <li class="radiozet-footer__socials__item">
                                    <a href="https://news.google.com/publications/CAAiELND1hls-tQSgt3ohj1ngE0qFAgKIhCzQ9YZbPrUEoLd6IY9Z4BN?hl=pl&gl=PL&ceid=PL%3Apl" title="Media społecznościowe google-news" aria-label="google-news" target="_blank" rel="nofollow noopener" class=" flex-box flex-box__align-items__center flex-box__justify-content__center">
                                                                                    <img src="/extension/radiozet/design/standard/images/google-news/icon-google-news--grey.svg" alt="Google News" width="18">
                                                                            </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="radiozet-footer__bottom__section__2 font__secondary">
                <img class="radiozet-footer__logo" src="/extension/radiozet-header/design/standard/images/logo--red.svg" alt="Wiadomości" height="42"/>
                                    <ul class="radiozet-footer__nav__3 flex-box flex-box__flow__row-wrap flex-box__justify-content__center">
                                                    <li>
                                <a href="https://newsroom.eurozet.pl/26144-polityka-prywatnosci" title="Polityka prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Polityka prywatności</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/Zastrzezenia-Prawne" title="Zastrzeżenia prawne" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zastrzeżenia prawne</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.eurozet.pl/Reklama" title="Reklama" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Reklama</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/" title="Zmień swoje ustawienia prywatności" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Zmień swoje ustawienia prywatności</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.radiozet.pl/Kontakt-do-Radia-ZET-Czerwony-Telefon-numer-na-antene" title="Kontakt" target="_blank"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kontakt</span></a>
                            </li>
                                                    <li>
                                <a href="https://wiadomosci.radiozet.pl/Redakcja" title="Redakcja" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Redakcja</span></a>
                            </li>
                                                    <li>
                                <a href="https://www.eurozet.pl/Kariera/Aplikuj" title="Kariera" target="_self"  class="flex-box flex-box__align-items__center "><span class="nav__item__label">Kariera</span></a>
                            </li>
                                            </ul>
                                <p class="radiozet-footer__copyright">Copyright 2009-2021, Eurozet Sp. z o.o.</p>
            </div>
        </div>
    </div>
</div><!-- /esi -->
<!-- esi:include src="http://wiadomosci.radiozet.pl/esi/block/assets/page_footer_assets/491617"-->
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/helpers/Pollify.js" charset="utf-8"></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/W2g.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/radiozet/design/standard/javascript/modules/Adverts/Plista.js" charset="utf-8" async></script>
<script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/extension/stats/design/standard/javascript/Stats.js" charset="utf-8" async></script>
                    <script rel="dns-prefetch" type="text/javascript" src="https://gfx.wiadomosci.radiozet.pl/var/radiozetwiadomosci/cache/public/javascript/df2df4af3b78810050e1ed81f732dd59_1612773598.js" charset="utf-8" async></script>
<!-- /esi -->            </body>
</html>